<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta name="twync_verified" content="ae142f119b0a6a0b4d4ae659af8ba665fb34af2c"/>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFB2TVC');</script>
<script data-ad-client="ca-pub-2407556158217880" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<meta name="unancor-verify-code" content="aHR0cHM6Ly92YWxlbmNpYW5vdGljaWFzLmNvbQ==">
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105749171-1"></script>
<script>window.dataLayer=window.dataLayer||[];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-105749171-1');</script>
<meta name="publisuites-verify-code" content="aHR0cDovL3d3dy52bGNub3RpY2lhcy5jb20="/>
<meta name="google-site-verification" content="S6Cq2M-jM9ux0wN9TM78R36CYKi8NwDM20ESBW9t6Pg"/>
<meta name="google-site-verification" content="q8XAlgivn28DaO4w5XKXY-EigwhOn44eYBpEit2HefI"/>
<meta name="google-site-verification" content="0VviFoWnSgLLnDNGbALPT696whcU-776qH7CrMnGRDQ"/>
<meta name="google-site-verification" content="0SSCQnDHap-urQophIav2qmTw-owbnDB5_QfSxkOQrg"/>
<meta name="google-site-verification" content="Vo7ux5LOHt7IuJyPAMPQgbkjiyXYRRW4woOqBdtLews"/>
<meta name="google-site-verification" content="_YggrywxLMvly3kAWxs1-oFHmWDkG74k0Ji6A7s0x8o"/>
<meta name="google-site-verification" content="VwPoG2MCjP6euYKt8idteqjVKuRWlOsOlodT7zLcwqM"/>
<meta name="google-site-verification" content="Vo7ux5LOHt7IuJyPAMPQgbkjiyXYRRW4woOqBdtLews"/>
<meta name="google-site-verification" content="OxuZXH2j0iWJL9SCSIm5NF5IaoziYFo88M1DcEVMH8k"/>
<meta name="google-site-verification" content="m2EfxWdAQXF4ijGBaAoY7Sz5NuKIUqyGEUFHWaSibMg"/>
<meta name="google-site-verification" content="jVr6WDHRMUOODTeJS_OSHPtvBvHtJDvK7q-G5-8BxrU"/>	
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes'/>
<link rel="profile" href="https://gmpg.org/xfn/11"/>
<link rel="pingback" href="https://valencianoticias.com/xmlrpc.php"/>
<meta property="og:type" content="article">
<meta property="og:title" content="CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”">
<meta property="og:site_name" content="Valencia Noticias">
<meta property="og:description" content="La Sociedad Española de Agricultura Ecológica/Agroecología (SEAE) pone en marcha un proyecto de sensibilización para dar a conocer la riqueza">
<meta property="og:url" content="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WEBINARs-SEMILLAS-VARIEDADES-SEAE-OCTUBRE-2020.png?fit=705%2C1000&amp;ssl=1">
<meta property="og:image:height" content="1000">
<meta property="og:image:width" content="705">
<meta property="article:published_time" content="2020-10-05T10:51:54+00:00">
<meta property="article:modified_time" content="2020-10-05T10:52:02+00:00">
<meta property="article:author" content="pressvalencia">
<meta property="article:section" content="Agenda gastronómica">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”">
<meta name="twitter:description" content="La Sociedad Española de Agricultura Ecológica/Agroecología (SEAE) pone en marcha un proyecto de sensibilización para dar a conocer la riqueza">
<meta name="twitter:url" content="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/">
<meta name="twitter:site" content="https://valencianoticias.com/">
<meta name="twitter:image:src" content="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WEBINARs-SEMILLAS-VARIEDADES-SEAE-OCTUBRE-2020.png?fit=705%2C1000&amp;ssl=1">
<meta name="twitter:image:width" content="705">
<meta name="twitter:image:height" content="1000">
<title>CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano” - Valencia Noticias</title>
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/"/>
<meta property="og:locale" content="es_ES"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano” - Valencia Noticias"/>
<meta property="og:description" content="La Sociedad Española de Agricultura Ecológica/Agroecología (SEAE) pone en marcha un proyecto de sensibilización para dar a conocer la riqueza de las variedades locales valencianas NP SEAE &#8211; La Sociedad Española de Agricultura Ecológica/Agroecología (SEAE), en colaboración con la Asociación Llavors d’ací, pone en marcha el proyecto “Cultiva Biodiversidad y Consume con Lógica Agro-Eco-Lógica”, un programa de dinamización [&hellip;]"/>
<meta property="og:url" content="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/"/>
<meta property="og:site_name" content="Valencia Noticias"/>
<meta property="article:publisher" content="https://www.facebook.com/vlcnoticias/"/>
<meta property="article:author" content="pressvalencia"/>
<meta property="article:published_time" content="2020-10-05T10:51:54+00:00"/>
<meta property="article:modified_time" content="2020-10-05T10:52:02+00:00"/>
<meta property="og:image" content="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WEBINARs-SEMILLAS-VARIEDADES-SEAE-OCTUBRE-2020.png?fit=705%2C1000&#038;ssl=1"/>
<meta property="og:image:width" content="705"/>
<meta property="og:image:height" content="1000"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:creator" content="@vlcnoticias"/>
<meta name="twitter:site" content="@vlcnoticias"/>
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://valencianoticias.com/#website","url":"https://valencianoticias.com/","name":"Valencia Noticias","description":"Valencia Noticias , noticias de Valencia, Castell\u00f3n y Alicante","potentialAction":[{"@type":"SearchAction","target":"https://valencianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/#primaryimage","inLanguage":"es","url":"https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WEBINARs-SEMILLAS-VARIEDADES-SEAE-OCTUBRE-2020.png?fit=705%2C1000&ssl=1","width":705,"height":1000},{"@type":"WebPage","@id":"https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/#webpage","url":"https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/","name":"CONSUME BIODIVERSIDAD: \u201cEl sabor del territorio valenciano\u201d - Valencia Noticias","isPartOf":{"@id":"https://valencianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/#primaryimage"},"datePublished":"2020-10-05T10:51:54+00:00","dateModified":"2020-10-05T10:52:02+00:00","author":{"@id":"https://valencianoticias.com/#/schema/person/deff84c801377b4d52b16d37248d581f"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/"]}]},{"@type":"Person","@id":"https://valencianoticias.com/#/schema/person/deff84c801377b4d52b16d37248d581f","name":"Redacci\u00f3n Valencia noticias","image":{"@type":"ImageObject","@id":"https://valencianoticias.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=96&d=mm&r=g","caption":"Redacci\u00f3n Valencia noticias"},"sameAs":["pressvalencia"]}]}</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//s.pubmine.com'/>
<link rel='dns-prefetch' href='//x.bidswitch.net'/>
<link rel='dns-prefetch' href='//static.criteo.net'/>
<link rel='dns-prefetch' href='//ib.adnxs.com'/>
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com'/>
<link rel='dns-prefetch' href='//bidder.criteo.com'/>
<link rel='dns-prefetch' href='//cas.criteo.com'/>
<link rel='dns-prefetch' href='//gum.criteo.com'/>
<link rel='dns-prefetch' href='//ads.pubmatic.com'/>
<link rel='dns-prefetch' href='//gads.pubmatic.com'/>
<link rel='dns-prefetch' href='//tpc.googlesyndication.com'/>
<link rel='dns-prefetch' href='//ad.doubleclick.net'/>
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net'/>
<link rel='dns-prefetch' href='//www.googletagservices.com'/>
<link rel='dns-prefetch' href='//cdn.switchadhub.com'/>
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com'/>
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com'/>
<link rel="alternate" type="application/rss+xml" title="Valencia Noticias &raquo; Feed" href="https://valencianoticias.com/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Valencia Noticias &raquo; Feed de los comentarios" href="https://valencianoticias.com/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Valencia Noticias &raquo; Comentario CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano” del feed" href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/feed/"/>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all'/>
<style id='wp-block-library-inline-css'>.has-text-align-justify{text-align:justify;}</style>
<link rel="stylesheet" type="text/css" href="//valencianoticias.com/wp-content/cache/wpfc-minified/lx4s6n43/8aqyh.css" media="all"/>
<link rel='stylesheet' id='jeg_customizer_font-css' href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.4' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//valencianoticias.com/wp-content/cache/wpfc-minified/lm8dbvpu/8aqyh.css" media="all"/>
<link rel='stylesheet' id='social-logos-css' href='https://c0.wp.com/p/jetpack/8.9.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/8.9.1/css/jetpack.css' type='text/css' media='all'/>
<link rel="stylesheet" type="text/css" href="//valencianoticias.com/wp-content/cache/wpfc-minified/k2uzrklm/8aqyh.css" media="all"/>
<link rel='https://api.w.org/' href='https://valencianoticias.com/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://valencianoticias.com/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://valencianoticias.com/wp-includes/wlwmanifest.xml"/> 
<meta name="generator" content="WordPress 5.4.2"/>
<link rel='shortlink' href='https://wp.me/pcgoza-2MPQ'/>
<link rel="alternate" type="application/json+oembed" href="https://valencianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvalencianoticias.com%2Fconsume-biodiversidad-el-sabor-del-territorio-valenciano%2F"/>
<link rel="alternate" type="text/xml+oembed" href="https://valencianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvalencianoticias.com%2Fconsume-biodiversidad-el-sabor-del-territorio-valenciano%2F&#038;format=xml"/>
<style>@media screen {
.printfriendly{position:relative;z-index:1000;margin:12px 12px 12px 12px;}
.printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active{font-weight:600;cursor:pointer;text-decoration:none;border:none;-webkit-box-shadow:none;-moz-box-shadow:none;box-shadow:none;outline:none;font-size:16px;color:#fa0808;}
.printfriendly.pf-alignleft{float:left}.printfriendly.pf-alignright{float:right}.printfriendly.pf-aligncenter{display:flex;align-items:center;justify-content:center;}
}
@media print {
.printfriendly{display:none}
}</style>
<style>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<style>html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image{display:none;}</style>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/valencianoticias.com\/#organization","url":"https:\/\/valencianoticias.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/vlcnoticias\/?fref=ts","https:\/\/twitter.com\/vlcnoticias","https:\/\/www.youtube.com\/channel\/UC3lmNgwG9tBNayNfnVGvLhQ\/videos","https:\/\/valencianoticias.com\/feed"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/valencianoticias.com\/#website","url":"https:\/\/valencianoticias.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/valencianoticias.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2015/10/valencianoticias-250x250.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32"/>
<link rel="icon" href="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2015/10/valencianoticias-250x250.jpg?fit=48%2C48&#038;ssl=1" sizes="192x192"/>
<link rel="apple-touch-icon" href="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2015/10/valencianoticias-250x250.jpg?fit=48%2C48&#038;ssl=1"/>
<meta name="msapplication-TileImage" content="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2015/10/valencianoticias-250x250.jpg?fit=48%2C48&#038;ssl=1"/>
<style id="jeg_dynamic_css" data-type="jeg_custom-css">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</style><style>.no_thumbnail .jeg_thumb, .thumbnail-container.no_thumbnail{display:none !important;}
.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content, .jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content, .jeg_pl_sm.no_thumbnail .jeg_postblock_content{margin-left:0;}
.jeg_postblock_11 .no_thumbnail .jeg_postblock_content, .jeg_postblock_12 .no_thumbnail .jeg_postblock_content, .jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content{margin-top:0;}
.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content, .jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content, .jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content, .jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content{position:relative;}
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a, .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover, .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa{color:#212121 !important;}</style>		<div id="atatags-1812237162-5f7afcf6f1c0d"></div><noscript><style>.wpb_animate_when_almost_visible{opacity:1;}</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-664382 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper'></div></div><div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper"></div><div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item"> <ul class="jeg_menu jeg_top_menu"><li id="menu-item-37343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37343"><a href="https://valencianoticias.com/info-corporativa/">Info corporativa</a></li> <li id="menu-item-37342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37342"><a href="https://valencianoticias.com/redaccion/">Redacción</a></li> <li id="menu-item-37345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37345"><a href="https://valencianoticias.com/colabora-con-valencia-noticias/">Colabora con Valencia Noticias</a></li> <li id="menu-item-37344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37344"><a href="https://valencianoticias.com/contacto/">Contacto</a></li> <li id="menu-item-90193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90193"><a href="https://valencianoticias.com/aviso-legal/">Aviso Legal</a></li> </ul></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright"></div></div></div></div></div><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title"> <a href="https://valencianoticias.com/" style="padding: 0 0 0 0;"> <img class='jeg_logo_img' src="https://valencianoticias.com/wp-content/uploads/2020/08/VALENCIA-NOTICIAS-360-X99-logo.png" alt="Valencia Noticias"data-light-src="https://valencianoticias.com/wp-content/uploads/2020/08/VALENCIA-NOTICIAS-360-X99-logo.png" data-light-srcset="https://valencianoticias.com/wp-content/uploads/2020/08/VALENCIA-NOTICIAS-360-X99-logo.png 1x, 2x" data-dark-src="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png" data-dark-srcset="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 1x, https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper'><div class="ads_google_ads">
<style scoped>.adsslot_2ADb9MVq3z{width:728px !important;height:90px !important;}
@media(max-width:1199px){ .adsslot_2ADb9MVq3z{width:468px !important;height:60px !important;}
}
@media(max-width:767px){ .adsslot_2ADb9MVq3z{width:320px !important;height:50px !important;}
}</style>
<ins class="adsbygoogle adsslot_2ADb9MVq3z" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="7160964320"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div></div></div></div></div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-525118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525118 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/"><i class='jeg_font_menu fa fa-newspaper-o'></i>Comunidad</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"> <ul class="jeg_subcat_item"> <li data-cat-id="" class="active"><a href="">Todo</a></li> <li data-cat-id="65"><a href="https://valencianoticias.com/category/deportes-actualidad/deporte/">+deporte</a></li><li data-cat-id="69444"><a href="https://valencianoticias.com/category/360-grados/">360 Grados</a></li><li data-cat-id="13226"><a href="https://valencianoticias.com/category/fiestas-de-valencia/9-doctubre-fiestas-y-tradiciones/">9 d'octubre</a></li><li data-cat-id="68312"><a href="https://valencianoticias.com/category/opinion/a-contracorriente/">A contracorriente</a></li><li data-cat-id="3493"><a href="https://valencianoticias.com/category/vlc-barrios/abastos/">Abastos</a></li><li data-cat-id="69634"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/abril/">Abril</a></li><li data-cat-id="1163"><a href="https://valencianoticias.com/category/sucesos-valencia/accidente-de-trafico/">accidente de tráfico</a></li><li data-cat-id="4249"><a href="https://valencianoticias.com/category/revista-vlcnoticias/solidarios/">Acción social</a></li><li data-cat-id="2225"><a href="https://valencianoticias.com/category/actualidad/">Actualidad</a></li><li data-cat-id="29515"><a href="https://valencianoticias.com/category/opinion/afinidades-electivas/">Afinidades Electivas</a></li><li data-cat-id="4252"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/">Agenda</a></li><li data-cat-id="61283"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/agenda/">Agenda</a></li><li data-cat-id="68008"><a href="https://valencianoticias.com/category/gastronomia/agenda-gastronomica/">Agenda gastronómica</a></li><li data-cat-id="69572"><a href="https://valencianoticias.com/category/en-valencia/agenda-val/">Agenda val</a></li><li data-cat-id="69638"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/agosto/">Agosto</a></li><li data-cat-id="25718"><a href="https://valencianoticias.com/category/deportes-actualidad/ajedrez-deportes-actualidad/">Ajedrez</a></li><li data-cat-id="68088"><a href="https://valencianoticias.com/category/en-valencia/alacant/">Alacant</a></li><li data-cat-id="42965"><a href="https://valencianoticias.com/category/alerta-en-vlc/">Alerta en VLC</a></li><li data-cat-id="4295"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/alicante/">Alicante</a></li><li data-cat-id="65564"><a href="https://valencianoticias.com/category/sucesos-valencia/teletipo/alicante-teletipo/">Alicante</a></li><li data-cat-id="29975"><a href="https://valencianoticias.com/category/youtube-trends/animales-youtube-trends/">Animales</a></li><li data-cat-id="69873"><a href="https://valencianoticias.com/category/tech/apps/">Apps</a></li><li data-cat-id="7"><a href="https://valencianoticias.com/category/el-pendulo/cultura-y-ocio/exposiciones2/arte-literatura/">Arte</a></li><li data-cat-id="69757"><a href="https://valencianoticias.com/category/articulos/">articulos</a></li><li data-cat-id="26407"><a href="https://valencianoticias.com/category/atienza-y-figura/">Atienza y figura</a></li><li data-cat-id="11856"><a href="https://valencianoticias.com/category/deportes-actualidad/atletismo-deportes-actualidad/">Atletismo</a></li><li data-cat-id="42433"><a href="https://valencianoticias.com/category/canal-economia/ayudas-y-subvenciones/">Ayudas y subvenciones</a></li><li data-cat-id="64"><a href="https://valencianoticias.com/category/deportes-actualidad/baloncesto/">baloncesto</a></li><li data-cat-id="12536"><a href="https://valencianoticias.com/category/deportes-actualidad/balonmano-deportes-actualidad/">Balonmano</a></li><li data-cat-id="30019"><a href="https://valencianoticias.com/category/youtube-trends/bebes-youtube-trends/">bebes</a></li><li data-cat-id="31055"><a href="https://valencianoticias.com/category/recetario-y-arte-de-cocina/bebidas-2/">Bebidas</a></li><li data-cat-id="34227"><a href="https://valencianoticias.com/category/revista-vlcnoticias/belleza-revista-vlcnoticias/">Belleza</a></li><li data-cat-id="28096"><a href="https://valencianoticias.com/category/opinion/bittereconomia/">BitterEconomía</a></li><li data-cat-id="52817"><a href="https://valencianoticias.com/category/opinion/blogtimista/">Blogtimista</a></li><li data-cat-id="26280"><a href="https://valencianoticias.com/category/opinion/bocados-de-intrahistoria/">Bocados de intrahistoria</a></li><li data-cat-id="27392"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/bonoloto/">Bonoloto</a></li><li data-cat-id="69864"><a href="https://valencianoticias.com/category/news/business/">Business</a></li><li data-cat-id="69784"><a href="https://valencianoticias.com/category/camino-del-santo-grial/">Camino del Santo Grial</a></li><li data-cat-id="60496"><a href="https://valencianoticias.com/category/canal-cocina/">Canal cocina</a></li><li data-cat-id="66675"><a href="https://valencianoticias.com/category/canal-consejos/">canal consejos</a></li><li data-cat-id="13288"><a href="https://valencianoticias.com/category/canal-economia/">Canal Economía</a></li><li data-cat-id="1100"><a href="https://valencianoticias.com/category/educacion-valencia/">Canal Educación</a></li><li data-cat-id="9946"><a href="https://valencianoticias.com/category/canal-juvenil/">Canal juvenil</a></li><li data-cat-id="4650"><a href="https://valencianoticias.com/category/canal-medio-ambiente/">Canal Medio Ambiente</a></li><li data-cat-id="30266"><a href="https://valencianoticias.com/category/canal-oculto/">Canal oculto</a></li><li data-cat-id="19356"><a href="https://valencianoticias.com/category/canal-salud/">Canal Salud</a></li><li data-cat-id="29261"><a href="https://valencianoticias.com/category/canal-timeline/">Canal Timeline</a></li><li data-cat-id="27990"><a href="https://valencianoticias.com/category/canal-turismo/">Canal Turismo</a></li><li data-cat-id="62186"><a href="https://valencianoticias.com/category/canales/">canales</a></li><li data-cat-id="69026"><a href="https://valencianoticias.com/category/opinion/carles-mulet/">Carles Mulet</a></li><li data-cat-id="65663"><a href="https://valencianoticias.com/category/en-valencia/castello/">Castelló</a></li><li data-cat-id="4624"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/castellon/">Castellón</a></li><li data-cat-id="65566"><a href="https://valencianoticias.com/category/sucesos-valencia/teletipo/castellon-teletipo/">Castellón</a></li><li data-cat-id="2968"><a href="https://valencianoticias.com/category/deportes-actualidad/ciclismo/">Ciclismo</a></li><li data-cat-id="3323"><a href="https://valencianoticias.com/category/el-pendulo/cine-2/">Cine</a></li><li data-cat-id="29972"><a href="https://valencianoticias.com/category/revista-vlcnoticias/cine-revista-vlcnoticias/">Cine</a></li><li data-cat-id="6981"><a href="https://valencianoticias.com/category/vlc-barrios/ciutat-vella-2/">Ciutat Vella</a></li><li data-cat-id="68213"><a href="https://valencianoticias.com/category/gastronomia/cocineros/">cocineros</a></li><li data-cat-id="69540"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/comarcas/">Comarcas</a></li><li data-cat-id="30987"><a href="https://valencianoticias.com/category/recetario-y-arte-de-cocina/comer-yantar/">Comer y beber</a></li><li data-cat-id="30402"><a href="https://valencianoticias.com/category/el-pendulo/comic-el-pendulo/">Cómic</a></li><li data-cat-id="30215"><a href="https://valencianoticias.com/category/canales/como-se-hace/">Cómo se hace</a></li><li data-cat-id="28880"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/comunicados/">Comunicados</a></li><li data-cat-id="26137"><a href="https://valencianoticias.com/category/opinion/comunicando/">Comunicando</a></li><li data-cat-id="16637"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/">Comunidad valenciana</a></li><li data-cat-id="62048"><a href="https://valencianoticias.com/category/en-valencia/comunitat/">Comunitat</a></li><li data-cat-id="27453"><a href="https://valencianoticias.com/category/multimedia/videos-2/comunitat-valenciana-videos-2/">Comunitat Valenciana</a></li><li data-cat-id="26433"><a href="https://valencianoticias.com/category/opinion/con-vistas/">Con vistas</a></li><li data-cat-id="66369"><a href="https://valencianoticias.com/category/gastronomia/consejos-de-cocina/">Consejos de cocina</a></li><li data-cat-id="11423"><a href="https://valencianoticias.com/category/consejos-actualidad/">Consejos y tendencias</a></li><li data-cat-id="64458"><a href="https://valencianoticias.com/category/en-valencia/infantil-en-valencia/contes/">contes</a></li><li data-cat-id="69573"><a href="https://valencianoticias.com/category/en-valencia/continguts-transmedia/">Continguts transmèdia</a></li><li data-cat-id="4248"><a href="https://valencianoticias.com/category/revista-valencia/cronica-social-de-valencia/">Crónica social de Valencia</a></li><li data-cat-id="69598"><a href="https://valencianoticias.com/category/en-valencia/cuina/">cuina</a></li><li data-cat-id="62050"><a href="https://valencianoticias.com/category/en-valencia/cultura/">Cultura</a></li><li data-cat-id="4251"><a href="https://valencianoticias.com/category/el-pendulo/cultura-y-ocio/">Cultura y Ocio</a></li><li data-cat-id="27559"><a href="https://valencianoticias.com/category/sorteosyonce/once/cupon-diario/">Cupón Diario</a></li><li data-cat-id="28433"><a href="https://valencianoticias.com/category/abdicacion-del-rey-juan-carlos-i/curiosidades/">Curiosidades</a></li><li data-cat-id="30409"><a href="https://valencianoticias.com/category/el-pendulo/curiosidades-el-pendulo/">Curiosidades</a></li><li data-cat-id="29984"><a href="https://valencianoticias.com/category/revista-vlcnoticias/curioso/">Curioso</a></li><li data-cat-id="30400"><a href="https://valencianoticias.com/category/el-pendulo/escena/danza-escena/">Danza</a></li><li data-cat-id="26946"><a href="https://valencianoticias.com/category/debates-sobre-el-tablero/">Debates sobre el tablero</a></li><li data-cat-id="4250"><a href="https://valencianoticias.com/category/deportes-actualidad/">Deportes</a></li><li data-cat-id="27455"><a href="https://valencianoticias.com/category/multimedia/videos-2/deportes-videos-2/">Deportes</a></li><li data-cat-id="28553"><a href="https://valencianoticias.com/category/deportes-actualidad/deportes-nacional/">Deportes</a></li><li data-cat-id="35069"><a href="https://valencianoticias.com/category/youtube-trends/deportes-actualidad-youtube-trends/">Deportes</a></li><li data-cat-id="69642"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/diciembre/">Diciembre</a></li><li data-cat-id="69137"><a href="https://valencianoticias.com/category/opinion/doctor-mira/">Doctor Mira</a></li><li data-cat-id="69549"><a href="https://valencianoticias.com/category/opinion/domingo-rojo/">Domingo Rojo</a></li><li data-cat-id="37252"><a href="https://valencianoticias.com/category/opinion/eclectosonica/">Eclectosónica</a></li><li data-cat-id="27164"><a href="https://valencianoticias.com/category/opinion/edetanopolis/">Edetanópolis</a></li><li data-cat-id="69570"><a href="https://valencianoticias.com/category/en-valencia/educacio/">Educació</a></li><li data-cat-id="28480"><a href="https://valencianoticias.com/category/opinion/el-dia-que-me-leas/">El día que me leas...</a></li><li data-cat-id="60650"><a href="https://valencianoticias.com/category/opinion/el-frio-en-la-maleta/">El frío en la maleta</a></li><li data-cat-id="30396"><a href="https://valencianoticias.com/category/el-pendulo/">El Péndulo</a></li><li data-cat-id="6666"><a href="https://valencianoticias.com/category/sucesos-valencia/teletipo/el-tiempo-actualidad/">El tiempo</a></li><li data-cat-id="29426"><a href="https://valencianoticias.com/category/elecciones-2/">Elecciones</a></li><li data-cat-id="29427"><a href="https://valencianoticias.com/category/elecciones-2/elecciones-autonomicas/">Elecciones autonómicas</a></li><li data-cat-id="27030"><a href="https://valencianoticias.com/category/elecciones-2/elecciones-europeas-europa/">Elecciones Europeas</a></li><li data-cat-id="63033"><a href="https://valencianoticias.com/category/elecciones-2/elecciones-generales/">Elecciones generales</a></li><li data-cat-id="29884"><a href="https://valencianoticias.com/category/elecciones-2/elecciones-municipales/">Elecciones municipales</a></li><li data-cat-id="63340"><a href="https://valencianoticias.com/category/opinion/emprender-y-seguir/">Emprender y seguir</a></li><li data-cat-id="58679"><a href="https://valencianoticias.com/category/canal-economia/empresas-valencianas/">Empresas valencianas</a></li><li data-cat-id="26047"><a href="https://valencianoticias.com/category/en-el-atico-de-las-vanidades/">En el ático de las vanidades</a></li><li data-cat-id="26871"><a href="https://valencianoticias.com/category/opinion/en-la-cornisa/">En la cornisa</a></li><li data-cat-id="62046"><a href="https://valencianoticias.com/category/en-valencia/">En valencià</a></li><li data-cat-id="30405"><a href="https://valencianoticias.com/category/encuentros-en-el-tapla/">Encuentros en el Taplá</a></li><li data-cat-id="69631"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/enero/">Enero</a></li><li data-cat-id="69877"><a href="https://valencianoticias.com/category/entertainment/">Entertainment</a></li><li data-cat-id="26045"><a href="https://valencianoticias.com/category/opinion/entramados-imposibles/">Entramados imposibles</a></li><li data-cat-id="58338"><a href="https://valencianoticias.com/category/opinion/entrevistas-con-sello-vlc/">Entrevistas con sello VLC</a></li><li data-cat-id="60"><a href="https://valencianoticias.com/category/el-pendulo/escena/">Escena</a></li><li data-cat-id="62047"><a href="https://valencianoticias.com/category/en-valencia/esports/">esports</a></li><li data-cat-id="27619"><a href="https://valencianoticias.com/category/sorteosyonce/once/eurojackpot/">Eurojackpot</a></li><li data-cat-id="27494"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/euromillones/">Euromillones</a></li><li data-cat-id="69559"><a href="https://valencianoticias.com/category/opinion/eusebio-monzo/">Eusebio Monzó</a></li><li data-cat-id="12917"><a href="https://valencianoticias.com/category/el-pendulo/cultura-y-ocio/eventos-cultura-y-ocio/">Eventos</a></li><li data-cat-id="4781"><a href="https://valencianoticias.com/category/vlc-barrios/exposicio-2/">Exposició</a></li><li data-cat-id="9903"><a href="https://valencianoticias.com/category/el-pendulo/cultura-y-ocio/exposiciones2/">Exposiciones</a></li><li data-cat-id="62222"><a href="https://valencianoticias.com/category/fiestas-de-valencia/fallas/">Fallas</a></li><li data-cat-id="29881"><a href="https://valencianoticias.com/category/revista-vlcnoticias/famosos/">Famosos</a></li><li data-cat-id="30214"><a href="https://valencianoticias.com/category/youtube-trends/famosos-youtube-trends/">Famosos</a></li><li data-cat-id="32834"><a href="https://valencianoticias.com/category/revista-vlcnoticias/fashion/">Fashion</a></li><li data-cat-id="69632"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/febrero/">Febrero</a></li><li data-cat-id="53573"><a href="https://valencianoticias.com/category/fiestas-de-valencia/feria-de-julio-valencia/">Feria de Julio</a></li><li data-cat-id="44177"><a href="https://valencianoticias.com/category/canal-turismo/ferias/">Ferias</a></li><li data-cat-id="69547"><a href="https://valencianoticias.com/category/fiestas-de-valencia/">Fiestas</a></li><li data-cat-id="68585"><a href="https://valencianoticias.com/category/canal-turismo/fitur/">Fitur</a></li><li data-cat-id="69870"><a href="https://valencianoticias.com/category/lifestyle/food/">Food</a></li><li data-cat-id="64596"><a href="https://valencianoticias.com/category/frikidellen/">Frikidellen</a></li><li data-cat-id="37465"><a href="https://valencianoticias.com/category/opinion/sin-cobertura/">Fuera de cobertura</a></li><li data-cat-id="4253"><a href="https://valencianoticias.com/category/deportes-actualidad/futbol-deportes-actualidad/">Fútbol</a></li><li data-cat-id="69874"><a href="https://valencianoticias.com/category/tech/gadget/">Gadget</a></li><li data-cat-id="27968"><a href="https://valencianoticias.com/category/multimedia/galeria-fotografica/">Galería fotográfica</a></li><li data-cat-id="69878"><a href="https://valencianoticias.com/category/entertainment/gaming/">Gaming</a></li><li data-cat-id="29946"><a href="https://valencianoticias.com/category/gastronomia/">Gastronomia</a></li><li data-cat-id="30387"><a href="https://valencianoticias.com/category/revista-vlcnoticias/gente-revista-vlcnoticias/">Gente</a></li><li data-cat-id="30020"><a href="https://valencianoticias.com/category/youtube-trends/gente/">gente video</a></li><li data-cat-id="7736"><a href="https://valencianoticias.com/category/consejos-actualidad/internet-consejos-actualidad/google/">Google</a></li><li data-cat-id="28262"><a href="https://valencianoticias.com/category/mundial-de-futbol-brasil-2014/guia-mundial-de-futbol-de-brasil/">Guía</a></li><li data-cat-id="69871"><a href="https://valencianoticias.com/category/lifestyle/health/">Health</a></li><li data-cat-id="30408"><a href="https://valencianoticias.com/category/el-pendulo/hemos-leido/">Hemos leído...</a></li><li data-cat-id="30407"><a href="https://valencianoticias.com/category/el-pendulo/hemos-visto/">Hemos visto...</a></li><li data-cat-id="27425"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/hipica-loterias-y-sorteos/">Hípica</a></li><li data-cat-id="28748"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/historia-de-la-loteria/">Historia de la Lotería</a></li><li data-cat-id="65161"><a href="https://valencianoticias.com/category/gastronomia/historia-de-la-paella/">Historia de la paella</a></li><li data-cat-id="36180"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/historia-del-euromillones/">Historia del Euromillones</a></li><li data-cat-id="28484"><a href="https://valencianoticias.com/category/opinion/historias-del-arte/">Historias del Arte</a></li><li data-cat-id="10966"><a href="https://valencianoticias.com/category/fiestas-de-valencia/hogueras/">Hogueras</a></li><li data-cat-id="31056"><a href="https://valencianoticias.com/category/recetario-y-arte-de-cocina/hosteleria-2/">Hostelería</a></li><li data-cat-id="8202"><a href="https://valencianoticias.com/category/youtube-trends/humor/">humor</a></li><li data-cat-id="29945"><a href="https://valencianoticias.com/category/youtube-trends/impacto/">Impacto</a></li><li data-cat-id="29988"><a href="https://valencianoticias.com/category/youtube-trends/inexplicable/">Inexplicable</a></li><li data-cat-id="64008"><a href="https://valencianoticias.com/category/en-valencia/infantil-en-valencia/">Infantil en valéncia</a></li><li data-cat-id="29995"><a href="https://valencianoticias.com/category/multimedia/infografias/">Infografías</a></li><li data-cat-id="57685"><a href="https://valencianoticias.com/category/actualidad/internacional/">Internacional</a></li><li data-cat-id="65656"><a href="https://valencianoticias.com/category/sucesos-valencia/teletipo/internacional-teletipo/">Internacional</a></li><li data-cat-id="29934"><a href="https://valencianoticias.com/category/consejos-actualidad/internet-consejos-actualidad/">Internet</a></li><li data-cat-id="69253"><a href="https://valencianoticias.com/category/canal-oculto/jardin-de-flores-curiosas/">Jardín de flores curiosas</a></li><li data-cat-id="69691"><a href="https://valencianoticias.com/category/opinion/jose-maria-llanos/">José María Llanos</a></li><li data-cat-id="69637"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/julio/">Julio</a></li><li data-cat-id="69636"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/junio/">Junio</a></li><li data-cat-id="68939"><a href="https://valencianoticias.com/category/en-valencia/juvenil/">juvenil</a></li><li data-cat-id="69558"><a href="https://valencianoticias.com/category/la-foto/">la foto</a></li><li data-cat-id="29883"><a href="https://valencianoticias.com/category/revista-vlcnoticias/la-noticia/">La noticia</a></li><li data-cat-id="27481"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/la-primitiva/">La Primitiva</a></li><li data-cat-id="27521"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/la-quiniela/">La quiniela</a></li><li data-cat-id="18908"><a href="https://valencianoticias.com/category/la-valencia-rescatada-por-rafael-solaz/">La Valencia rescatada por Rafael Solaz</a></li><li data-cat-id="28918"><a href="https://valencianoticias.com/category/la-vida-segun-benson/">La vida según Benson</a></li><li data-cat-id="69721"><a href="https://valencianoticias.com/category/la-voz-del-taxi/">La voz del taxi</a></li><li data-cat-id="29987"><a href="https://valencianoticias.com/category/deportes-actualidad/futbol-deportes-actualidad/levanteud/">LevanteUD</a></li><li data-cat-id="69756"><a href="https://valencianoticias.com/category/libros/">Libros</a></li><li data-cat-id="69475"><a href="https://valencianoticias.com/category/gastronomia/libros-de-gastronomia/">Libros de gastronomía</a></li><li data-cat-id="69868"><a href="https://valencianoticias.com/category/lifestyle/">Lifestyle</a></li><li data-cat-id="12851"><a href="https://valencianoticias.com/category/el-pendulo/literatura-el-pendulo/">Literatura</a></li><li data-cat-id="16662"><a href="https://valencianoticias.com/category/los-almuerzos-del-acteon/">Los almuerzos del Acteón</a></li><li data-cat-id="42400"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/loteria-nacional-loterias-y-sorteos/loteria-de-navidad/">Loteria de Navidad</a></li><li data-cat-id="27482"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/loteria-nacional-loterias-y-sorteos/">Lotería Nacional</a></li><li data-cat-id="27378"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/">Loterías y sorteos</a></li><li data-cat-id="27495"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/lototurf/">Lototurf</a></li><li data-cat-id="30516"><a href="https://valencianoticias.com/category/el-pendulo/lugares/">Lugares</a></li><li data-cat-id="66172"><a href="https://valencianoticias.com/category/gastronomia/lugares-para-comer/">Lugares para comer</a></li><li data-cat-id="64325"><a href="https://valencianoticias.com/category/fiestas-de-valencia/magdalena/">Magdalena</a></li><li data-cat-id="10812"><a href="https://valencianoticias.com/category/multimedia/galeria-fotografica/mapas/">Mapas</a></li><li data-cat-id="30988"><a href="https://valencianoticias.com/category/recetario-y-arte-de-cocina/maridaje/">Maridaje</a></li><li data-cat-id="4682"><a href="https://valencianoticias.com/category/vlc-barrios/maritim/">Marítim</a></li><li data-cat-id="69633"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/marzo/">Marzo</a></li><li data-cat-id="26637"><a href="https://valencianoticias.com/category/opinion/matices/">Matices</a></li><li data-cat-id="69635"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/mayo/">Mayo</a></li><li data-cat-id="37463"><a href="https://valencianoticias.com/category/multimedia/galeria-fotografica/memes/">memes</a></li><li data-cat-id="64873"><a href="https://valencianoticias.com/category/opinion/mirada-y-mundos/">Mirada y Mundos</a></li><li data-cat-id="69875"><a href="https://valencianoticias.com/category/tech/mobile/">Mobile</a></li><li data-cat-id="34230"><a href="https://valencianoticias.com/category/revista-vlcnoticias/moda-pilota-valenciana-deportes-actualidad/">Moda</a></li><li data-cat-id="2666"><a href="https://valencianoticias.com/category/deportes-actualidad/motor/motociclismo/">Motociclismo</a></li><li data-cat-id="2717"><a href="https://valencianoticias.com/category/deportes-actualidad/motor/">Motor</a></li><li data-cat-id="69879"><a href="https://valencianoticias.com/category/entertainment/movie/">Movie</a></li><li data-cat-id="32279"><a href="https://valencianoticias.com/category/consejos-actualidad/telefonia-celular/moviles-2/">Móviles</a></li><li data-cat-id="1505"><a href="https://valencianoticias.com/category/multimedia/">Multimedia</a></li><li data-cat-id="28252"><a href="https://valencianoticias.com/category/mundial-de-futbol-brasil-2014/">Mundial de fútbol Brasil 2014</a></li><li data-cat-id="69918"><a href="https://valencianoticias.com/category/mundo-friki/">Mundo Friki</a></li><li data-cat-id="69880"><a href="https://valencianoticias.com/category/entertainment/music/">Music</a></li><li data-cat-id="66"><a href="https://valencianoticias.com/category/el-pendulo/musica-cultura/">Música</a></li><li data-cat-id="30292"><a href="https://valencianoticias.com/category/youtube-trends/musica-youtube-trends/">musica</a></li><li data-cat-id="34882"><a href="https://valencianoticias.com/category/revista-vlcnoticias/musica-cultura-revista-vlcnoticias/">Música</a></li><li data-cat-id="57684"><a href="https://valencianoticias.com/category/actualidad/nacional/">Nacional</a></li><li data-cat-id="65655"><a href="https://valencianoticias.com/category/sucesos-valencia/teletipo/nacional-teletipo/">Nacional</a></li><li data-cat-id="64261"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/navidad/">Navidad</a></li><li data-cat-id="69704"><a href="https://valencianoticias.com/category/fiestas-de-valencia/navidad-fiestas-de-valencia/">Navidad</a></li><li data-cat-id="69863"><a href="https://valencianoticias.com/category/news/">News</a></li><li data-cat-id="67856"><a href="https://valencianoticias.com/category/opinion/no-somos-indis-con-flequillo/">No somos indis con flequillo</a></li><li data-cat-id="69258"><a href="https://valencianoticias.com/category/noticias/">Noticias</a></li><li data-cat-id="69641"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/noviembre/">Noviembre</a></li><li data-cat-id="45172"><a href="https://valencianoticias.com/category/nuestra-noticia/">Nuestra noticia</a></li><li data-cat-id="9696"><a href="https://valencianoticias.com/category/consejos-actualidad/nuevas-tecnologias-actualidad/">Nuevas tecnologías</a></li><li data-cat-id="1986"><a href="https://valencianoticias.com/category/el-pendulo/cultura-y-ocio/ocio-2/">Ocio</a></li><li data-cat-id="57"><a href="https://valencianoticias.com/category/youtube-trends/ocio/">ocio</a></li><li data-cat-id="69640"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/octubre/">Octubre</a></li><li data-cat-id="2960"><a href="https://valencianoticias.com/category/sorteosyonce/once/">ONCE</a></li><li data-cat-id="2642"><a href="https://valencianoticias.com/category/opinion/">Opinión</a></li><li data-cat-id="4691"><a href="https://valencianoticias.com/category/vlc-barrios/patraix-2/">Patraix</a></li><li data-cat-id="27356"><a href="https://valencianoticias.com/category/opinion/peccata-minuta/">Peccata Minuta</a></li><li data-cat-id="10383"><a href="https://valencianoticias.com/category/vlc-barrios/pedanias-nord/">Pedanías Nord</a></li><li data-cat-id="6497"><a href="https://valencianoticias.com/category/vlc-barrios/pedanias-sud/">Pedanías Sud</a></li><li data-cat-id="10562"><a href="https://valencianoticias.com/category/deportes-actualidad/pilota-valenciana-deportes-actualidad/">Pilota Valenciana</a></li><li data-cat-id="69865"><a href="https://valencianoticias.com/category/news/politics/">Politics</a></li><li data-cat-id="60618"><a href="https://valencianoticias.com/category/canales/como-se-hace/por-que/">Por que</a></li><li data-cat-id="57801"><a href="https://valencianoticias.com/category/portada/">Portada</a></li><li data-cat-id="28425"><a href="https://valencianoticias.com/category/abdicacion-del-rey-juan-carlos-i/">Proclamación del Rey don Felipe VI</a></li><li data-cat-id="30275"><a href="https://valencianoticias.com/category/multimedia/videos-2/comunitat-valenciana-videos-2/pueblo-a-pueblo/">Pueblo a Pueblo</a></li><li data-cat-id="27520"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/quinigol/">Quinigol</a></li><li data-cat-id="27681"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/hipica-loterias-y-sorteos/quintuple-plus/">Quíntuple Plus</a></li><li data-cat-id="28430"><a href="https://valencianoticias.com/category/abdicacion-del-rey-juan-carlos-i/reacciones-politicas/">Reacciones Políticas</a></li><li data-cat-id="30989"><a href="https://valencianoticias.com/category/recetario-y-arte-de-cocina/">Recetario y arte de cocina</a></li><li data-cat-id="65162"><a href="https://valencianoticias.com/category/recetario-y-arte-de-cocina/recetas/">Recetas</a></li><li data-cat-id="68425"><a href="https://valencianoticias.com/category/gastronomia/recetas-rafael/">Recetas Rafael</a></li><li data-cat-id="27461"><a href="https://valencianoticias.com/category/recomendaciones-2/">Recomendaciones</a></li><li data-cat-id="66255"><a href="https://valencianoticias.com/category/recomienda/">Recomienda</a></li><li data-cat-id="69660"><a href="https://valencianoticias.com/category/educacion-valencia/resena-literaria/">Reseña literaria</a></li><li data-cat-id="42649"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/loteria-nacional-loterias-y-sorteos/resultado-de-la-loteria-de-navidad/">Resultado de la lotería de Navidad</a></li><li data-cat-id="69882"><a href="https://valencianoticias.com/category/review/">Review</a></li><li data-cat-id="28803"><a href="https://valencianoticias.com/category/revista-vlcnoticias/">Revista</a></li><li data-cat-id="68554"><a href="https://valencianoticias.com/category/revista-valencia/">revista Valencia</a></li><li data-cat-id="16034"><a href="https://valencianoticias.com/category/deportes-actualidad/rugby/">Rugby</a></li><li data-cat-id="2074"><a href="https://valencianoticias.com/category/vlc-barrios/russafa/">Russafa</a></li><li data-cat-id="30398"><a href="https://valencianoticias.com/category/el-pendulo/cine-2/salas/">Salas</a></li><li data-cat-id="42341"><a href="https://valencianoticias.com/category/fiestas-de-valencia/san-vicente-ferrer/">San Vicente</a></li><li data-cat-id="10162"><a href="https://valencianoticias.com/category/canal-salud/sanidad-actualidad/">Sanidad</a></li><li data-cat-id="69866"><a href="https://valencianoticias.com/category/news/science/">Science</a></li><li data-cat-id="18811"><a href="https://valencianoticias.com/category/fiestas-de-valencia/semana-santa-marinera/">Semana Santa Marinera</a></li><li data-cat-id="69639"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/septiembre/">Septiembre</a></li><li data-cat-id="68819"><a href="https://valencianoticias.com/category/opinion/serezade-enguidanos/">Serezade Enguídanos</a></li><li data-cat-id="36509"><a href="https://valencianoticias.com/category/opinion/si-yo-te-contara/">Si yo te contara...</a></li><li data-cat-id="27603"><a href="https://valencianoticias.com/category/sorteosyonce/once/siete-treinta-y-nueve/">Siete Treinta y nueve</a></li><li data-cat-id="1"><a href="https://valencianoticias.com/category/sin-categoria/">Sin categoría</a></li><li data-cat-id="69214"><a href="https://valencianoticias.com/category/opinion/sonia-molla/">Sonia Mollá</a></li><li data-cat-id="60040"><a href="https://valencianoticias.com/category/sorteo/">sorteo</a></li><li data-cat-id="42918"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/loteria-nacional-loterias-y-sorteos/sorteo-extraordinario-de-el-nino-2015/">Sorteo Extraordinario de El Niño 2015</a></li><li data-cat-id="28517"><a href="https://valencianoticias.com/category/sorteosyonce/">SorteosyONCE</a></li><li data-cat-id="69881"><a href="https://valencianoticias.com/category/entertainment/sports/">Sports</a></li><li data-cat-id="69876"><a href="https://valencianoticias.com/category/tech/startup/">Startup</a></li><li data-cat-id="58428"><a href="https://valencianoticias.com/category/revista-vlcnoticias/moda-pilota-valenciana-deportes-actualidad/street-style-street/">Street Style - Street</a></li><li data-cat-id="26388"><a href="https://valencianoticias.com/category/sucesos-valencia/">Sucesos</a></li><li data-cat-id="27561"><a href="https://valencianoticias.com/category/sorteosyonce/once/super-once/">Súper Once</a></li><li data-cat-id="16641"><a href="https://valencianoticias.com/category/el-pendulo/escena/canal-teatro/">Teatro</a></li><li data-cat-id="69872"><a href="https://valencianoticias.com/category/tech/">Tech</a></li><li data-cat-id="31822"><a href="https://valencianoticias.com/category/consejos-actualidad/tecnologia-2/">Tecnología</a></li><li data-cat-id="39487"><a href="https://valencianoticias.com/category/gastronomia/tecnologia-de-los-alimentos/">Tecnología de los alimentos</a></li><li data-cat-id="29882"><a href="https://valencianoticias.com/category/consejos-actualidad/telefonia-celular/">Telefonía-celular</a></li><li data-cat-id="28762"><a href="https://valencianoticias.com/category/sucesos-valencia/teletipo/">Teletipo</a></li><li data-cat-id="29933"><a href="https://valencianoticias.com/category/revista-vlcnoticias/television-revista-vlcnoticias/">Televisión</a></li><li data-cat-id="2818"><a href="https://valencianoticias.com/category/deportes-actualidad/tenis/">Tenis</a></li><li data-cat-id="69911"><a href="https://valencianoticias.com/category/tesoros-de-valencia/">Tesoros de valencia</a></li><li data-cat-id="69548"><a href="https://valencianoticias.com/category/tiras-comicas/">tiras cómicas</a></li><li data-cat-id="6873"><a href="https://valencianoticias.com/category/vlc-barrios/transitos-2/">Tránsitos</a></li><li data-cat-id="69272"><a href="https://valencianoticias.com/category/tratado-quinto/">Tratado quinto</a></li><li data-cat-id="69869"><a href="https://valencianoticias.com/category/lifestyle/travel/">Travel</a></li><li data-cat-id="64013"><a href="https://valencianoticias.com/category/en-valencia/turisme/">Turisme</a></li><li data-cat-id="26749"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/provincia-valencia/">Valencia</a></li><li data-cat-id="65565"><a href="https://valencianoticias.com/category/sucesos-valencia/teletipo/valencia/">Valencia</a></li><li data-cat-id="66175"><a href="https://valencianoticias.com/category/valencia-2/">valencia</a></li><li data-cat-id="65657"><a href="https://valencianoticias.com/category/en-valencia/valencia-comunitat/">València</a></li><li data-cat-id="16368"><a href="https://valencianoticias.com/category/vlc-barrios/">Valencia Barrios</a></li><li data-cat-id="1348"><a href="https://valencianoticias.com/category/deportes-actualidad/baloncesto/valencia-basket/">Valencia Basket</a></li><li data-cat-id="30094"><a href="https://valencianoticias.com/category/deportes-actualidad/futbol-deportes-actualidad/valencia-cf-futbol-deportes-actualidad/">Valencia CF</a></li><li data-cat-id="795"><a href="https://valencianoticias.com/category/actualidad/noticias-valencia-ciudad/">Valencia ciudad</a></li><li data-cat-id="69915"><a href="https://valencianoticias.com/category/valencia-oculta/">Valencia oculta</a></li><li data-cat-id="30411"><a href="https://valencianoticias.com/category/el-pendulo/curiosidades-el-pendulo/valencia-oscura/">Valencia Oscura</a></li><li data-cat-id="63"><a href="https://valencianoticias.com/category/deportes-actualidad/vela/">Vela</a></li><li data-cat-id="29977"><a href="https://valencianoticias.com/category/canal-turismo/viajes-turismo-valencia-noticias/">Viajes</a></li><li data-cat-id="28431"><a href="https://valencianoticias.com/category/abdicacion-del-rey-juan-carlos-i/videografia/">Videografía</a></li><li data-cat-id="30401"><a href="https://valencianoticias.com/category/el-pendulo/videojuegos-el-pendulo/">Videojuegos</a></li><li data-cat-id="27440"><a href="https://valencianoticias.com/category/multimedia/videos-2/">Videos</a></li><li data-cat-id="29048"><a href="https://valencianoticias.com/category/youtube-trends/">Vídeos</a></li><li data-cat-id="27441"><a href="https://valencianoticias.com/category/multimedia/videos-2/videos-curiosos/">videos curiosos</a></li><li data-cat-id="35488"><a href="https://valencianoticias.com/category/multimedia/videos-2/videos-internacional/">Vídeos internacional</a></li><li data-cat-id="27454"><a href="https://valencianoticias.com/category/multimedia/videos-2/videos-nacional/">videos nacional</a></li><li data-cat-id="48977"><a href="https://valencianoticias.com/category/deportes-actualidad/futbol-deportes-actualidad/villarrealcf/">VillarrealCF</a></li><li data-cat-id="68111"><a href="https://valencianoticias.com/category/gastronomia/vinos/">Vinos</a></li><li data-cat-id="69867"><a href="https://valencianoticias.com/category/news/world/">World</a></li> </ul></div><div class="jeg_newsfeed_list">
<div data-cat-id="" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/el-ceip-serreria-de-valencia-gana-el-premio-infancia-de-feciso/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="EL CEIP Serrería de Valencia gana el Premio Infancia de FECISO" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2020/10/FECISO-2020_CEIP-Serreria-Valencia.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/el-ceip-serreria-de-valencia-gana-el-premio-infancia-de-feciso/">EL CEIP Serrería de Valencia gana el Premio Infancia de FECISO</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/los-colegios-de-medicos-valencianos-en-contra-de-algunas-medidas-adoptadas-por-las-autoridades-sanitarias/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="Un médico, sobre el COVID-19: &#8220;Es la primera vez en mi vida que siento miedo&#8221;" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/03/medico-COVID-19-primera-siento-miedo_EDIIMA20200316_0031_4.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/los-colegios-de-medicos-valencianos-en-contra-de-algunas-medidas-adoptadas-por-las-autoridades-sanitarias/">Los colegios de médicos valencianos en contra de algunas medidas adoptadas por las autoridades sanitarias</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/massamagrell-aprueba-un-plan-para-la-conciliacion-familiar-y-la-prevencion-frente-al-coronavirus-a-propuesta-de-cs/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="Massamagrell aprueba un plan para la conciliación familiar y la prevención frente al coronavirus a propuesta de Cs" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-02-at-11.26.21.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/massamagrell-aprueba-un-plan-para-la-conciliacion-familiar-y-la-prevencion-frente-al-coronavirus-a-propuesta-de-cs/">Massamagrell aprueba un plan para la conciliación familiar y la prevención frente al coronavirus a propuesta de Cs</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WEBINARs-SEMILLAS-VARIEDADES-SEAE-OCTUBRE-2020.png?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/">CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/los-espacios-vuelven-a-mediterranea-gastronoma-en-su-edicion-especial/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="Los espacios vuelven a Mediterránea Gastrónoma en su ‘edición especial’" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2020/10/49049120707_82ff1b309c_k.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/los-espacios-vuelven-a-mediterranea-gastronoma-en-su-edicion-especial/">Los espacios vuelven a Mediterránea Gastrónoma en su ‘edición especial’</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/catala-pp-no-tiene-ningun-sentido-que-se-autoricen-concentraciones-en-el-9-d-octubre-y-no-se-haga-el-acto-de-la-bajada-de-la-real-senyera/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="9 de octubre Día de la Comunidad Valenciana" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2017/10/9-octubre-valencia-2017-45.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/catala-pp-no-tiene-ningun-sentido-que-se-autoricen-concentraciones-en-el-9-d-octubre-y-no-se-haga-el-acto-de-la-bajada-de-la-real-senyera/">Catalá (PP): “No tiene ningún sentido que se autoricen concentraciones en el 9 ´d Octubre y no se haga el acto de la bajada de la Real Senyera”</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/ribera-salud-recomienda-en-el-departamento-de-salud-de-torrevieja-la-vacuna-estacional-contra-la-gripe-como-mejor-medida-preventiva/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="Ribera Salud recomienda en el Departamento de Salud de Torrevieja la vacuna estacional contra la gripe como mejor medida preventiva" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/TS-Inicio-campaña-de-vacunación-gripe-2020.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/ribera-salud-recomienda-en-el-departamento-de-salud-de-torrevieja-la-vacuna-estacional-contra-la-gripe-como-mejor-medida-preventiva/">Ribera Salud recomienda en el Departamento de Salud de Torrevieja la vacuna estacional contra la gripe como mejor medida preventiva</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/amazon-prime-video-estrenara-una-serie-de-ficcion-sobre-la-vida-de-amancio-ortega/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="Una asociación de sanitarios de Aragón rechaza la donación de Amancio Ortega contra el cáncer" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2017/06/amancio-ortega-portada.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/amazon-prime-video-estrenara-una-serie-de-ficcion-sobre-la-vida-de-amancio-ortega/">Amazon Prime Video estrenará una serie de ficción sobre la vida de Amancio Ortega</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/la-comunidad-valenciana-la-tercera-region-espanola-con-mas-accidentes-de-autobuses-escolares/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="La comunidad valenciana, la tercera región Española con más accidentes de autobuses escolares" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2020/10/word-image-7.png?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/la-comunidad-valenciana-la-tercera-region-espanola-con-mas-accidentes-de-autobuses-escolares/">La comunidad valenciana, la tercera región Española con más accidentes de autobuses escolares</a></h3></div></div></div><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li>
<li id="menu-item-525119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525119 bgnav" data-item-row="default"><a href="https://valencianoticias.com/category/actualidad/noticias-valencia-ciudad/">Valencia</a></li>
<li id="menu-item-525120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525120 bgnav" data-item-row="default"><a href="https://valencianoticias.com/category/actualidad/nacional/">Nacional</a></li>
<li id="menu-item-525121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525121 bgnav" data-item-row="default"><a href="https://valencianoticias.com/category/deportes-actualidad/">Deportes</a></li>
<li id="menu-item-525123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525123 bgnav" data-item-row="default"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/">Agenda</a></li>
<li id="menu-item-122113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122113 bgnav" data-item-row="default"><a href="https://valencianoticias.com/category/gastronomia/">Gastronomia</a></li>
<li id="menu-item-662342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-662342 bgnav" data-item-row="default"><a href="https://valencianoticias.com/category/revista-vlcnoticias/">Revista</a>
<ul class="sub-menu">
<li id="menu-item-659629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659629 bgnav" data-item-row="default"><a href="https://valencianoticias.com/category/revista-valencia/">Revista Valencia</a></li>
</ul>
</li>
<li id="menu-item-170724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170724 bgnav" data-item-row="default"><a href="https://valencianoticias.com/contratacion-publicidad/">Publicidad</a></li>
<li id="menu-item-127998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127998 bgnav" data-item-row="default"><a href="https://valencianoticias.com/contacto/">Contacto</a></li>
<li id="menu-item-659632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659632 bgnav" data-item-row="default"><a href="http://valencianoticies.com/">Valencià</a></li>
</ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://valencianoticias.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div></div><div class="jeg_header_sticky">
<div class="sticky_blankspace"></div><div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525118 bgnav jeg_megamenu category_1" data-number="9" data-item-row="default"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/"><i class='jeg_font_menu fa fa-newspaper-o'></i>Comunidad</a><div class="sub-menu">
<div class="jeg_newsfeed clearfix"><div class="jeg_newsfeed_subcat"> <ul class="jeg_subcat_item"> <li data-cat-id="" class="active"><a href="">Todo</a></li> <li data-cat-id="65"><a href="https://valencianoticias.com/category/deportes-actualidad/deporte/">+deporte</a></li><li data-cat-id="69444"><a href="https://valencianoticias.com/category/360-grados/">360 Grados</a></li><li data-cat-id="13226"><a href="https://valencianoticias.com/category/fiestas-de-valencia/9-doctubre-fiestas-y-tradiciones/">9 d'octubre</a></li><li data-cat-id="68312"><a href="https://valencianoticias.com/category/opinion/a-contracorriente/">A contracorriente</a></li><li data-cat-id="3493"><a href="https://valencianoticias.com/category/vlc-barrios/abastos/">Abastos</a></li><li data-cat-id="69634"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/abril/">Abril</a></li><li data-cat-id="1163"><a href="https://valencianoticias.com/category/sucesos-valencia/accidente-de-trafico/">accidente de tráfico</a></li><li data-cat-id="4249"><a href="https://valencianoticias.com/category/revista-vlcnoticias/solidarios/">Acción social</a></li><li data-cat-id="2225"><a href="https://valencianoticias.com/category/actualidad/">Actualidad</a></li><li data-cat-id="29515"><a href="https://valencianoticias.com/category/opinion/afinidades-electivas/">Afinidades Electivas</a></li><li data-cat-id="4252"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/">Agenda</a></li><li data-cat-id="61283"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/agenda/">Agenda</a></li><li data-cat-id="68008"><a href="https://valencianoticias.com/category/gastronomia/agenda-gastronomica/">Agenda gastronómica</a></li><li data-cat-id="69572"><a href="https://valencianoticias.com/category/en-valencia/agenda-val/">Agenda val</a></li><li data-cat-id="69638"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/agosto/">Agosto</a></li><li data-cat-id="25718"><a href="https://valencianoticias.com/category/deportes-actualidad/ajedrez-deportes-actualidad/">Ajedrez</a></li><li data-cat-id="68088"><a href="https://valencianoticias.com/category/en-valencia/alacant/">Alacant</a></li><li data-cat-id="42965"><a href="https://valencianoticias.com/category/alerta-en-vlc/">Alerta en VLC</a></li><li data-cat-id="4295"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/alicante/">Alicante</a></li><li data-cat-id="65564"><a href="https://valencianoticias.com/category/sucesos-valencia/teletipo/alicante-teletipo/">Alicante</a></li><li data-cat-id="29975"><a href="https://valencianoticias.com/category/youtube-trends/animales-youtube-trends/">Animales</a></li><li data-cat-id="69873"><a href="https://valencianoticias.com/category/tech/apps/">Apps</a></li><li data-cat-id="7"><a href="https://valencianoticias.com/category/el-pendulo/cultura-y-ocio/exposiciones2/arte-literatura/">Arte</a></li><li data-cat-id="69757"><a href="https://valencianoticias.com/category/articulos/">articulos</a></li><li data-cat-id="26407"><a href="https://valencianoticias.com/category/atienza-y-figura/">Atienza y figura</a></li><li data-cat-id="11856"><a href="https://valencianoticias.com/category/deportes-actualidad/atletismo-deportes-actualidad/">Atletismo</a></li><li data-cat-id="42433"><a href="https://valencianoticias.com/category/canal-economia/ayudas-y-subvenciones/">Ayudas y subvenciones</a></li><li data-cat-id="64"><a href="https://valencianoticias.com/category/deportes-actualidad/baloncesto/">baloncesto</a></li><li data-cat-id="12536"><a href="https://valencianoticias.com/category/deportes-actualidad/balonmano-deportes-actualidad/">Balonmano</a></li><li data-cat-id="30019"><a href="https://valencianoticias.com/category/youtube-trends/bebes-youtube-trends/">bebes</a></li><li data-cat-id="31055"><a href="https://valencianoticias.com/category/recetario-y-arte-de-cocina/bebidas-2/">Bebidas</a></li><li data-cat-id="34227"><a href="https://valencianoticias.com/category/revista-vlcnoticias/belleza-revista-vlcnoticias/">Belleza</a></li><li data-cat-id="28096"><a href="https://valencianoticias.com/category/opinion/bittereconomia/">BitterEconomía</a></li><li data-cat-id="52817"><a href="https://valencianoticias.com/category/opinion/blogtimista/">Blogtimista</a></li><li data-cat-id="26280"><a href="https://valencianoticias.com/category/opinion/bocados-de-intrahistoria/">Bocados de intrahistoria</a></li><li data-cat-id="27392"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/bonoloto/">Bonoloto</a></li><li data-cat-id="69864"><a href="https://valencianoticias.com/category/news/business/">Business</a></li><li data-cat-id="69784"><a href="https://valencianoticias.com/category/camino-del-santo-grial/">Camino del Santo Grial</a></li><li data-cat-id="60496"><a href="https://valencianoticias.com/category/canal-cocina/">Canal cocina</a></li><li data-cat-id="66675"><a href="https://valencianoticias.com/category/canal-consejos/">canal consejos</a></li><li data-cat-id="13288"><a href="https://valencianoticias.com/category/canal-economia/">Canal Economía</a></li><li data-cat-id="1100"><a href="https://valencianoticias.com/category/educacion-valencia/">Canal Educación</a></li><li data-cat-id="9946"><a href="https://valencianoticias.com/category/canal-juvenil/">Canal juvenil</a></li><li data-cat-id="4650"><a href="https://valencianoticias.com/category/canal-medio-ambiente/">Canal Medio Ambiente</a></li><li data-cat-id="30266"><a href="https://valencianoticias.com/category/canal-oculto/">Canal oculto</a></li><li data-cat-id="19356"><a href="https://valencianoticias.com/category/canal-salud/">Canal Salud</a></li><li data-cat-id="29261"><a href="https://valencianoticias.com/category/canal-timeline/">Canal Timeline</a></li><li data-cat-id="27990"><a href="https://valencianoticias.com/category/canal-turismo/">Canal Turismo</a></li><li data-cat-id="62186"><a href="https://valencianoticias.com/category/canales/">canales</a></li><li data-cat-id="69026"><a href="https://valencianoticias.com/category/opinion/carles-mulet/">Carles Mulet</a></li><li data-cat-id="65663"><a href="https://valencianoticias.com/category/en-valencia/castello/">Castelló</a></li><li data-cat-id="4624"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/castellon/">Castellón</a></li><li data-cat-id="65566"><a href="https://valencianoticias.com/category/sucesos-valencia/teletipo/castellon-teletipo/">Castellón</a></li><li data-cat-id="2968"><a href="https://valencianoticias.com/category/deportes-actualidad/ciclismo/">Ciclismo</a></li><li data-cat-id="3323"><a href="https://valencianoticias.com/category/el-pendulo/cine-2/">Cine</a></li><li data-cat-id="29972"><a href="https://valencianoticias.com/category/revista-vlcnoticias/cine-revista-vlcnoticias/">Cine</a></li><li data-cat-id="6981"><a href="https://valencianoticias.com/category/vlc-barrios/ciutat-vella-2/">Ciutat Vella</a></li><li data-cat-id="68213"><a href="https://valencianoticias.com/category/gastronomia/cocineros/">cocineros</a></li><li data-cat-id="69540"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/comarcas/">Comarcas</a></li><li data-cat-id="30987"><a href="https://valencianoticias.com/category/recetario-y-arte-de-cocina/comer-yantar/">Comer y beber</a></li><li data-cat-id="30402"><a href="https://valencianoticias.com/category/el-pendulo/comic-el-pendulo/">Cómic</a></li><li data-cat-id="30215"><a href="https://valencianoticias.com/category/canales/como-se-hace/">Cómo se hace</a></li><li data-cat-id="28880"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/comunicados/">Comunicados</a></li><li data-cat-id="26137"><a href="https://valencianoticias.com/category/opinion/comunicando/">Comunicando</a></li><li data-cat-id="16637"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/">Comunidad valenciana</a></li><li data-cat-id="62048"><a href="https://valencianoticias.com/category/en-valencia/comunitat/">Comunitat</a></li><li data-cat-id="27453"><a href="https://valencianoticias.com/category/multimedia/videos-2/comunitat-valenciana-videos-2/">Comunitat Valenciana</a></li><li data-cat-id="26433"><a href="https://valencianoticias.com/category/opinion/con-vistas/">Con vistas</a></li><li data-cat-id="66369"><a href="https://valencianoticias.com/category/gastronomia/consejos-de-cocina/">Consejos de cocina</a></li><li data-cat-id="11423"><a href="https://valencianoticias.com/category/consejos-actualidad/">Consejos y tendencias</a></li><li data-cat-id="64458"><a href="https://valencianoticias.com/category/en-valencia/infantil-en-valencia/contes/">contes</a></li><li data-cat-id="69573"><a href="https://valencianoticias.com/category/en-valencia/continguts-transmedia/">Continguts transmèdia</a></li><li data-cat-id="4248"><a href="https://valencianoticias.com/category/revista-valencia/cronica-social-de-valencia/">Crónica social de Valencia</a></li><li data-cat-id="69598"><a href="https://valencianoticias.com/category/en-valencia/cuina/">cuina</a></li><li data-cat-id="62050"><a href="https://valencianoticias.com/category/en-valencia/cultura/">Cultura</a></li><li data-cat-id="4251"><a href="https://valencianoticias.com/category/el-pendulo/cultura-y-ocio/">Cultura y Ocio</a></li><li data-cat-id="27559"><a href="https://valencianoticias.com/category/sorteosyonce/once/cupon-diario/">Cupón Diario</a></li><li data-cat-id="28433"><a href="https://valencianoticias.com/category/abdicacion-del-rey-juan-carlos-i/curiosidades/">Curiosidades</a></li><li data-cat-id="30409"><a href="https://valencianoticias.com/category/el-pendulo/curiosidades-el-pendulo/">Curiosidades</a></li><li data-cat-id="29984"><a href="https://valencianoticias.com/category/revista-vlcnoticias/curioso/">Curioso</a></li><li data-cat-id="30400"><a href="https://valencianoticias.com/category/el-pendulo/escena/danza-escena/">Danza</a></li><li data-cat-id="26946"><a href="https://valencianoticias.com/category/debates-sobre-el-tablero/">Debates sobre el tablero</a></li><li data-cat-id="4250"><a href="https://valencianoticias.com/category/deportes-actualidad/">Deportes</a></li><li data-cat-id="27455"><a href="https://valencianoticias.com/category/multimedia/videos-2/deportes-videos-2/">Deportes</a></li><li data-cat-id="28553"><a href="https://valencianoticias.com/category/deportes-actualidad/deportes-nacional/">Deportes</a></li><li data-cat-id="35069"><a href="https://valencianoticias.com/category/youtube-trends/deportes-actualidad-youtube-trends/">Deportes</a></li><li data-cat-id="69642"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/diciembre/">Diciembre</a></li><li data-cat-id="69137"><a href="https://valencianoticias.com/category/opinion/doctor-mira/">Doctor Mira</a></li><li data-cat-id="69549"><a href="https://valencianoticias.com/category/opinion/domingo-rojo/">Domingo Rojo</a></li><li data-cat-id="37252"><a href="https://valencianoticias.com/category/opinion/eclectosonica/">Eclectosónica</a></li><li data-cat-id="27164"><a href="https://valencianoticias.com/category/opinion/edetanopolis/">Edetanópolis</a></li><li data-cat-id="69570"><a href="https://valencianoticias.com/category/en-valencia/educacio/">Educació</a></li><li data-cat-id="28480"><a href="https://valencianoticias.com/category/opinion/el-dia-que-me-leas/">El día que me leas...</a></li><li data-cat-id="60650"><a href="https://valencianoticias.com/category/opinion/el-frio-en-la-maleta/">El frío en la maleta</a></li><li data-cat-id="30396"><a href="https://valencianoticias.com/category/el-pendulo/">El Péndulo</a></li><li data-cat-id="6666"><a href="https://valencianoticias.com/category/sucesos-valencia/teletipo/el-tiempo-actualidad/">El tiempo</a></li><li data-cat-id="29426"><a href="https://valencianoticias.com/category/elecciones-2/">Elecciones</a></li><li data-cat-id="29427"><a href="https://valencianoticias.com/category/elecciones-2/elecciones-autonomicas/">Elecciones autonómicas</a></li><li data-cat-id="27030"><a href="https://valencianoticias.com/category/elecciones-2/elecciones-europeas-europa/">Elecciones Europeas</a></li><li data-cat-id="63033"><a href="https://valencianoticias.com/category/elecciones-2/elecciones-generales/">Elecciones generales</a></li><li data-cat-id="29884"><a href="https://valencianoticias.com/category/elecciones-2/elecciones-municipales/">Elecciones municipales</a></li><li data-cat-id="63340"><a href="https://valencianoticias.com/category/opinion/emprender-y-seguir/">Emprender y seguir</a></li><li data-cat-id="58679"><a href="https://valencianoticias.com/category/canal-economia/empresas-valencianas/">Empresas valencianas</a></li><li data-cat-id="26047"><a href="https://valencianoticias.com/category/en-el-atico-de-las-vanidades/">En el ático de las vanidades</a></li><li data-cat-id="26871"><a href="https://valencianoticias.com/category/opinion/en-la-cornisa/">En la cornisa</a></li><li data-cat-id="62046"><a href="https://valencianoticias.com/category/en-valencia/">En valencià</a></li><li data-cat-id="30405"><a href="https://valencianoticias.com/category/encuentros-en-el-tapla/">Encuentros en el Taplá</a></li><li data-cat-id="69631"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/enero/">Enero</a></li><li data-cat-id="69877"><a href="https://valencianoticias.com/category/entertainment/">Entertainment</a></li><li data-cat-id="26045"><a href="https://valencianoticias.com/category/opinion/entramados-imposibles/">Entramados imposibles</a></li><li data-cat-id="58338"><a href="https://valencianoticias.com/category/opinion/entrevistas-con-sello-vlc/">Entrevistas con sello VLC</a></li><li data-cat-id="60"><a href="https://valencianoticias.com/category/el-pendulo/escena/">Escena</a></li><li data-cat-id="62047"><a href="https://valencianoticias.com/category/en-valencia/esports/">esports</a></li><li data-cat-id="27619"><a href="https://valencianoticias.com/category/sorteosyonce/once/eurojackpot/">Eurojackpot</a></li><li data-cat-id="27494"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/euromillones/">Euromillones</a></li><li data-cat-id="69559"><a href="https://valencianoticias.com/category/opinion/eusebio-monzo/">Eusebio Monzó</a></li><li data-cat-id="12917"><a href="https://valencianoticias.com/category/el-pendulo/cultura-y-ocio/eventos-cultura-y-ocio/">Eventos</a></li><li data-cat-id="4781"><a href="https://valencianoticias.com/category/vlc-barrios/exposicio-2/">Exposició</a></li><li data-cat-id="9903"><a href="https://valencianoticias.com/category/el-pendulo/cultura-y-ocio/exposiciones2/">Exposiciones</a></li><li data-cat-id="62222"><a href="https://valencianoticias.com/category/fiestas-de-valencia/fallas/">Fallas</a></li><li data-cat-id="29881"><a href="https://valencianoticias.com/category/revista-vlcnoticias/famosos/">Famosos</a></li><li data-cat-id="30214"><a href="https://valencianoticias.com/category/youtube-trends/famosos-youtube-trends/">Famosos</a></li><li data-cat-id="32834"><a href="https://valencianoticias.com/category/revista-vlcnoticias/fashion/">Fashion</a></li><li data-cat-id="69632"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/febrero/">Febrero</a></li><li data-cat-id="53573"><a href="https://valencianoticias.com/category/fiestas-de-valencia/feria-de-julio-valencia/">Feria de Julio</a></li><li data-cat-id="44177"><a href="https://valencianoticias.com/category/canal-turismo/ferias/">Ferias</a></li><li data-cat-id="69547"><a href="https://valencianoticias.com/category/fiestas-de-valencia/">Fiestas</a></li><li data-cat-id="68585"><a href="https://valencianoticias.com/category/canal-turismo/fitur/">Fitur</a></li><li data-cat-id="69870"><a href="https://valencianoticias.com/category/lifestyle/food/">Food</a></li><li data-cat-id="64596"><a href="https://valencianoticias.com/category/frikidellen/">Frikidellen</a></li><li data-cat-id="37465"><a href="https://valencianoticias.com/category/opinion/sin-cobertura/">Fuera de cobertura</a></li><li data-cat-id="4253"><a href="https://valencianoticias.com/category/deportes-actualidad/futbol-deportes-actualidad/">Fútbol</a></li><li data-cat-id="69874"><a href="https://valencianoticias.com/category/tech/gadget/">Gadget</a></li><li data-cat-id="27968"><a href="https://valencianoticias.com/category/multimedia/galeria-fotografica/">Galería fotográfica</a></li><li data-cat-id="69878"><a href="https://valencianoticias.com/category/entertainment/gaming/">Gaming</a></li><li data-cat-id="29946"><a href="https://valencianoticias.com/category/gastronomia/">Gastronomia</a></li><li data-cat-id="30387"><a href="https://valencianoticias.com/category/revista-vlcnoticias/gente-revista-vlcnoticias/">Gente</a></li><li data-cat-id="30020"><a href="https://valencianoticias.com/category/youtube-trends/gente/">gente video</a></li><li data-cat-id="7736"><a href="https://valencianoticias.com/category/consejos-actualidad/internet-consejos-actualidad/google/">Google</a></li><li data-cat-id="28262"><a href="https://valencianoticias.com/category/mundial-de-futbol-brasil-2014/guia-mundial-de-futbol-de-brasil/">Guía</a></li><li data-cat-id="69871"><a href="https://valencianoticias.com/category/lifestyle/health/">Health</a></li><li data-cat-id="30408"><a href="https://valencianoticias.com/category/el-pendulo/hemos-leido/">Hemos leído...</a></li><li data-cat-id="30407"><a href="https://valencianoticias.com/category/el-pendulo/hemos-visto/">Hemos visto...</a></li><li data-cat-id="27425"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/hipica-loterias-y-sorteos/">Hípica</a></li><li data-cat-id="28748"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/historia-de-la-loteria/">Historia de la Lotería</a></li><li data-cat-id="65161"><a href="https://valencianoticias.com/category/gastronomia/historia-de-la-paella/">Historia de la paella</a></li><li data-cat-id="36180"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/historia-del-euromillones/">Historia del Euromillones</a></li><li data-cat-id="28484"><a href="https://valencianoticias.com/category/opinion/historias-del-arte/">Historias del Arte</a></li><li data-cat-id="10966"><a href="https://valencianoticias.com/category/fiestas-de-valencia/hogueras/">Hogueras</a></li><li data-cat-id="31056"><a href="https://valencianoticias.com/category/recetario-y-arte-de-cocina/hosteleria-2/">Hostelería</a></li><li data-cat-id="8202"><a href="https://valencianoticias.com/category/youtube-trends/humor/">humor</a></li><li data-cat-id="29945"><a href="https://valencianoticias.com/category/youtube-trends/impacto/">Impacto</a></li><li data-cat-id="29988"><a href="https://valencianoticias.com/category/youtube-trends/inexplicable/">Inexplicable</a></li><li data-cat-id="64008"><a href="https://valencianoticias.com/category/en-valencia/infantil-en-valencia/">Infantil en valéncia</a></li><li data-cat-id="29995"><a href="https://valencianoticias.com/category/multimedia/infografias/">Infografías</a></li><li data-cat-id="57685"><a href="https://valencianoticias.com/category/actualidad/internacional/">Internacional</a></li><li data-cat-id="65656"><a href="https://valencianoticias.com/category/sucesos-valencia/teletipo/internacional-teletipo/">Internacional</a></li><li data-cat-id="29934"><a href="https://valencianoticias.com/category/consejos-actualidad/internet-consejos-actualidad/">Internet</a></li><li data-cat-id="69253"><a href="https://valencianoticias.com/category/canal-oculto/jardin-de-flores-curiosas/">Jardín de flores curiosas</a></li><li data-cat-id="69691"><a href="https://valencianoticias.com/category/opinion/jose-maria-llanos/">José María Llanos</a></li><li data-cat-id="69637"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/julio/">Julio</a></li><li data-cat-id="69636"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/junio/">Junio</a></li><li data-cat-id="68939"><a href="https://valencianoticias.com/category/en-valencia/juvenil/">juvenil</a></li><li data-cat-id="69558"><a href="https://valencianoticias.com/category/la-foto/">la foto</a></li><li data-cat-id="29883"><a href="https://valencianoticias.com/category/revista-vlcnoticias/la-noticia/">La noticia</a></li><li data-cat-id="27481"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/la-primitiva/">La Primitiva</a></li><li data-cat-id="27521"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/la-quiniela/">La quiniela</a></li><li data-cat-id="18908"><a href="https://valencianoticias.com/category/la-valencia-rescatada-por-rafael-solaz/">La Valencia rescatada por Rafael Solaz</a></li><li data-cat-id="28918"><a href="https://valencianoticias.com/category/la-vida-segun-benson/">La vida según Benson</a></li><li data-cat-id="69721"><a href="https://valencianoticias.com/category/la-voz-del-taxi/">La voz del taxi</a></li><li data-cat-id="29987"><a href="https://valencianoticias.com/category/deportes-actualidad/futbol-deportes-actualidad/levanteud/">LevanteUD</a></li><li data-cat-id="69756"><a href="https://valencianoticias.com/category/libros/">Libros</a></li><li data-cat-id="69475"><a href="https://valencianoticias.com/category/gastronomia/libros-de-gastronomia/">Libros de gastronomía</a></li><li data-cat-id="69868"><a href="https://valencianoticias.com/category/lifestyle/">Lifestyle</a></li><li data-cat-id="12851"><a href="https://valencianoticias.com/category/el-pendulo/literatura-el-pendulo/">Literatura</a></li><li data-cat-id="16662"><a href="https://valencianoticias.com/category/los-almuerzos-del-acteon/">Los almuerzos del Acteón</a></li><li data-cat-id="42400"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/loteria-nacional-loterias-y-sorteos/loteria-de-navidad/">Loteria de Navidad</a></li><li data-cat-id="27482"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/loteria-nacional-loterias-y-sorteos/">Lotería Nacional</a></li><li data-cat-id="27378"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/">Loterías y sorteos</a></li><li data-cat-id="27495"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/lototurf/">Lototurf</a></li><li data-cat-id="30516"><a href="https://valencianoticias.com/category/el-pendulo/lugares/">Lugares</a></li><li data-cat-id="66172"><a href="https://valencianoticias.com/category/gastronomia/lugares-para-comer/">Lugares para comer</a></li><li data-cat-id="64325"><a href="https://valencianoticias.com/category/fiestas-de-valencia/magdalena/">Magdalena</a></li><li data-cat-id="10812"><a href="https://valencianoticias.com/category/multimedia/galeria-fotografica/mapas/">Mapas</a></li><li data-cat-id="30988"><a href="https://valencianoticias.com/category/recetario-y-arte-de-cocina/maridaje/">Maridaje</a></li><li data-cat-id="4682"><a href="https://valencianoticias.com/category/vlc-barrios/maritim/">Marítim</a></li><li data-cat-id="69633"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/marzo/">Marzo</a></li><li data-cat-id="26637"><a href="https://valencianoticias.com/category/opinion/matices/">Matices</a></li><li data-cat-id="69635"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/mayo/">Mayo</a></li><li data-cat-id="37463"><a href="https://valencianoticias.com/category/multimedia/galeria-fotografica/memes/">memes</a></li><li data-cat-id="64873"><a href="https://valencianoticias.com/category/opinion/mirada-y-mundos/">Mirada y Mundos</a></li><li data-cat-id="69875"><a href="https://valencianoticias.com/category/tech/mobile/">Mobile</a></li><li data-cat-id="34230"><a href="https://valencianoticias.com/category/revista-vlcnoticias/moda-pilota-valenciana-deportes-actualidad/">Moda</a></li><li data-cat-id="2666"><a href="https://valencianoticias.com/category/deportes-actualidad/motor/motociclismo/">Motociclismo</a></li><li data-cat-id="2717"><a href="https://valencianoticias.com/category/deportes-actualidad/motor/">Motor</a></li><li data-cat-id="69879"><a href="https://valencianoticias.com/category/entertainment/movie/">Movie</a></li><li data-cat-id="32279"><a href="https://valencianoticias.com/category/consejos-actualidad/telefonia-celular/moviles-2/">Móviles</a></li><li data-cat-id="1505"><a href="https://valencianoticias.com/category/multimedia/">Multimedia</a></li><li data-cat-id="28252"><a href="https://valencianoticias.com/category/mundial-de-futbol-brasil-2014/">Mundial de fútbol Brasil 2014</a></li><li data-cat-id="69918"><a href="https://valencianoticias.com/category/mundo-friki/">Mundo Friki</a></li><li data-cat-id="69880"><a href="https://valencianoticias.com/category/entertainment/music/">Music</a></li><li data-cat-id="66"><a href="https://valencianoticias.com/category/el-pendulo/musica-cultura/">Música</a></li><li data-cat-id="30292"><a href="https://valencianoticias.com/category/youtube-trends/musica-youtube-trends/">musica</a></li><li data-cat-id="34882"><a href="https://valencianoticias.com/category/revista-vlcnoticias/musica-cultura-revista-vlcnoticias/">Música</a></li><li data-cat-id="57684"><a href="https://valencianoticias.com/category/actualidad/nacional/">Nacional</a></li><li data-cat-id="65655"><a href="https://valencianoticias.com/category/sucesos-valencia/teletipo/nacional-teletipo/">Nacional</a></li><li data-cat-id="64261"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/navidad/">Navidad</a></li><li data-cat-id="69704"><a href="https://valencianoticias.com/category/fiestas-de-valencia/navidad-fiestas-de-valencia/">Navidad</a></li><li data-cat-id="69863"><a href="https://valencianoticias.com/category/news/">News</a></li><li data-cat-id="67856"><a href="https://valencianoticias.com/category/opinion/no-somos-indis-con-flequillo/">No somos indis con flequillo</a></li><li data-cat-id="69258"><a href="https://valencianoticias.com/category/noticias/">Noticias</a></li><li data-cat-id="69641"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/noviembre/">Noviembre</a></li><li data-cat-id="45172"><a href="https://valencianoticias.com/category/nuestra-noticia/">Nuestra noticia</a></li><li data-cat-id="9696"><a href="https://valencianoticias.com/category/consejos-actualidad/nuevas-tecnologias-actualidad/">Nuevas tecnologías</a></li><li data-cat-id="1986"><a href="https://valencianoticias.com/category/el-pendulo/cultura-y-ocio/ocio-2/">Ocio</a></li><li data-cat-id="57"><a href="https://valencianoticias.com/category/youtube-trends/ocio/">ocio</a></li><li data-cat-id="69640"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/octubre/">Octubre</a></li><li data-cat-id="2960"><a href="https://valencianoticias.com/category/sorteosyonce/once/">ONCE</a></li><li data-cat-id="2642"><a href="https://valencianoticias.com/category/opinion/">Opinión</a></li><li data-cat-id="4691"><a href="https://valencianoticias.com/category/vlc-barrios/patraix-2/">Patraix</a></li><li data-cat-id="27356"><a href="https://valencianoticias.com/category/opinion/peccata-minuta/">Peccata Minuta</a></li><li data-cat-id="10383"><a href="https://valencianoticias.com/category/vlc-barrios/pedanias-nord/">Pedanías Nord</a></li><li data-cat-id="6497"><a href="https://valencianoticias.com/category/vlc-barrios/pedanias-sud/">Pedanías Sud</a></li><li data-cat-id="10562"><a href="https://valencianoticias.com/category/deportes-actualidad/pilota-valenciana-deportes-actualidad/">Pilota Valenciana</a></li><li data-cat-id="69865"><a href="https://valencianoticias.com/category/news/politics/">Politics</a></li><li data-cat-id="60618"><a href="https://valencianoticias.com/category/canales/como-se-hace/por-que/">Por que</a></li><li data-cat-id="57801"><a href="https://valencianoticias.com/category/portada/">Portada</a></li><li data-cat-id="28425"><a href="https://valencianoticias.com/category/abdicacion-del-rey-juan-carlos-i/">Proclamación del Rey don Felipe VI</a></li><li data-cat-id="30275"><a href="https://valencianoticias.com/category/multimedia/videos-2/comunitat-valenciana-videos-2/pueblo-a-pueblo/">Pueblo a Pueblo</a></li><li data-cat-id="27520"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/quinigol/">Quinigol</a></li><li data-cat-id="27681"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/hipica-loterias-y-sorteos/quintuple-plus/">Quíntuple Plus</a></li><li data-cat-id="28430"><a href="https://valencianoticias.com/category/abdicacion-del-rey-juan-carlos-i/reacciones-politicas/">Reacciones Políticas</a></li><li data-cat-id="30989"><a href="https://valencianoticias.com/category/recetario-y-arte-de-cocina/">Recetario y arte de cocina</a></li><li data-cat-id="65162"><a href="https://valencianoticias.com/category/recetario-y-arte-de-cocina/recetas/">Recetas</a></li><li data-cat-id="68425"><a href="https://valencianoticias.com/category/gastronomia/recetas-rafael/">Recetas Rafael</a></li><li data-cat-id="27461"><a href="https://valencianoticias.com/category/recomendaciones-2/">Recomendaciones</a></li><li data-cat-id="66255"><a href="https://valencianoticias.com/category/recomienda/">Recomienda</a></li><li data-cat-id="69660"><a href="https://valencianoticias.com/category/educacion-valencia/resena-literaria/">Reseña literaria</a></li><li data-cat-id="42649"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/loteria-nacional-loterias-y-sorteos/resultado-de-la-loteria-de-navidad/">Resultado de la lotería de Navidad</a></li><li data-cat-id="69882"><a href="https://valencianoticias.com/category/review/">Review</a></li><li data-cat-id="28803"><a href="https://valencianoticias.com/category/revista-vlcnoticias/">Revista</a></li><li data-cat-id="68554"><a href="https://valencianoticias.com/category/revista-valencia/">revista Valencia</a></li><li data-cat-id="16034"><a href="https://valencianoticias.com/category/deportes-actualidad/rugby/">Rugby</a></li><li data-cat-id="2074"><a href="https://valencianoticias.com/category/vlc-barrios/russafa/">Russafa</a></li><li data-cat-id="30398"><a href="https://valencianoticias.com/category/el-pendulo/cine-2/salas/">Salas</a></li><li data-cat-id="42341"><a href="https://valencianoticias.com/category/fiestas-de-valencia/san-vicente-ferrer/">San Vicente</a></li><li data-cat-id="10162"><a href="https://valencianoticias.com/category/canal-salud/sanidad-actualidad/">Sanidad</a></li><li data-cat-id="69866"><a href="https://valencianoticias.com/category/news/science/">Science</a></li><li data-cat-id="18811"><a href="https://valencianoticias.com/category/fiestas-de-valencia/semana-santa-marinera/">Semana Santa Marinera</a></li><li data-cat-id="69639"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/septiembre/">Septiembre</a></li><li data-cat-id="68819"><a href="https://valencianoticias.com/category/opinion/serezade-enguidanos/">Serezade Enguídanos</a></li><li data-cat-id="36509"><a href="https://valencianoticias.com/category/opinion/si-yo-te-contara/">Si yo te contara...</a></li><li data-cat-id="27603"><a href="https://valencianoticias.com/category/sorteosyonce/once/siete-treinta-y-nueve/">Siete Treinta y nueve</a></li><li data-cat-id="1"><a href="https://valencianoticias.com/category/sin-categoria/">Sin categoría</a></li><li data-cat-id="69214"><a href="https://valencianoticias.com/category/opinion/sonia-molla/">Sonia Mollá</a></li><li data-cat-id="60040"><a href="https://valencianoticias.com/category/sorteo/">sorteo</a></li><li data-cat-id="42918"><a href="https://valencianoticias.com/category/sorteosyonce/resultado-de/loteria-nacional-loterias-y-sorteos/sorteo-extraordinario-de-el-nino-2015/">Sorteo Extraordinario de El Niño 2015</a></li><li data-cat-id="28517"><a href="https://valencianoticias.com/category/sorteosyonce/">SorteosyONCE</a></li><li data-cat-id="69881"><a href="https://valencianoticias.com/category/entertainment/sports/">Sports</a></li><li data-cat-id="69876"><a href="https://valencianoticias.com/category/tech/startup/">Startup</a></li><li data-cat-id="58428"><a href="https://valencianoticias.com/category/revista-vlcnoticias/moda-pilota-valenciana-deportes-actualidad/street-style-street/">Street Style - Street</a></li><li data-cat-id="26388"><a href="https://valencianoticias.com/category/sucesos-valencia/">Sucesos</a></li><li data-cat-id="27561"><a href="https://valencianoticias.com/category/sorteosyonce/once/super-once/">Súper Once</a></li><li data-cat-id="16641"><a href="https://valencianoticias.com/category/el-pendulo/escena/canal-teatro/">Teatro</a></li><li data-cat-id="69872"><a href="https://valencianoticias.com/category/tech/">Tech</a></li><li data-cat-id="31822"><a href="https://valencianoticias.com/category/consejos-actualidad/tecnologia-2/">Tecnología</a></li><li data-cat-id="39487"><a href="https://valencianoticias.com/category/gastronomia/tecnologia-de-los-alimentos/">Tecnología de los alimentos</a></li><li data-cat-id="29882"><a href="https://valencianoticias.com/category/consejos-actualidad/telefonia-celular/">Telefonía-celular</a></li><li data-cat-id="28762"><a href="https://valencianoticias.com/category/sucesos-valencia/teletipo/">Teletipo</a></li><li data-cat-id="29933"><a href="https://valencianoticias.com/category/revista-vlcnoticias/television-revista-vlcnoticias/">Televisión</a></li><li data-cat-id="2818"><a href="https://valencianoticias.com/category/deportes-actualidad/tenis/">Tenis</a></li><li data-cat-id="69911"><a href="https://valencianoticias.com/category/tesoros-de-valencia/">Tesoros de valencia</a></li><li data-cat-id="69548"><a href="https://valencianoticias.com/category/tiras-comicas/">tiras cómicas</a></li><li data-cat-id="6873"><a href="https://valencianoticias.com/category/vlc-barrios/transitos-2/">Tránsitos</a></li><li data-cat-id="69272"><a href="https://valencianoticias.com/category/tratado-quinto/">Tratado quinto</a></li><li data-cat-id="69869"><a href="https://valencianoticias.com/category/lifestyle/travel/">Travel</a></li><li data-cat-id="64013"><a href="https://valencianoticias.com/category/en-valencia/turisme/">Turisme</a></li><li data-cat-id="26749"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/provincia-valencia/">Valencia</a></li><li data-cat-id="65565"><a href="https://valencianoticias.com/category/sucesos-valencia/teletipo/valencia/">Valencia</a></li><li data-cat-id="66175"><a href="https://valencianoticias.com/category/valencia-2/">valencia</a></li><li data-cat-id="65657"><a href="https://valencianoticias.com/category/en-valencia/valencia-comunitat/">València</a></li><li data-cat-id="16368"><a href="https://valencianoticias.com/category/vlc-barrios/">Valencia Barrios</a></li><li data-cat-id="1348"><a href="https://valencianoticias.com/category/deportes-actualidad/baloncesto/valencia-basket/">Valencia Basket</a></li><li data-cat-id="30094"><a href="https://valencianoticias.com/category/deportes-actualidad/futbol-deportes-actualidad/valencia-cf-futbol-deportes-actualidad/">Valencia CF</a></li><li data-cat-id="795"><a href="https://valencianoticias.com/category/actualidad/noticias-valencia-ciudad/">Valencia ciudad</a></li><li data-cat-id="69915"><a href="https://valencianoticias.com/category/valencia-oculta/">Valencia oculta</a></li><li data-cat-id="30411"><a href="https://valencianoticias.com/category/el-pendulo/curiosidades-el-pendulo/valencia-oscura/">Valencia Oscura</a></li><li data-cat-id="63"><a href="https://valencianoticias.com/category/deportes-actualidad/vela/">Vela</a></li><li data-cat-id="29977"><a href="https://valencianoticias.com/category/canal-turismo/viajes-turismo-valencia-noticias/">Viajes</a></li><li data-cat-id="28431"><a href="https://valencianoticias.com/category/abdicacion-del-rey-juan-carlos-i/videografia/">Videografía</a></li><li data-cat-id="30401"><a href="https://valencianoticias.com/category/el-pendulo/videojuegos-el-pendulo/">Videojuegos</a></li><li data-cat-id="27440"><a href="https://valencianoticias.com/category/multimedia/videos-2/">Videos</a></li><li data-cat-id="29048"><a href="https://valencianoticias.com/category/youtube-trends/">Vídeos</a></li><li data-cat-id="27441"><a href="https://valencianoticias.com/category/multimedia/videos-2/videos-curiosos/">videos curiosos</a></li><li data-cat-id="35488"><a href="https://valencianoticias.com/category/multimedia/videos-2/videos-internacional/">Vídeos internacional</a></li><li data-cat-id="27454"><a href="https://valencianoticias.com/category/multimedia/videos-2/videos-nacional/">videos nacional</a></li><li data-cat-id="48977"><a href="https://valencianoticias.com/category/deportes-actualidad/futbol-deportes-actualidad/villarrealcf/">VillarrealCF</a></li><li data-cat-id="68111"><a href="https://valencianoticias.com/category/gastronomia/vinos/">Vinos</a></li><li data-cat-id="69867"><a href="https://valencianoticias.com/category/news/world/">World</a></li> </ul></div><div class="jeg_newsfeed_list">
<div data-cat-id="" data-load-status="loaded" class="jeg_newsfeed_container">
<div class="newsfeed_carousel owl-carousel with_subcat">
<div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/el-ceip-serreria-de-valencia-gana-el-premio-infancia-de-feciso/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="EL CEIP Serrería de Valencia gana el Premio Infancia de FECISO" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2020/10/FECISO-2020_CEIP-Serreria-Valencia.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/el-ceip-serreria-de-valencia-gana-el-premio-infancia-de-feciso/">EL CEIP Serrería de Valencia gana el Premio Infancia de FECISO</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/los-colegios-de-medicos-valencianos-en-contra-de-algunas-medidas-adoptadas-por-las-autoridades-sanitarias/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="Un médico, sobre el COVID-19: &#8220;Es la primera vez en mi vida que siento miedo&#8221;" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/03/medico-COVID-19-primera-siento-miedo_EDIIMA20200316_0031_4.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/los-colegios-de-medicos-valencianos-en-contra-de-algunas-medidas-adoptadas-por-las-autoridades-sanitarias/">Los colegios de médicos valencianos en contra de algunas medidas adoptadas por las autoridades sanitarias</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/massamagrell-aprueba-un-plan-para-la-conciliacion-familiar-y-la-prevencion-frente-al-coronavirus-a-propuesta-de-cs/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="Massamagrell aprueba un plan para la conciliación familiar y la prevención frente al coronavirus a propuesta de Cs" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-02-at-11.26.21.jpeg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/massamagrell-aprueba-un-plan-para-la-conciliacion-familiar-y-la-prevencion-frente-al-coronavirus-a-propuesta-de-cs/">Massamagrell aprueba un plan para la conciliación familiar y la prevención frente al coronavirus a propuesta de Cs</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WEBINARs-SEMILLAS-VARIEDADES-SEAE-OCTUBRE-2020.png?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/">CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/los-espacios-vuelven-a-mediterranea-gastronoma-en-su-edicion-especial/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="Los espacios vuelven a Mediterránea Gastrónoma en su ‘edición especial’" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2020/10/49049120707_82ff1b309c_k.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/los-espacios-vuelven-a-mediterranea-gastronoma-en-su-edicion-especial/">Los espacios vuelven a Mediterránea Gastrónoma en su ‘edición especial’</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/catala-pp-no-tiene-ningun-sentido-que-se-autoricen-concentraciones-en-el-9-d-octubre-y-no-se-haga-el-acto-de-la-bajada-de-la-real-senyera/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="9 de octubre Día de la Comunidad Valenciana" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2017/10/9-octubre-valencia-2017-45.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/catala-pp-no-tiene-ningun-sentido-que-se-autoricen-concentraciones-en-el-9-d-octubre-y-no-se-haga-el-acto-de-la-bajada-de-la-real-senyera/">Catalá (PP): “No tiene ningún sentido que se autoricen concentraciones en el 9 ´d Octubre y no se haga el acto de la bajada de la Real Senyera”</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/ribera-salud-recomienda-en-el-departamento-de-salud-de-torrevieja-la-vacuna-estacional-contra-la-gripe-como-mejor-medida-preventiva/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="Ribera Salud recomienda en el Departamento de Salud de Torrevieja la vacuna estacional contra la gripe como mejor medida preventiva" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/TS-Inicio-campaña-de-vacunación-gripe-2020.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/ribera-salud-recomienda-en-el-departamento-de-salud-de-torrevieja-la-vacuna-estacional-contra-la-gripe-como-mejor-medida-preventiva/">Ribera Salud recomienda en el Departamento de Salud de Torrevieja la vacuna estacional contra la gripe como mejor medida preventiva</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/amazon-prime-video-estrenara-una-serie-de-ficcion-sobre-la-vida-de-amancio-ortega/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="Una asociación de sanitarios de Aragón rechaza la donación de Amancio Ortega contra el cáncer" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2017/06/amancio-ortega-portada.jpg?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/amazon-prime-video-estrenara-una-serie-de-ficcion-sobre-la-vida-de-amancio-ortega/">Amazon Prime Video estrenará una serie de ficción sobre la vida de Amancio Ortega</a></h3></div><div class="jeg_newsfeed_item">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/la-comunidad-valenciana-la-tercera-region-espanola-con-mas-accidentes-de-autobuses-escolares/"><div class="thumbnail-container size-500"><img width="360" height="180" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="owl-lazy wp-post-image jetpack-lazy-image" alt="La comunidad valenciana, la tercera región Española con más accidentes de autobuses escolares" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2020/10/word-image-7.png?resize=360%2C180&amp;ssl=1" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><h3 class="jeg_post_title"><a href="https://valencianoticias.com/la-comunidad-valenciana-la-tercera-region-espanola-con-mas-accidentes-de-autobuses-escolares/">La comunidad valenciana, la tercera región Española con más accidentes de autobuses escolares</a></h3></div></div></div><div class="newsfeed_overlay">
<div class="preloader_type preloader_circle">
<div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525119 bgnav" data-item-row="default"><a href="https://valencianoticias.com/category/actualidad/noticias-valencia-ciudad/">Valencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525120 bgnav" data-item-row="default"><a href="https://valencianoticias.com/category/actualidad/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525121 bgnav" data-item-row="default"><a href="https://valencianoticias.com/category/deportes-actualidad/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525123 bgnav" data-item-row="default"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122113 bgnav" data-item-row="default"><a href="https://valencianoticias.com/category/gastronomia/">Gastronomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-662342 bgnav" data-item-row="default"><a href="https://valencianoticias.com/category/revista-vlcnoticias/">Revista</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659629 bgnav" data-item-row="default"><a href="https://valencianoticias.com/category/revista-valencia/">Revista Valencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170724 bgnav" data-item-row="default"><a href="https://valencianoticias.com/contratacion-publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127998 bgnav" data-item-row="default"><a href="https://valencianoticias.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659632 bgnav" data-item-row="default"><a href="http://valencianoticies.com/">Valencià</a></li>
</ul></div></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter"></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://valencianoticias.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div></div></div><div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="scroll">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item"> <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a></div></div></div><div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title"> <a href="https://valencianoticias.com/"> <img class='jeg_logo_img' src="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco-1.png" alt="Valencia Noticias"data-light-src="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco-1.png" data-light-srcset="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco-1.png 1x, 2x" data-dark-src="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png" data-dark-srcset="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 1x, https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 2x"> </a></div></div></div></div><div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://valencianoticias.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div></div></div></div></div></div></div><div class="sticky_blankspace" style="height: 60px;"></div></div><div class="post-wrapper">
<div class="post-wrap post-autoload" data-url="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/" data-title="CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”" data-id="664382" data-prev="https://valencianoticias.com/los-espacios-vuelven-a-mediterranea-gastronoma-en-su-edicion-especial/">
<div class="jeg_main">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper'></div></div><div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span> <a href="https://valencianoticias.com">Inicio</a> </span><i class="fa fa-angle-right"></i><span> <a href="https://valencianoticias.com/category/gastronomia/">Gastronomia</a> </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link"> <a href="https://valencianoticias.com/category/gastronomia/agenda-gastronomica/">Agenda gastronómica</a> </span></div></div><div class="entry-header">
<h1 class="jeg_post_title">CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_author"> <img alt="Redacción Valencia noticias" src="https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Redacción Valencia noticias' src='https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80'/></noscript> <span class="meta_text">por</span> <a href="https://valencianoticias.com/author/pressvalencia/">Redacción Valencia noticias</a></div><div class="jeg_meta_date"> <a href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/">5 de octubre de 2020</a></div><div class="jeg_meta_category"> <span><span class="meta_text">en</span> <a href="https://valencianoticias.com/category/gastronomia/agenda-gastronomica/" rel="category tag">Agenda gastronómica</a>, <a href="https://valencianoticias.com/category/gastronomia/" rel="category tag">Gastronomia</a> </span></div></div><div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'> <a class='like' href='#' data-id='664382' data-type='like' data-message=''> <i class='fa fa-thumbs-o-up'></i> <span>0</span> </a><a class='dislike' href='#' data-id='664382' data-type='dislike' data-message=''> <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span> </a></div><div class="jeg_meta_comment"><a href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/"><i class="fa fa-comment-o"></i> 0</a></div></div></div></div></div><div class="jeg_featured featured_image"><a href="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WEBINARs-SEMILLAS-VARIEDADES-SEAE-OCTUBRE-2020.png?fit=705%2C1000&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:53.191%"><img width="705" height="375" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WEBINARs-SEMILLAS-VARIEDADES-SEAE-OCTUBRE-2020.png?resize=705%2C375&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">0</div><span class="sharetext">Comparte</span></div><div class="jeg_views_count">
<div class="counts">8</div><span class="sharetext">Ver</span></div></div><div class="jeg_sharelist">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fvalencianoticias.com%2Fconsume-biodiversidad-el-sabor-del-territorio-valenciano%2F" rel='nofollow' class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=CONSUME+BIODIVERSIDAD%3A+%E2%80%9CEl+sabor+del+territorio+valenciano%E2%80%9D&url=https%3A%2F%2Fvalencianoticias.com%2Fconsume-biodiversidad-el-sabor-del-territorio-valenciano%2F" rel='nofollow' class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fvalencianoticias.com%2Fconsume-biodiversidad-el-sabor-del-territorio-valenciano%2F" rel='nofollow' class="jeg_btn-google-plus removed"><i class="fa fa-google-plus"></i></a>
<div class="share-secondary"> <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fvalencianoticias.com%2Fconsume-biodiversidad-el-sabor-del-territorio-valenciano%2F&title=CONSUME+BIODIVERSIDAD%3A+%E2%80%9CEl+sabor+del+territorio+valenciano%E2%80%9D" rel='nofollow' class="jeg_btn-linkedin"><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fvalencianoticias.com%2Fconsume-biodiversidad-el-sabor-del-territorio-valenciano%2F&media=https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WEBINARs-SEMILLAS-VARIEDADES-SEAE-OCTUBRE-2020.png?fit=705%2C1000&ssl=1&description=CONSUME+BIODIVERSIDAD%3A+%E2%80%9CEl+sabor+del+territorio+valenciano%E2%80%9D" rel='nofollow' class="jeg_btn-pinterest"><i class="fa fa-pinterest"></i></a></div><a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a></div></div></div><div class="jeg_ad jeg_article jnews_content_top_ads"><div class='ads-wrapper'></div></div><div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div></div><div class="content-inner">
<div class="jeg_ad jeg_ad_article jnews_content_inline_ads"><div class='ads-wrapper align-right'></div></div><div class="pf-content"><h1></h1>
<ul>
<li>La <strong>Sociedad Española de Agricultura Ecológica/Agroecología (SEAE) </strong>pone en marcha un proyecto de sensibilización para dar a conocer la riqueza de las variedades locales valencianas</li>
</ul>
<p><strong>NP SEAE &#8211; </strong>La <strong>Sociedad Española de Agricultura Ecológica/Agroecología (SEAE)</strong>, en colaboración con la <a href="https://llavorsdaci.org/es/a-mi-pagina-de-inicio/">Asociación Llavors d’ací</a>, pone en marcha el proyecto <strong>“Cultiva Biodiversidad y Consume con Lógica Agro-Eco-Lógica”</strong>, un programa de dinamización pretender dar a conocer la riqueza de nuestras variedades, divulgar y promocionar nuestras variedades locales, sensibilizando sobre su importancia y reflexionando sobre su necesidad en un contexto de re-conectar producción y consumo.</p>
<p>Se trata de un proyecto en consonancia con los ejes principales del <strong>Plan Valenciano de Biodiversidad Agraria y el Catálogo de variedades y financiado por la Conselleria de Agricultura, Desarrollo Rural, Emergencia Climática y Transición Ecológica de la Comunitat Valenciana*, </strong>en el que SEAE pone en énfasis el fomento del consumo agroecológico y responsable de alimentos con variedades locales en la Comunitat Valenciana, un paso necesario para promover un proceso de transición hacia un nuevo sistema agroalimentario incluyente, equitativo y sostenible.</p>
<p>El equipo técnico de SEAE ya se encuentra preparando las diversas acciones que forman parte de este proyecto como <strong>webinars y materiales de sensibilización en diferentes formatos</strong>. En ese sentido, se ha comenzado la grabación de un vídeo junto a <a href="http://www.lacosechaweb.com/">La Cosecha Producción Audiovisual</a> en el que se pretende resaltar la importancia de la biodiversidad cultivada a través diversas entrevistas a personas destacadas en el ámbito de la producción ecológica y la agroecología, bien sea por sus investigaciones o por sus experiencias prácticas, que reflejan el significado de la biodiversidad cultivada en el País Valencià. Las fotografías muestran la entrevista a <strong>Pep Romany, cocinero (gastrónomo) del restaurante </strong><a href="https://www.pontsec.com/"><strong>Pont Sec (en Dénia)</strong></a><strong>,</strong> todo un ejemplo de cocina que pone en valor los sabores tradicionales con alimentos del territorio. “Somos unos intermediarios entre el territorio y la gente. Servimos alimentación como cultura, reflejo del territorio de gente que la habita.”</p>
<p>También hay programadas diversas actividades formativas para las próximas semanas. La primera eran los <strong>“Talleres  participativos  de  extracción de semillas y degustación de variedades tradicionales y productos agroecológicos”</strong> en Turballos (Muro d’Alcoi) (información en el cartel adjunto) pero han sido cancelados por la situación del COVID-19.</p>
<p>En cambio, para las próximas  semanas se mantienen las siguientes actividades:</p>
<p>• 13 octubre,  Mesa Redonda – Taller formativo: <strong>“Uso de la biodiversidad cultivada en el nuevo Reglamento para la producción ecológica”</strong></p>
<p>17.00 h Presentación del taller (SEAE y Red de Semillas)</p>
<p>17.10 h Las novedades del reglamento de producción ecológica en cuanto al uso de semillas heterogéneas y ecológicas. Comisión Europea-Producción Ecológica</p>
<p>17.25 h Uso de semillas ecológicas en el estado español y base de datos estatal. Subdirección General de Calidad y Sostenibilidad Alimentaria</p>
<p>17.40 h Registro de variedades vegetales y uso de material heterogéneo. Subdirección General de Medios de Producción y Oficina Española de Variedades Vegetales</p>
<p>18.00 h Debate e intercambio entre ponentes y participantes</p>
<p>19.20 h Conclusiones y cierre</p>
<p><a href="https://www.agroecologia.net/evento/webinarios-dinamizacion-gva20/?instance_id=311">Más info aquí.</a></p>
<p>• 14 octubre, 17:30h. <strong>Webinar “El papel de las mujeres en la preservación de la biodiversidad cultivada. Una perspectiva ecofeminista”</strong></p>
<p>Ponente: Laia Baró Gómez (Llavors d´Ací). <a href="https://www.agroecologia.net/evento/webinarios-dinamizacion-gva20/?instance_id=311">Más info aquí.</a></p>
<p>• 15 octubre, 17.30 h. <strong>Webinar “Los huertos urbanos como elementos de conservación de las variedades locales”</strong></p>
<p>Ponente: José Antonio Esteve Roch (Llavors d´Ací). <a href="https://www.agroecologia.net/evento/webinarios-dinamizacion-gva20/?instance_id=311">Más info aquí.</a></p>
<p>• 16 octubre, 17.30 h. <strong>Webinar “Variedades frutales locales y su rol en el paisaje agrícola”</strong></p>
<p>Ponente: Pau Agost Andreu (Llavors d´Ací). <a href="https://www.agroecologia.net/evento/webinarios-dinamizacion-gva20/?instance_id=311">Más info aquí.</a></p>
<p>* Proyecto financiado en la convocatoria de la <a href="https://www.dogv.gva.es/datos/2020/08/31/pdf/2020_6819.pdf">Conselleria de Agricultura, Desarrollo Rural, Emergencia Climática y Transición Ecológica, por la que se conceden subvenciones destinadas a programas y proyectos educativos y de formación y divulgación para estrategias de dinamización agroecológicas en el ámbito de la Comunitat Valenciana (2020). [2020/6819]</a></p>
<p>P</p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF &amp; Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" data-recalc-dims="1"/></noscript>PDF o Imprime este artículo</a></div></div><div id="atatags-1812237161-5f7afcf72a679"></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-664382" class="share-twitter sd-button share-icon" href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-664382" class="share-facebook sd-button share-icon" href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-181223716-664382-5f7afcf72b136' data-src='https://widgets.wp.com/likes/#blog_id=181223716&amp;post_id=664382&amp;origin=valencianoticias.com&amp;obj_id=181223716-664382-5f7afcf72b136' data-name='like-post-frame-181223716-664382-5f7afcf72b136'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div id='jp-relatedposts' class='jp-relatedposts'> <h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3></div></div><div class="jeg_share_bottom_container"></div></div><div class="jeg_ad jeg_article jnews_content_bottom_ads"><div class='ads-wrapper'></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container">
<div class="jeg_authorbox">
<div class="jeg_author_image"> <img alt="Redacción Valencia noticias" src="https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" data-lazy-srcset="https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Redacción Valencia noticias' src='https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80'/></noscript></div><div class="jeg_author_content">
<h3 class="jeg_author_name">
<a href="https://valencianoticias.com/author/pressvalencia/">
Redacción Valencia noticias				</a>
</h3>
<p class="jeg_author_desc">
</p>
<div class="jeg_author_socials"> <a target='_blank' href='https://valencianoticias.com/' class='url'><i class='fa fa-globe'></i> </a> <a target='_blank' href='http://pressvalencia' class='facebook'><i class='fa fa-facebook-official'></i> </a></div></div></div></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter' data-url="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/" data-title="CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”" data-id="664382" data-prev="https://valencianoticias.com/los-espacios-vuelven-a-mediterranea-gastronoma-en-su-edicion-especial/"></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div></div></div><div class="jeg_sidebar jeg_sticky_sidebar col-md-4">
<div class="widget widget_jnews_social_counter" id="jnews_social_counter-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_5f7afca7698a1"><h3 class="jeg_block_title"><span>Stay Connected test</span></h3></div><ul class="jeg_socialcounter col4 light">
<li class="jeg_behance"> <a href="https://www.behance.net/jegtheme"><i class="fa fa-behance"></i> <span>71</span> <small>Seguidores</small> </a> </li><li class="jeg_instagram"> <a href="https://www.instagram.com/envato/"><i class="fa fa-instagram"></i> <span>34.6k</span> <small>Seguidores</small> </a> </li><li class="jeg_youtube"> <a href="http://www.youtube.com/user/Envato"><i class="fa fa-youtube"></i> <span>71.3k</span> <small>Suscriptores</small> </a> </li><li class="jeg_soundcloud"> <a href="https://soundcloud.com/dialogdinihari"><i class="fa fa-soundcloud"></i> <span>22.6k</span> <small>Seguidores</small> </a> </li><li class="jeg_rss"> <a href="https://jnews.io"><i class="fa fa-rss"></i> <span>99</span> <small>Suscriptores</small> </a> </li>
</ul></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div class='jeg_ad jeg_ad_module jnews_module_182770_0_5f7afca842b04'><div class='ads-wrapper'><div>
<style scoped>.adsslot_5XUKNrS1T7{width:300px !important;height:250px !important;}
@media(max-width:1199px){ .adsslot_5XUKNrS1T7{width:300px !important;height:250px !important;}
}
@media(max-width:767px){ .adsslot_5XUKNrS1T7{width:300px !important;height:250px !important;}
}</style>
<ins class="adsbygoogle adsslot_5XUKNrS1T7" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="7160964320"></ins>
<script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
<li data-tab-content="jeg_tabpost_1" class="active">Tendencias</li>
<li data-tab-content="jeg_tabpost_2">Comentarios</li>
<li data-tab-content="jeg_tabpost_3">Última</li>
</ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/educacion-98-unidades-educativas-proximo-curso/"><div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="Educación incrementará en 98 las unidades educativas para el próximo curso escolar en la Comunitat Valenciana" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2013/04/98-unidades-educativas-mas-para-el-proximo-curso.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/educacion-98-unidades-educativas-proximo-curso/">Educación incrementará en 98 las unidades educativas para el próximo curso escolar en la Comunitat Valenciana</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de abril de 2013</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/el-pendulo-de-foucault-del-museu-de-les-ciencies-tarda-38-horas-en-dar-una-vuelta-completa/"><div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="El Péndulo de Foucault del Museu de les Ciències tarda 38 horas en dar una vuelta completa" data-src="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2016/08/DSC_9004_PENDULO_1280x854.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/el-pendulo-de-foucault-del-museu-de-les-ciencies-tarda-38-horas-en-dar-una-vuelta-completa/">El Péndulo de Foucault del Museu de les Ciències tarda 38 horas en dar una vuelta completa</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 29 de agosto de 2016</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/falsilla-para-usarla-en-los-textos-escritos-folios-en-blanco/"><div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="Falsilla para usarla en los textos escritos folios en blanco" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2014/09/Dibujo.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/falsilla-para-usarla-en-los-textos-escritos-folios-en-blanco/">Falsilla para usarla en los textos escritos folios en blanco</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 10 de mayo de 2016</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/jael-y-sisara-uno-de-los-pasajes-mas-escabrosos-del-antiguo-testamento/"><div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="Jael y Sísara uno de los pasajes más escabrosos del Antiguo Testamento" data-src="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2015/07/800px-Palma_il_Giovane_Giaele_uccide_Sisara.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/jael-y-sisara-uno-de-los-pasajes-mas-escabrosos-del-antiguo-testamento/">Jael y Sísara uno de los pasajes más escabrosos del Antiguo Testamento</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 20 de julio de 2015</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/la-diputacion-de-valencia-cierra-la-oficina-tourist-info/"><div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="La Diputación de Valencia cierra la oficina Tourist Info" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2011/12/tourist-info-diputacion-de-valencia.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/la-diputacion-de-valencia-cierra-la-oficina-tourist-info/">La Diputación de Valencia cierra la oficina Tourist Info</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 36</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/los-intrusos-y-las-dietas-milagro-pueden-arruinar-tu-vida/"><div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="Los intrusos y las dietas milagro, pueden arruinar tu vida  " data-src="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2015/01/Alma-Palau-presidenta-CGDN.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/los-intrusos-y-las-dietas-milagro-pueden-arruinar-tu-vida/">Los intrusos y las dietas milagro, pueden arruinar tu vida  </a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 18</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/dejar-de-fumar-que-pasa-un-ano-despues/"><div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="Dejar de fumar: que pasa un año después" data-src="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2013/09/TRATAMIENTO-DEL-TABAQUISMO.gif?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/dejar-de-fumar-que-pasa-un-ano-despues/">Dejar de fumar: que pasa un año después</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 18</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/graves-incidentes-ocurridos-en-el-campo-de-tiro-durante-un-ejercicio-con-armas-de-fuego/"><div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="Graves incidentes ocurridos en el campo de tiro de Alicante durante un ejercicio con armas de fuego" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2016/02/IMG_4972.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/graves-incidentes-ocurridos-en-el-campo-de-tiro-durante-un-ejercicio-con-armas-de-fuego/">Graves incidentes ocurridos en el campo de tiro de Alicante durante un ejercicio con armas de fuego</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 18</div></div></div></div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm no_thumbnail format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/el-ceip-serreria-de-valencia-gana-el-premio-infancia-de-feciso/"><div class="thumbnail-container animate-lazy no_thumbnail size-715"></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/el-ceip-serreria-de-valencia-gana-el-premio-infancia-de-feciso/">EL CEIP Serrería de Valencia gana el Premio Infancia de FECISO</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 5 de octubre de 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/los-colegios-de-medicos-valencianos-en-contra-de-algunas-medidas-adoptadas-por-las-autoridades-sanitarias/"><div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="Un médico, sobre el COVID-19: &#8220;Es la primera vez en mi vida que siento miedo&#8221;" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/03/medico-COVID-19-primera-siento-miedo_EDIIMA20200316_0031_4.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/los-colegios-de-medicos-valencianos-en-contra-de-algunas-medidas-adoptadas-por-las-autoridades-sanitarias/">Los colegios de médicos valencianos en contra de algunas medidas adoptadas por las autoridades sanitarias</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 5 de octubre de 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/massamagrell-aprueba-un-plan-para-la-conciliacion-familiar-y-la-prevencion-frente-al-coronavirus-a-propuesta-de-cs/"><div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="Massamagrell aprueba un plan para la conciliación familiar y la prevención frente al coronavirus a propuesta de Cs" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-02-at-11.26.21.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/massamagrell-aprueba-un-plan-para-la-conciliacion-familiar-y-la-prevencion-frente-al-coronavirus-a-propuesta-de-cs/">Massamagrell aprueba un plan para la conciliación familiar y la prevención frente al coronavirus a propuesta de Cs</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 5 de octubre de 2020</div></div></div></div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/"><div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WEBINARs-SEMILLAS-VARIEDADES-SEAE-OCTUBRE-2020.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/">CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 5 de octubre de 2020</div></div></div></div></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_182770_1_5f7afca92a0cb normal" data-unique="jnews_module_182770_1_5f7afca92a0cb">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right"> <h3 class="jeg_block_title"><span>Noticias recientes</span></h3></div><div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_md_box no_thumbnail format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/el-ceip-serreria-de-valencia-gana-el-premio-infancia-de-feciso/"><div class="thumbnail-container animate-lazy no_thumbnail size-715"></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://valencianoticias.com/el-ceip-serreria-de-valencia-gana-el-premio-infancia-de-feciso/">EL CEIP Serrería de Valencia gana el Premio Infancia de FECISO</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://valencianoticias.com/el-ceip-serreria-de-valencia-gana-el-premio-infancia-de-feciso/"><i class="fa fa-clock-o"></i> 5 de octubre de 2020</a></div></div></div></div></article>
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/los-colegios-de-medicos-valencianos-en-contra-de-algunas-medidas-adoptadas-por-las-autoridades-sanitarias/"><div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="Un médico, sobre el COVID-19: &#8220;Es la primera vez en mi vida que siento miedo&#8221;" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/03/medico-COVID-19-primera-siento-miedo_EDIIMA20200316_0031_4.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://valencianoticias.com/los-colegios-de-medicos-valencianos-en-contra-de-algunas-medidas-adoptadas-por-las-autoridades-sanitarias/">Los colegios de médicos valencianos en contra de algunas medidas adoptadas por las autoridades sanitarias</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://valencianoticias.com/los-colegios-de-medicos-valencianos-en-contra-de-algunas-medidas-adoptadas-por-las-autoridades-sanitarias/"><i class="fa fa-clock-o"></i> 5 de octubre de 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/massamagrell-aprueba-un-plan-para-la-conciliacion-familiar-y-la-prevencion-frente-al-coronavirus-a-propuesta-de-cs/"><div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="Massamagrell aprueba un plan para la conciliación familiar y la prevención frente al coronavirus a propuesta de Cs" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-02-at-11.26.21.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://valencianoticias.com/massamagrell-aprueba-un-plan-para-la-conciliacion-familiar-y-la-prevencion-frente-al-coronavirus-a-propuesta-de-cs/">Massamagrell aprueba un plan para la conciliación familiar y la prevención frente al coronavirus a propuesta de Cs</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://valencianoticias.com/massamagrell-aprueba-un-plan-para-la-conciliacion-familiar-y-la-prevencion-frente-al-coronavirus-a-propuesta-de-cs/"><i class="fa fa-clock-o"></i> 5 de octubre de 2020</a></div></div></div></article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/"><div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WEBINARs-SEMILLAS-VARIEDADES-SEAE-OCTUBRE-2020.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/">CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/"><i class="fa fa-clock-o"></i> 5 de octubre de 2020</a></div></div></div></article></div></div><div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div></div></div><div class="module-preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div></div></div></div></div></div><div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper'></div></div></div></div></div></div><div id="post-body-class" class="post-template-default single single-post postid-664382 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.2.0 vc_responsive"></div></div><div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot"> <span></span><span></span><span></span></div><div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div></div></div><div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div></div></div></div></div><div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about"> <a class="footer_logo" href="https://valencianoticias.com/"> <img class='lazyload' src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png?fit=315%2C100&#038;ssl=1" data-srcset="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png?fit=315%2C100&#038;ssl=1 1x, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png?fit=315%2C100&#038;ssl=1 2x" alt="Valencia Noticias" data-light-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png?fit=315%2C100&#038;ssl=1" data-light-srcset="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png?fit=315%2C100&#038;ssl=1 1x, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png?fit=315%2C100&#038;ssl=1 2x" data-dark-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/logo_darkmode.png" data-dark-srcset="https://valencianoticias.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://valencianoticias.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x" data-pin-no-hover="true"> </a> <p>Valencia noticias Periódico digital con las noticias de Valencia, Alicante, Castellón, última hora, deportes, ocio, política, economía, Valenicia bonita, Tesoros de Valencia. Tecnología, Revista Valenciana y blogs</p></div></div><div class="footer_widget widget_media_image" id="media_image-2"><a href="http://www.amdcomval.com/miembros/"><img width="360" height="135" src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/09/logo-amd2.jpg?fit=360%2C135&amp;ssl=1" class="image wp-image-663880 attachment-medium size-medium jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/09/logo-amd2.jpg?w=424&amp;ssl=1 424w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/09/logo-amd2.jpg?resize=360%2C135&amp;ssl=1 360w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/09/logo-amd2.jpg?resize=250%2C94&amp;ssl=1 250w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/09/logo-amd2.jpg?fit=360%2C135&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></a></div><div class="footer_widget widget_jnews_social" id="jnews_social-1">
<div class="jeg_social_wrap">
<p>
<strong>Síguenos</strong>                </p>
<div class="socials_widget rounded"> <a href="https://www.facebook.com/vlcnoticias/?fref=ts" target="_blank" class="jeg_facebook"> <i class="fa fa-facebook"></i> </a><a href="https://twitter.com/vlcnoticias" target="_blank" class="jeg_twitter"> <i class="fa fa-twitter"></i> </a><a href="https://www.instagram.com/valencianoticias_vlc/" target="_blank" class="jeg_instagram"> <i class="fa fa-instagram"></i> </a><a href="https://valencianoticias.com/feed" target="_blank" class="jeg_rss"> <i class="fa fa-rss"></i> </a><a href="https://www.youtube.com/channel/UC3lmNgwG9tBNayNfnVGvLhQ" target="_blank" class="jeg_youtube"> <i class="fa fa-youtube-play"></i> </a></div><style scoped></style></div></div></div><div class="col-md-4 footer_column">
<div class="widget_text footer_widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><h2 style="text-align: center;"><span style="color: #ff0000;"><strong>El periodismo independiente no se paga solo ¡ TE NECESITAMOS!</strong></span></h2> <center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top"> <input type="hidden" name="cmd" value="_s-xclick" /> <input type="hidden" name="hosted_button_id" value="STLXRSDV6DWEU" /> <input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Botón Donar con PayPal" /></form></center> <img alt border="0" src="https://i1.wp.com/www.paypal.com/es_ES/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/es_ES/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class="jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i1.wp.com/www.paypal.com/es_ES/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1"/></noscript> Es nuestra arma para acabar con la impunidad de los más poderosos. Te necesitamos a ti también para seguir haciendo un periodismo libre de presiones políticas y económicas Hay mucho trabajo detrás de una noticia. Contrastar fuentes, redactar, analizar, recabar información… Pero todo esto implica unos costes muy altos, porque aunque parezca una obviedad, hacer buen periodismo, en estos momentos, es complicado.</div></div></div><div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Artículos recientes</span></h3></div><div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm no_thumbnail post-664393 post type-post status-publish format-standard hentry category-sin-categoria">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/el-ceip-serreria-de-valencia-gana-el-premio-infancia-de-feciso/">
<div class="thumbnail-container animate-lazy no_thumbnail size-715"></div></a></div><div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://valencianoticias.com/el-ceip-serreria-de-valencia-gana-el-premio-infancia-de-feciso/">EL CEIP Serrería de Valencia gana el Premio Infancia de FECISO</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de octubre de 2020</div></div></div></div><div class="jeg_post jeg_pl_sm post-664381 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-comunidad-valenciana">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/los-colegios-de-medicos-valencianos-en-contra-de-algunas-medidas-adoptadas-por-las-autoridades-sanitarias/">
<div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="Un médico, sobre el COVID-19: &#8220;Es la primera vez en mi vida que siento miedo&#8221;" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/03/medico-COVID-19-primera-siento-miedo_EDIIMA20200316_0031_4.jpg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://valencianoticias.com/los-colegios-de-medicos-valencianos-en-contra-de-algunas-medidas-adoptadas-por-las-autoridades-sanitarias/">Los colegios de médicos valencianos en contra de algunas medidas adoptadas por las autoridades sanitarias</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de octubre de 2020</div></div></div></div><div class="jeg_post jeg_pl_sm post-664377 post type-post status-publish format-standard has-post-thumbnail hentry category-comarcas category-noticias-comunidad-valenciana">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/massamagrell-aprueba-un-plan-para-la-conciliacion-familiar-y-la-prevencion-frente-al-coronavirus-a-propuesta-de-cs/">
<div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="Massamagrell aprueba un plan para la conciliación familiar y la prevención frente al coronavirus a propuesta de Cs" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WhatsApp-Image-2020-10-02-at-11.26.21.jpeg?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://valencianoticias.com/massamagrell-aprueba-un-plan-para-la-conciliacion-familiar-y-la-prevencion-frente-al-coronavirus-a-propuesta-de-cs/">Massamagrell aprueba un plan para la conciliación familiar y la prevención frente al coronavirus a propuesta de Cs</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de octubre de 2020</div></div></div></div><div class="jeg_post jeg_pl_sm post-664382 post type-post status-publish format-standard has-post-thumbnail hentry category-agenda-gastronomica category-gastronomia">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/">
<div class="thumbnail-container animate-lazy size-715"><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="lazyload wp-post-image jetpack-lazy-image" alt="CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/10/WEBINARs-SEMILLAS-VARIEDADES-SEAE-OCTUBRE-2020.png?resize=120%2C86&amp;ssl=1" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"/></div></a></div><div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://valencianoticias.com/consume-biodiversidad-el-sabor-del-territorio-valenciano/">CONSUME BIODIVERSIDAD: “El sabor del territorio valenciano”</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de octubre de 2020</div></div></div></div></div></div><div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><center> </center></div></div></div></div></div><div class="jeg_footer_secondary clearfix">
<div class="footer_right"> <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37343"><a href="https://valencianoticias.com/info-corporativa/">Info corporativa</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37342"><a href="https://valencianoticias.com/redaccion/">Redacción</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37345"><a href="https://valencianoticias.com/colabora-con-valencia-noticias/">Colabora con Valencia Noticias</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37344"><a href="https://valencianoticias.com/contacto/">Contacto</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90193"><a href="https://valencianoticias.com/aviso-legal/">Aviso Legal</a></li> </ul></div><p class="copyright"> &copy; 2020 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>. </p></div></div></div></div></div></div><div class="jscroll-to-top"> <a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a></div></div><div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div><div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://valencianoticias.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper"></div><div class="search-link search-noresult"> Sin resultados</div><div class="search-link search-all-button"> <i class="fa fa-search"></i> Ver todos los resultados</div></div></div><div class="jeg_aside_item"> <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525118"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/">Comunidad</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525119"><a href="https://valencianoticias.com/category/actualidad/noticias-valencia-ciudad/">Valencia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525120"><a href="https://valencianoticias.com/category/actualidad/nacional/">Nacional</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525121"><a href="https://valencianoticias.com/category/deportes-actualidad/">Deportes</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525123"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/">Agenda</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-122113"><a href="https://valencianoticias.com/category/gastronomia/">Gastronomia</a></li> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-662342"><a href="https://valencianoticias.com/category/revista-vlcnoticias/">Revista</a> <ul class="sub-menu"> <li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659629"><a href="https://valencianoticias.com/category/revista-valencia/">Revista Valencia</a></li> </ul> </li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170724"><a href="https://valencianoticias.com/contratacion-publicidad/">Publicidad</a></li> <li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127998"><a href="https://valencianoticias.com/contacto/">Contacto</a></li> <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659632"><a href="http://valencianoticies.com/">Valencià</a></li> </ul></div></div><div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg"> <a href="https://www.facebook.com/vlcnoticias/?fref=ts" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/vlcnoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC3lmNgwG9tBNayNfnVGvLhQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://valencianoticias.com/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright"> <p>&copy; 2020 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p></div></div></div></div></div><div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>¡Dar una buena acogida!</h3>            <p> 27/5000 Inicie sesión en su cuenta a continuación</p>
<div class="form-message"></div><p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="009b309a2e">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Procesando . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix"> <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Contraseña olvidada?</a></div></form></div></div><div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="register" method="post" accept-charset="utf-8">
<h3>¡Crear una nueva cuenta!</h3>            <p>Complete los siguientes formularios para registrarse</p>
<div class="form-message"></div><p class="input_field">
<input type="text" name="email" placeholder="Tu email" value="">
</p>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="register_handler">
<input type="hidden" name="jnews_nonce" value="009b309a2e">
<input type="submit" name="jeg_login_button" class="button" value="Regístrate" data-process="Procesando . . ." data-string="Regístrate">
</p>
<div class="bottom_links clearfix"> <span>Todos los campos son obligatorios.</span> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Recupera tu contraseña</h3>
<p>Ingrese su nombre de usuario o dirección de correo electrónico para restablecer su contraseña.</p>
<div class="form-message"></div><p class="input_field">
<input type="text" name="user_login" placeholder=" 22/5000 Su correo electrónico o nombre de usuario" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div><p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="009b309a2e">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Procesando . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix"> <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a></div></form></div></div><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popupform_playlist">
<form action="#" method="post" accept-charset="utf-8">
<h3>Agregar nueva lista de reproducción</h3>
<div class="form-message"></div><div class="form-group">
<p class="input_field">
<input type="text" name="title"
placeholder="Playlist Name"
value="">
</p>
<p class="input_field">
<select name='visibility'><option disabled selected='selected' value=''>- Seleccionar visibilidad -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
<div class="submit"> <input type="hidden" name="type" value="create_playlist"> <input type="hidden" name="action" value="playlist_handler"> <input type="hidden" name="post_id" value=""> <input type="hidden" name="jnews-playlist-nonce" value="4fe7a4a5b8"> <input type="submit" name="jeg_save_button" class="button" value="Save" data-process="Procesando . . ." data-string="Save"></div></div></form></div></div><div id="notification_action_renderer" class="jeg_popup_container">
<div id="paper_toast"> <span id="label"></span></div></div><div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button"> <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fvalencianoticias.com%2Fconsume-biodiversidad-el-sabor-del-territorio-valenciano%2F" data-image-url="" data-title="CONSUME+BIODIVERSIDAD%3A+%E2%80%9CEl+sabor+del+territorio+valenciano%E2%80%9D" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fvalencianoticias.com%2Fconsume-biodiversidad-el-sabor-del-territorio-valenciano%2F" data-image-url="" data-title="CONSUME+BIODIVERSIDAD%3A+%E2%80%9CEl+sabor+del+territorio+valenciano%E2%80%9D" ><i class="fa fa-twitter"></i></a></div><div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div></div></div></div><div class="jeg_read_progress_wrapper"></div><div id='jpw_unlock_popup' class='jeg_popup mfp-with-anim mfp-hide'>
<div class='jpw_popup'> <h5>Are you sure want to unlock this post?</h5> <span>Unlock left : 0</span> <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button> <button type='button' class='btn no'>No</button></div></div><div id='jpw_cancel_subs_popup' class='jeg_popup mfp-with-anim mfp-hide'>
<div class='jpw_popup'> <h5>Are you sure want to cancel subscription?</h5> <button type='button' class='btn yes'><span>Yes</span><i class="fa fa-spinner fa-pulse" style="display: none;"></i></button> <button type='button' class='btn no'>No</button></div></div><iframe src='https://widgets.wp.com/likes/master.html?ver=202041#ver=202041&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div><div class="jeg_ad jnews_mobile_sticky_ads"></div><script type='application/ld+json'>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</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"CONSUME BIODIVERSIDAD: \u201cEl sabor del territorio valenciano\u201d","published":"2020-10-05 12:51:54","updated":"2020-10-05 10:52:02"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/valencianoticias.com","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/valencianoticias.com\/category\/gastronomia\/","name":"Gastronomia"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/valencianoticias.com\/category\/gastronomia\/agenda-gastronomica\/","name":"Agenda gastron\u00f3mica"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/valencianoticias.com","name":"Inicio"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/valencianoticias.com\/category\/gastronomia\/","name":"Gastronomia"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/valencianoticias.com\/category\/gastronomia\/agenda-gastronomica\/","name":"Agenda gastron\u00f3mica"}}]}</script>
<script>var related_posts_js_options={"post_heading":"h4"};</script>
<script>var exactmetrics_frontend={"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/valencianoticias.com","hash_tracking":"false"};</script>
<script>var __ATA_PP={ pt: 1, ht: 2, tn: 'jnews', amp: false, siteid: 181223716, consent: 0 };
var __ATA=__ATA||{};
__ATA.cmd=__ATA.cmd||[];
__ATA.criteo=__ATA.criteo||{};
__ATA.criteo.cmd=__ATA.criteo.cmd||[];</script>
<script>var jnews_module_182770_1_5f7afca92a0cb={"header_icon":"","first_title":"Noticias recientes","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","jetpack-portfolio-type":"","jetpack-portfolio-tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","product_cat":"","product_tag":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
<script>var pfHeaderImgUrl='';
var pfHeaderTagline='';
var pfdisableClickToDel='0';
var pfImagesSize='full-size';
var pfImageDisplayStyle='right';
var pfEncodeImages='0';
var pfDisableEmail='0';
var pfDisablePDF='0';
var pfDisablePrint='0';
var pfCustomCSS='';
var pfPlatform='Wordpress';</script>
<script>var wpcf7={"apiSettings":{"root":"https:\/\/valencianoticias.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};</script>
<script>var jnews_subscribe={"action_failed":"There was an error. Please try again later"};</script>
<script>var jnewsvideo={"user_playlist":[]};</script>
<script>var mejsL10n={"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};</script>
<script>var _wpmejsSettings={"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script>
<script>var jnewsoption={"popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"664382","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"valencianoticias.com","autoload_limit":"10"};</script>
<script>var jnews_select_share={"is_customize_preview":""};</script>
<script>var sharing_js_options={"lang":"es","counts":"1","is_stats_active":"1"};</script>
<script>var jnews_ajax_url='/?ajax-request=jnews'</script>
<script data-cfasync="false">var em_version='6.2.2';
var em_track_user=true;
var em_no_track_reason='';
var disableStr='ga-disable-UA-105749171-1';
function __gaTrackerIsOptedOut(){
return document.cookie.indexOf(disableStr + '=true') > -1;
}
if(__gaTrackerIsOptedOut()){
window[disableStr]=true;
}
function __gaTrackerOptout(){
document.cookie=disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
window[disableStr]=true;
}
if('undefined'===typeof gaOptout){
function gaOptout(){
__gaTrackerOptout();
}}
if(em_track_user){
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
window.ga=__gaTracker;		__gaTracker('create', 'UA-105749171-1', 'auto');
__gaTracker('set', 'forceSSL', true);
__gaTracker('send','pageview');
__gaTracker(function(){ window.ga=__gaTracker; });
}else{
console.log("");
(function(){
var noopfn=function(){
return null;
};
var noopnullfn=function(){
return null;
};
var Tracker=function(){
return null;
};
var p=Tracker.prototype;
p.get=noopfn;
p.set=noopfn;
p.send=noopfn;
var __gaTracker=function(){
var len=arguments.length;
if(len===0){
return;
}
var f=arguments[len-1];
if(typeof f!=='object'||f===null||typeof f.hitCallback!=='function'){
console.log('Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason);
return;
}
try {
f.hitCallback();
} catch (ex){
}};
__gaTracker.create=function(){
return new Tracker();
};
__gaTracker.getByName=noopnullfn;
__gaTracker.getAll=function(){
return [];
};
__gaTracker.remove=noopfn;
window['__gaTracker']=__gaTracker;
window.ga=__gaTracker;		})();
}</script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/related-posts/related-posts.min.js'></script>
<script src='//valencianoticias.com/wp-content/cache/wpfc-minified/2mwyzle5/8aqyi.js'></script>
<script>document.documentElement.classList.add('jetpack-lazy-images-js-enabled'
);</script>
<script>(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);</script>
<script>__ATA.cmd.push(function(){
__ATA.initDynamicSlot({
id: 'atatags-1812237162-5f7afcf6f1c0d',
location: 110,
formFactor: '002',
label: {
text: 'Anuncios',
},
creative: {
reportAd: {
text: 'Informa sobre este anuncio',
},
privacySettings: {
text: 'Ajustes de privacidad',
}}
});
});</script>
<script>__ATA.cmd.push(function(){
__ATA.initDynamicSlot({
id: 'atatags-1812237161-5f7afcf72a679',
location: 120,
formFactor: '001',
label: {
text: 'Anuncios',
},
creative: {
reportAd: {
text: 'Informa sobre este anuncio',
},
privacySettings: {
text: 'Ajustes de privacidad',
}}
});
});</script>
<script language="javascript">lz="http://ocio.leadzu.com/banner_request.php?m=1GCQSITE92262X1&a=&idtm=300x250&lgid="+new Date().getTime();
document.write("<scr"+"ipt language='javascript' src='"+lz+"'></scr"+"ipt>");</script>
<script>var jfla=["view_counter"]</script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script>window.WPCOM_sharing_counts={"https:\/\/valencianoticias.com\/consume-biodiversidad-el-sabor-del-territorio-valenciano\/":664382};</script>
<script src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/photon/photon.min.js'></script>
<script src='//valencianoticias.com/wp-content/cache/wpfc-minified/qiigiae4/8aqyi.js'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/core.min.js'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/widget.min.js'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script src='//valencianoticias.com/wp-content/cache/wpfc-minified/de9n99i6/8aqyi.js'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/hoverIntent.min.js'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script src='//valencianoticias.com/wp-content/cache/wpfc-minified/1zz4epw4/8aqyi.js'></script>
<!--[if lt IE 9]><script src='//valencianoticias.com/wp-content/cache/wpfc-minified/2dxu4ip4/8aqyi.js'></script><![endif]-->
<script src='//valencianoticias.com/wp-content/cache/wpfc-minified/q794oe1k/8aqyi.js'></script>
<script src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/postmessage.min.js'></script>
<script src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/likes/queuehandler.min.js'></script>
<script src='https://c0.wp.com/p/jetpack/8.9.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script>var windowOpen;
jQuery(document.body).on('click', 'a.share-twitter', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350');
return false;
});
var windowOpen;
jQuery(document.body).on('click', 'a.share-facebook', function(){
if('undefined'!==typeof windowOpen){
windowOpen.close();
}
windowOpen=window.open(jQuery(this).attr('href'), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400');
return false;
});</script>
<script defer src='https://stats.wp.com/e-202041.js' async='async' defer='defer'></script>
<script>_stq=window._stq||[];
_stq.push([ 'view', {v:'ext',j:'1:8.9.1',blog:'181223716',post:'664382',tz:'2',srv:'valencianoticias.com'} ]);
_stq.push([ 'clickTrackerInit', '181223716', '664382' ]);</script>
<script>document.addEventListener('DOMContentLoaded',function(){
jQuery(document).ready(function(){
CookieLegal.inicio({
ajaxCallback: "https://valencianoticias.com/wp-admin/admin-ajax.php",
checkGeoip: "off",
mensaje: "Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies.",
pagePermanlink:"https://valencianoticias.com/politica-de-cookies/",
tituloPagina: "Política de cookies",
web: "https://valencianoticias.com",
});
});});</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.9068071842194 seconds, on 05-10-20 13:01:12 --><!-- via php -->