<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://valencianoticias.com/xmlrpc.php" />
    <meta property="og:type" content="article">
<meta property="og:title" content="El centro Europe Direct de la Diputación desmiente las fake news sobre la UE en un taller virtual">
<meta property="og:site_name" content="Valencia Noticias">
<meta property="og:description" content="·&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;Pau Ferrando: &quot;Hay que dar valor a las fuentes oficiales y saber contrastar datos para proteger el derecho a la">
<meta property="og:url" content="https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Cartell-UERadarBulos.jpg?fit=904%2C1280&amp;ssl=1">
<meta property="og:image:height" content="1280">
<meta property="og:image:width" content="904">
<meta property="article:published_time" content="2021-02-24T09:34:29+00:00">
<meta property="article:modified_time" content="2021-02-24T09:34:39+00:00">
<meta property="article:author" content="pressvalencia">
<meta property="article:section" content="Comunidad valenciana">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El centro Europe Direct de la Diputación desmiente las fake news sobre la UE en un taller virtual">
<meta name="twitter:description" content="·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pau Ferrando: &quot;Hay que dar valor a las fuentes oficiales y saber contrastar datos para proteger el derecho a la">
<meta name="twitter:url" content="https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/">
<meta name="twitter:site" content="https://valencianoticias.com/">
<meta name="twitter:image:src" content="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Cartell-UERadarBulos.jpg?fit=904%2C1280&amp;ssl=1">
<meta name="twitter:image:width" content="904">
<meta name="twitter:image:height" content="1280">
<!-- Jetpack Site Verification Tags -->
			<script type="text/javascript">
              var jnews_ajax_url = '/?ajax-request=jnews'
			</script>
			
	<!-- This site is optimized with the Yoast SEO plugin v15.6.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>El centro Europe Direct de la Diputación desmiente las fake news sobre la UE en un taller virtual - Valencia Noticias</title>
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="El centro Europe Direct de la Diputación desmiente las fake news sobre la UE en un taller virtual - Valencia Noticias" />
	<meta property="og:description" content="·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Pau Ferrando: &#8220;Hay que dar valor a las fuentes oficiales y saber contrastar datos para proteger el derecho a la información y mantener una democracia sana&#8221; Castelló, a 23 de febrero de 2021.&nbsp;&nbsp;El Centro Europe Direct de la Diputación de Castellón ha programado, en colaboración con otros centros homólogos, el webinar #UERadarBulos con el objetivo [&hellip;]" />
	<meta property="og:url" content="https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/" />
	<meta property="og:site_name" content="Valencia Noticias" />
	<meta property="article:publisher" content="https://www.facebook.com/vlcnoticias/" />
	<meta property="article:author" content="pressvalencia" />
	<meta property="article:published_time" content="2021-02-24T09:34:29+00:00" />
	<meta property="article:modified_time" content="2021-02-24T09:34:39+00:00" />
	<meta property="og:image" content="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Cartell-UERadarBulos.jpg?fit=904%2C1280&#038;ssl=1" />
	<meta property="og:image:width" content="904" />
	<meta property="og:image:height" content="1280" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@vlcnoticias" />
	<meta name="twitter:site" content="@vlcnoticias" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Redacción Valencia noticias">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="2 minutos">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://valencianoticias.com/#website","url":"https://valencianoticias.com/","name":"Valencia Noticias","description":"Valencia Noticias , noticias de Valencia, Castell\u00f3n y Alicante","potentialAction":[{"@type":"SearchAction","target":"https://valencianoticias.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/#primaryimage","inLanguage":"es","url":"https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Cartell-UERadarBulos.jpg?fit=904%2C1280&ssl=1","width":904,"height":1280},{"@type":"WebPage","@id":"https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/#webpage","url":"https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/","name":"El centro Europe Direct de la Diputaci\u00f3n desmiente las fake news sobre la UE en un taller virtual - Valencia Noticias","isPartOf":{"@id":"https://valencianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/#primaryimage"},"datePublished":"2021-02-24T09:34:29+00:00","dateModified":"2021-02-24T09:34:39+00:00","author":{"@id":"https://valencianoticias.com/#/schema/person/deff84c801377b4d52b16d37248d581f"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/"]}]},{"@type":"Person","@id":"https://valencianoticias.com/#/schema/person/deff84c801377b4d52b16d37248d581f","name":"Redacci\u00f3n Valencia noticias","image":{"@type":"ImageObject","@id":"https://valencianoticias.com/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=96&d=mm&r=g","caption":"Redacci\u00f3n Valencia noticias"},"sameAs":["https://valencianoticias.com/","pressvalencia"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Valencia Noticias &raquo; Feed" href="https://valencianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valencia Noticias &raquo; Feed de los comentarios" href="https://valencianoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valencia Noticias &raquo; Comentario El centro Europe Direct de la Diputación desmiente las fake news sobre la UE en un taller virtual del feed" href="https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.5.1 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.5.1';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-105749171-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-105749171-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/valencianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jazz_css-css'  href='https://valencianoticias.com/wp-content/plugins/jazz-popups/jazz-popup/jazz-popup_new.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-subscribe-css'  href='https://valencianoticias.com/wp-content/plugins/jnews-subscribe-to-download/assets/css/plugin.css?ver=7.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-css'  href='https://valencianoticias.com/wp-content/plugins/jnews-video/assets/css/plugin.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-video-darkmode-css'  href='https://valencianoticias.com/wp-content/plugins/jnews-video/assets/css/darkmode.css?ver=7.0.8' type='text/css' media='all' />
<link rel='stylesheet' id='Rich Affiliate Plugin-css'  href='https://valencianoticias.com/wp-content/plugins/rap/public/css/rap-public.css?ver=cssrap01-1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='ley-cookie-css'  href='https://valencianoticias.com/wp-content/plugins/spain-cookie-law/assets/css/ley-cookie.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://valencianoticias.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='acl_wpas-frontend-css'  href='https://valencianoticias.com/wp-content/plugins/wp-amazon-shop/assets/css/wpas-style.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://valencianoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://valencianoticias.com/wp-content/plugins/newsletter/style.css?ver=7.0.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-frontend-css'  href='https://valencianoticias.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-style-css'  href='https://valencianoticias.com/wp-content/themes/jnews/style.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-darkmode-css'  href='https://valencianoticias.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=7.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.4/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.4/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-social-login-style-css'  href='https://valencianoticias.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=7.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-select-share-css'  href='https://valencianoticias.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' />
<link rel='stylesheet' id='jnews-weather-style-css'  href='https://valencianoticias.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=7.0.5' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/valencianoticias.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.5.1' id='exactmetrics-frontend-script-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jazz-popups/jazz-popup/jquery.jazz-popup.js?ver=5.5.3' id='pluginscript1-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jazz-popups/js/customcookie.js?ver=5.5.3' id='pluginscript3-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/rap/public/js/rap-public.js?ver=jsrap011.2.1' id='Rich Affiliate Plugin-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/spain-cookie-law/assets/js/cookie-check.js?ver=5.5.3' id='cookie-check-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/spain-cookie-law/assets/js/jquery-cookie/jquery.cookie.js?ver=5.5.3' id='jquery.cookie-js'></script>
<script type='text/javascript' id='acl_wpas-frontend-js-extra'>
/* <![CDATA[ */
var wpas_ajax_object = {"ajax_url":"https:\/\/valencianoticias.com\/wp-admin\/admin-ajax.php","store_country":"https:\/\/ws-na.amazon-adsystem.com\/widgets\/q?callback=search_callback&TemplateId=PubStudio&MarketPlace=US&Operation=ItemSearch&InstanceId=0&dataType=jsonp&ServiceVersion=20070822","action_label":"Buy Now","is_cart":"off","cart_prefix":"https:\/\/www.amazon.com\/gp\/aws\/cart\/add.html?AssociateTag=0205-21&Quantity.1=1&","prouct_per_page":"10","page_number":"0","image_path":"https:\/\/valencianoticias.com\/wp-content\/plugins\/wp-amazon-shop\/assets\/images\/","enable_global_search":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/wp-amazon-shop/assets/js/frontend.js?ver=2.1.0' id='acl_wpas-frontend-js'></script>
<link rel="https://api.w.org/" href="https://valencianoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://valencianoticias.com/wp-json/wp/v2/posts/679217" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://valencianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://valencianoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/pcgoza-2QH7' />
<link rel="alternate" type="application/json+oembed" href="https://valencianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvalencianoticias.com%2Fel-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://valencianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvalencianoticias.com%2Fel-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual%2F&#038;format=xml" />
						  <style type="text/css">
			@media screen {
			  .printfriendly {
				position: relative;
				  z-index: 1000;
				margin: 12px 12px 12px 12px;
			  }
			  .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
				font-weight: 600;
				cursor: pointer;
				text-decoration: none;
				border: none;
				-webkit-box-shadow: none;
				-moz-box-shadow: none;
				box-shadow: none;
				outline:none;
				font-size: 16px !important;
				color: #fa0808 !important;
			  }
			  .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
			}

			@media print {
			  .printfriendly {display: none}
			}
		  </style>
				<style type='text/css'>img#wpstats{display:none}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<link rel="amphtml" href="https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/amp/">		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'jnews', amp: false, siteid: 181223716, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","@id":"https:\/\/valencianoticias.com\/#organization","url":"https:\/\/valencianoticias.com\/","name":"","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/vlcnoticias\/?fref=ts","https:\/\/twitter.com\/vlcnoticias","https:\/\/www.youtube.com\/channel\/UC3lmNgwG9tBNayNfnVGvLhQ\/videos","http:\/\/valencianoticias.com\/feed"]}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"https:\/\/valencianoticias.com\/#website","url":"https:\/\/valencianoticias.com\/","name":"","potentialAction":{"@type":"SearchAction","target":"https:\/\/valencianoticias.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<link rel="icon" href="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2015/10/valencianoticias-250x250.jpg?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2015/10/valencianoticias-250x250.jpg?fit=48%2C48&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2015/10/valencianoticias-250x250.jpg?fit=48%2C48&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2015/10/valencianoticias-250x250.jpg?fit=48%2C48&#038;ssl=1" />
<style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">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</style><style type="text/css">
					.no_thumbnail .jeg_thumb,
					.thumbnail-container.no_thumbnail {
					    display: none !important;
					}
					.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
					.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
					    margin-left: 0;
					}
					.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
					.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
					    margin-top: 0;
					}
					.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
					.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
					    position: relative;
					}
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
					.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
					    color: #212121 !important;
					} 
				</style>		<div id="atatags-1812237162-603624fcb0f3b"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1812237162-603624fcb0f3b',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template-default single single-post postid-679217 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive">

    
    
    <div class="jeg_ad jeg_ad_top jnews_header_top_ads">
        <div class='ads-wrapper  '></div>    </div>

    <!-- The Main Wrapper
    ============================================= -->
    <div class="jeg_viewport">

        
        <div class="jeg_header_wrapper">
            <div class="jeg_header_instagram_wrapper">
    </div>

<!-- HEADER -->
<div class="jeg_header normal">
    <div class="jeg_topbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
	<ul class="jeg_menu jeg_top_menu"><li id="menu-item-37343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37343"><a href="https://valencianoticias.com/info-corporativa/">Info corporativa</a></li>
<li id="menu-item-37342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37342"><a href="https://valencianoticias.com/redaccion/">Redacción</a></li>
<li id="menu-item-37345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37345"><a href="https://valencianoticias.com/colabora-con-valencia-noticias/">Colabora con Valencia Noticias</a></li>
<li id="menu-item-37344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37344"><a href="https://valencianoticias.com/contacto/">Contacto</a></li>
<li id="menu-item-90193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90193"><a href="https://valencianoticias.com/aviso-legal/">Aviso Legal</a></li>
</ul></div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                                            </div>
                </div>

                        </div>
    </div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item jeg_logo jeg_desktop_logo">
			<div class="site-title">
	    	<a href="https://valencianoticias.com/" style="padding: 0 0 0 0;">
	    	    <img class='jeg_logo_img' src="http://valencianoticias.com/wp-content/uploads/2020/08/VALENCIA-NOTICIAS-360-X99-logo.png"  alt="Valencia Noticias"data-light-src="http://valencianoticias.com/wp-content/uploads/2020/08/VALENCIA-NOTICIAS-360-X99-logo.png" data-light-srcset="http://valencianoticias.com/wp-content/uploads/2020/08/VALENCIA-NOTICIAS-360-X99-logo.png 1x,  2x" data-dark-src="http://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png" data-dark-srcset="http://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 1x, http://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 2x">	    	</a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
    <div class='ads-wrapper  '><div class="ads_google_ads">
                            <style type='text/css' scoped>
                                .adsslot_JZKFHv4j2I{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_JZKFHv4j2I{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_JZKFHv4j2I{ width:320px !important; height:50px !important; } }

                            </style>
                            <ins class="adsbygoogle adsslot_JZKFHv4j2I" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="7160964320"></ins>
                            <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                        </div></div></div>                    </div>
                </div>

                        </div>
    </div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-525119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525119 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-valencia-ciudad/">Valencia</a></li>
<li id="menu-item-669632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-669632 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/">Comunidad valenciana</a>
<ul class="sub-menu">
	<li id="menu-item-669623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669623 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/alicante/">Alicante</a></li>
	<li id="menu-item-669622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669622 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/castellon/">Castellón</a></li>
	<li id="menu-item-669633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669633 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/comarcas/">Comarcas</a></li>
	<li id="menu-item-669647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669647 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/provincia-valencia/">Valencia municipios</a></li>
</ul>
</li>
<li id="menu-item-525120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525120 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/nacional/">Nacional</a></li>
<li id="menu-item-525121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525121 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/deportes-actualidad/">Deportes</a></li>
<li id="menu-item-525123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525123 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/">Agenda</a></li>
<li id="menu-item-122113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122113 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/gastronomia/">Gastronomia</a></li>
<li id="menu-item-662342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-662342 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/revista-vlcnoticias/">Revista</a>
<ul class="sub-menu">
	<li id="menu-item-659629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659629 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/revista-valencia/">Revista Valencia</a></li>
</ul>
</li>
<li id="menu-item-668036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-668036 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li id="menu-item-668038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668038 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/opinion/cronicas-mundanas/">Crónicas Mundanas</a></li>
</ul>
</li>
<li id="menu-item-170724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170724 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/contratacion-publicidad/">Publicidad</a></li>
<li id="menu-item-659632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659632 bgnav" data-item-row="default" ><a href="http://valencianoticies.com/">Valencià</a></li>
<li id="menu-item-127998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127998 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                    <div class="item_wrap jeg_nav_aligncenter">
                                            </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://valencianoticias.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div><!-- /.jeg_header -->        </div>

        <div class="jeg_header_sticky">
            <div class="sticky_blankspace"></div>
<div class="jeg_header normal">
    <div class="jeg_container">
        <div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
            <div class="container">
    <div class="jeg_nav_row">
        
            <div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
                <div class="item_wrap jeg_nav_alignleft">
                    <div class="jeg_main_menu_wrapper">
<div class="jeg_nav_item jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525119 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-valencia-ciudad/">Valencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-669632 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/">Comunidad valenciana</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669623 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/alicante/">Alicante</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669622 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/castellon/">Castellón</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669633 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/comarcas/">Comarcas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669647 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/provincia-valencia/">Valencia municipios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525120 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525121 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/deportes-actualidad/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525123 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122113 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/gastronomia/">Gastronomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-662342 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/revista-vlcnoticias/">Revista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659629 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/revista-valencia/">Revista Valencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-668036 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668038 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/opinion/cronicas-mundanas/">Crónicas Mundanas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170724 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/contratacion-publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659632 bgnav" data-item-row="default" ><a href="http://valencianoticies.com/">Valencià</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127998 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
                </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
                <div class="item_wrap jeg_nav_aligncenter">
                                    </div>
            </div>

            
            <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                <div class="item_wrap jeg_nav_alignright">
                    <!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://valencianoticias.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
            </div>

                </div>
</div>        </div>
    </div>
</div>
        </div>

        <div class="jeg_navbar_mobile_wrapper">
            <div class="jeg_navbar_mobile" data-mode="scroll">
    <div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
    <div class="container">
        <div class="jeg_nav_row">
            
                <div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignleft">
                        <div class="jeg_nav_item">
    <a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
                    <div class="item_wrap jeg_nav_aligncenter">
                        <div class="jeg_nav_item jeg_mobile_logo">
			<div class="site-title">
	    	<a href="https://valencianoticias.com/">
		        <img class='jeg_logo_img' src="http://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco-1.png"  alt="Valencia Noticias"data-light-src="http://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco-1.png" data-light-srcset="http://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco-1.png 1x,  2x" data-dark-src="http://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png" data-dark-srcset="http://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 1x, http://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 2x">		    </a>
	    </div>
	</div>                    </div>
                </div>

                
                <div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
                    <div class="item_wrap jeg_nav_alignright">
                        <div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
	<form action="https://valencianoticias.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
                </div>

                        </div>
    </div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>    <div class="post-wrapper">

        <div class="post-wrap post-autoload "  data-url="https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/" data-title="El centro Europe Direct de la Diputación desmiente las fake news sobre la UE en un taller virtual" data-id="679217"  data-prev="https://valencianoticias.com/turisme-comunitat-valenciana-aprueba-el-plan-de-inspeccion-de-turismo-2021-con-el-gran-objetivo-de-luchar-contra-el-intrusismo/" >

            
            <div class="jeg_main ">
                <div class="jeg_container">
                    <div class="jeg_content jeg_singlepage">

    <div class="container">

        <div class="jeg_ad jeg_article jnews_article_top_ads">
            <div class='ads-wrapper  '></div>        </div>

        <div class="row">
            <div class="jeg_main_content col-md-8">
                <div class="jeg_inner_content">
                    
                                                <div class="jeg_breadcrumbs jeg_breadcrumb_container">
                            <div id="breadcrumbs"><span class="">
                <a href="https://valencianoticias.com">Inicio</a>
            </span><i class="fa fa-angle-right"></i><span class="">
                <a href="https://valencianoticias.com/category/actualidad/">Actualidad</a>
            </span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
                <a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/">Comunidad valenciana</a>
            </span></div>                        </div>
                        
                        <div class="entry-header">
    	                    
                            <h1 class="jeg_post_title">El centro Europe Direct de la Diputación desmiente las fake news sobre la UE en un taller virtual</h1>

                            
                            <div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">

	<div class="meta_left">
									<div class="jeg_meta_author">
					<img alt="Redacción Valencia noticias" src="https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Redacción Valencia noticias' src='https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript>					<span class="meta_text">por</span>
					<a href="https://valencianoticias.com/author/pressvalencia/">Redacción Valencia noticias</a>				</div>
					
					<div class="jeg_meta_date">
				<a href="https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/">24 de febrero de 2021</a>
			</div>
		
					<div class="jeg_meta_category">
				<span><span class="meta_text">en</span>
					<a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/" rel="category tag">Comunidad valenciana</a>				</span>
			</div>
		
			</div>

	<div class="meta_right">
		<div class='jeg_meta_like_container jeg_meta_like'>
                <a class='like' href='#' data-id='679217' data-type='like' data-message=''>
                        <i class='fa fa-thumbs-o-up'></i> <span>0</span>
                    </a><a class='dislike' href='#' data-id='679217' data-type='dislike' data-message=''>
                        <i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
                    </a>
            </div>					<div class="jeg_meta_comment"><a href="https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/"><i
						class="fa fa-comment-o"></i> 0</a></div>
			</div>
</div>
</div>
                        </div>

                        <div class="jeg_featured featured_image"><a href="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Cartell-UERadarBulos.jpg?fit=904%2C1280&ssl=1"><div class="thumbnail-container animate-lazy" style="padding-bottom:50%"><img width="750" height="375" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image jetpack-lazy-image" alt="El centro Europe Direct de la Diputación desmiente las fake news sobre la UE en un taller virtual" loading="lazy" data-attachment-id="679232" data-permalink="https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/cartell-ueradarbulos/" data-orig-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Cartell-UERadarBulos.jpg?fit=904%2C1280&amp;ssl=1" data-orig-size="904,1280" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="Cartell #UERadarBulos" data-image-description="" data-medium-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Cartell-UERadarBulos.jpg?fit=254%2C360&amp;ssl=1" data-large-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Cartell-UERadarBulos.jpg?fit=723%2C1024&amp;ssl=1" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Cartell-UERadarBulos.jpg?resize=750%2C375&amp;ssl=1" data-srcset="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Cartell-UERadarBulos.jpg?resize=360%2C180&amp;ssl=1 360w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Cartell-UERadarBulos.jpg?resize=750%2C375&amp;ssl=1 750w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 750px) 100vw, 750px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a></div>
                        <div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
                <div class="jeg_share_stats">
                    <div class="jeg_share_count">
                        <div class="counts">0</div>
                        <span class="sharetext">Comparte</span>
                    </div>
                    <div class="jeg_views_count">
                    <div class="counts">0</div>
                    <span class="sharetext">Ver</span>
                </div>
                </div>
                <div class="jeg_sharelist">
                    <a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fvalencianoticias.com%2Fel-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=El+centro+Europe+Direct+de+la+Diputaci%C3%B3n+desmiente+las+fake+news+sobre+la+UE+en+un+taller+virtual&url=https%3A%2F%2Fvalencianoticias.com%2Fel-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fvalencianoticias.com%2Fel-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
                    <div class="share-secondary">
                    <a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fvalencianoticias.com%2Fel-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual%2F&title=El+centro+Europe+Direct+de+la+Diputaci%C3%B3n+desmiente+las+fake+news+sobre+la+UE+en+un+taller+virtual" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fvalencianoticias.com%2Fel-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual%2F&media=https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Cartell-UERadarBulos.jpg?fit=904%2C1280&ssl=1&description=El+centro+Europe+Direct+de+la+Diputaci%C3%B3n+desmiente+las+fake+news+sobre+la+UE+en+un+taller+virtual" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
                </div>
                <a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
                </div>
            </div></div>
                        <div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '></div></div>
                        <div class="entry-content no-share">
                            <div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
                                <div class="jeg_share_float_container"></div>                            </div>

                            <div class="content-inner ">
                                <div class="pf-content">
<p></p>



<p>·&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<strong>Pau Ferrando: &#8220;Hay que dar valor a las fuentes oficiales y saber contrastar datos para proteger el derecho a la información y mantener una democracia sana&#8221;</strong></p>



<p><strong><u>Castelló, a 23 de febrero de 2021.</u></strong><strong>&nbsp;</strong>&nbsp;El Centro Europe Direct de la Diputación de Castellón ha programado, en colaboración con otros centros homólogos, el webinar #UERadarBulos con el objetivo de dar a conocer herramientas de verificación de informaciones sobre los organismos oficiales de la Unión Europea. Este taller virtual tendrá lugar el próximo jueves 25 de febrero, en horario de 16 a 17 horas, y está dirigido a personas de todas las edades, especialmente a estudiantes y profesionales del campo de la comunicación.</p>



<p>El diputado provincial de internacionalización, Pau Ferrando, ha explicado que, en la actualidad, «la ciudadanía está sobreexpuesta a informaciones, provenientes mayoritariamente de las redes sociales y medios digitales, que generan estados de opinión contradictorios y engañosos». Por este motivo, «consideramos que hay que dar valor a las fuentes oficiales y saber cómo contrastar datos y hechos para proteger así el derecho a la información, imprescindible para mantener sana la democracia y la participación».</p>



<p>Con este objetivo, el taller contará con las intervenciones de María Eugenia de la Rosa, en representación de la Comisión Europea en el Estado español, y de Andrés Jiménez, de Maldita.es, medio especializado en técnicas de verificación de informaciones.</p>



<p>Para saber más y realizar inscripciones, pueden visitar el siguiente enlace en el sitio web del centro Europe Direct de Castelló: https://europedirectcs.dipcas.es/es/acontecimientos/public/ver?id=38</p>
<div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF &amp; Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/cdn.printfriendly.com/icons/printfriendly-icon-md.png?ssl=1" alt="Print Friendly, PDF & Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" data-recalc-dims="1" /></noscript>PDF o Imprime este artículo</a></div><style>.pf-button.pf-button-excerpt { display: none; }</style></div><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-right '></div></div>		<div id="atatags-1812237161-603624fcca6bb"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1812237161-603624fcca6bb',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Anuncios',
					},
					creative: {
						reportAd: {
							text: 'Informa sobre este anuncio',
						},
						privacySettings: {
							text: 'Ajustes de privacidad',
						}
					}
				});
			});
		</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Comparte esto:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-679217" class="share-twitter sd-button share-icon" href="https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-679217" class="share-facebook sd-button share-icon" href="https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/?share=facebook" target="_blank" title="Haz clic para compartir en Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-181223716-679217-603624fccb40d' data-src='https://widgets.wp.com/likes/#blog_id=181223716&amp;post_id=679217&amp;origin=valencianoticias.com&amp;obj_id=181223716-679217-603624fccb40d' data-name='like-post-frame-181223716-679217-603624fccb40d'><h3 class="sd-title">Me gusta esto:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Relacionado</em></h3>
</div>                                
	                            
                                                            </div>


                        </div>
	                    <div class="jeg_share_bottom_container"></div>
	                    
                        <div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container ">
	<div class="jeg_authorbox">
		<div class="jeg_author_image">
			<img alt="Redacción Valencia noticias" src="https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=80&#038;d=mm&#038;r=g" class="avatar avatar-80 photo jetpack-lazy-image" height="80" width="80" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=160&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Redacción Valencia noticias' src='https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo' height='80' width='80' loading='lazy'/></noscript>		</div>
		<div class="jeg_author_content">
			<h3 class="jeg_author_name">
				<a href="https://valencianoticias.com/author/pressvalencia/">
					Redacción Valencia noticias				</a>
			</h3>
			<p class="jeg_author_desc">
							</p>

							<div class="jeg_author_socials">
												<a target='_blank' href='https://valencianoticias.com/' class='url'><i class='fa fa-globe'></i> </a>
														<a target='_blank' href='http://pressvalencia' class='facebook'><i class='fa fa-facebook-official'></i> </a>
											</div>
			
		</div>
	</div>
</div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://valencianoticias.com/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual/" data-title="El centro Europe Direct de la Diputación desmiente las fake news sobre la UE en un taller virtual" data-id="679217"  data-prev="https://valencianoticias.com/turisme-comunitat-valenciana-aprueba-el-plan-de-inspeccion-de-turismo-2021-con-el-gran-objetivo-de-luchar-contra-el-intrusismo/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
                                    </div>
            </div>
            
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
    <div class="widget widget_newsletterwidget" id="newsletterwidget-5"><div class="tnp tnp-widget"><form method="post" action="https://valencianoticias.com/?na=s">

<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-email">Email</label>
<input class="tnp-email" type="email" name="ne" value="" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" >
</div>
</form>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_679217_0_603624fcd0e64   '><div class='ads-wrapper'><div class="">
                        <style type='text/css' scoped>
                            .adsslot_bY3WXIxj5f{ width:300px !important; height:250px !important; }
@media (max-width:1199px) { .adsslot_bY3WXIxj5f{ width:300px !important; height:250px !important; } }
@media (max-width:767px) { .adsslot_bY3WXIxj5f{ width:300px !important; height:250px !important; } }

                        </style>
                        <ins class="adsbygoogle adsslot_bY3WXIxj5f" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="7160964320"></ins>
                        <script async src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
                        <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
                    </div></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
                <li data-tab-content="jeg_tabpost_1" class="active">Tendencias</li>
                <li data-tab-content="jeg_tabpost_2">Comentarios</li>
                <li data-tab-content="jeg_tabpost_3">Última</li>
            </ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://valencianoticias.com/la-diputacion-de-valencia-cierra-la-oficina-tourist-info/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="La Diputación de Valencia cierra la oficina Tourist Info" loading="lazy" data-attachment-id="65301" data-permalink="https://valencianoticias.com/la-diputacion-de-valencia-cierra-la-oficina-tourist-info/tourist-info-diputacion-de-valencia-2/" data-orig-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2011/12/tourist-info-diputacion-de-valencia.jpg?fit=368%2C224&amp;ssl=1" data-orig-size="368,224" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="tourist-info-diputacion-de-valencia" data-image-description="" data-medium-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2011/12/tourist-info-diputacion-de-valencia.jpg?fit=300%2C182&amp;ssl=1" data-large-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2011/12/tourist-info-diputacion-de-valencia.jpg?fit=368%2C224&amp;ssl=1" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2011/12/tourist-info-diputacion-de-valencia.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2011/12/tourist-info-diputacion-de-valencia.jpg?resize=70%2C50&amp;ssl=1 70w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2011/12/tourist-info-diputacion-de-valencia.jpg?resize=200%2C145&amp;ssl=1 200w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2011/12/tourist-info-diputacion-de-valencia.jpg?zoom=3&amp;resize=120%2C86&amp;ssl=1 360w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/la-diputacion-de-valencia-cierra-la-oficina-tourist-info/">La Diputación de Valencia cierra la oficina Tourist Info</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 36</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://valencianoticias.com/los-intrusos-y-las-dietas-milagro-pueden-arruinar-tu-vida/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Los intrusos y las dietas milagro, pueden arruinar tu vida  " loading="lazy" data-attachment-id="166184" data-permalink="https://valencianoticias.com/los-intrusos-y-las-dietas-milagro-pueden-arruinar-tu-vida/alma-palau-presidenta-cgdn/" data-orig-file="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2015/01/Alma-Palau-presidenta-CGDN.jpg?fit=636%2C517&amp;ssl=1" data-orig-size="636,517" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark II&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1416822885&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;50&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0,0125&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Alma Palau, presidenta CGDN" data-image-description="" data-medium-file="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2015/01/Alma-Palau-presidenta-CGDN.jpg?fit=360%2C293&amp;ssl=1" data-large-file="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2015/01/Alma-Palau-presidenta-CGDN.jpg?fit=636%2C517&amp;ssl=1" data-src="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2015/01/Alma-Palau-presidenta-CGDN.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2015/01/Alma-Palau-presidenta-CGDN.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w, https://i0.wp.com/valencianoticias.com/wp-content/uploads/2015/01/Alma-Palau-presidenta-CGDN.jpg?zoom=3&amp;resize=120%2C86&amp;ssl=1 360w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/los-intrusos-y-las-dietas-milagro-pueden-arruinar-tu-vida/">Los intrusos y las dietas milagro, pueden arruinar tu vida  </a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 18</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://valencianoticias.com/dejar-de-fumar-que-pasa-un-ano-despues/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Dejar de fumar: que pasa un año después" loading="lazy" data-attachment-id="72410" data-permalink="https://valencianoticias.com/dejar-de-fumar-que-pasa-un-ano-despues/tratamiento-del-tabaquismo/" data-orig-file="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2013/09/TRATAMIENTO-DEL-TABAQUISMO.gif?fit=571%2C703&amp;ssl=1" data-orig-size="571,703" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="TRATAMIENTO-DEL-TABAQUISMO" data-image-description="" data-medium-file="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2013/09/TRATAMIENTO-DEL-TABAQUISMO.gif?fit=243%2C300&amp;ssl=1" data-large-file="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2013/09/TRATAMIENTO-DEL-TABAQUISMO.gif?fit=571%2C703&amp;ssl=1" data-src="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2013/09/TRATAMIENTO-DEL-TABAQUISMO.gif?resize=120%2C86&amp;ssl=1" data-srcset="" data-sizes="auto" data-expand="700" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/dejar-de-fumar-que-pasa-un-ano-despues/">Dejar de fumar: que pasa un año después</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 18</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://valencianoticias.com/graves-incidentes-ocurridos-en-el-campo-de-tiro-durante-un-ejercicio-con-armas-de-fuego/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Graves incidentes ocurridos en el campo de tiro de Alicante durante un ejercicio con armas de fuego" loading="lazy" data-attachment-id="315143" data-permalink="https://valencianoticias.com/graves-incidentes-ocurridos-en-el-campo-de-tiro-durante-un-ejercicio-con-armas-de-fuego/img_4972/" data-orig-file="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2016/02/IMG_4972.jpg?fit=563%2C1000&amp;ssl=1" data-orig-size="563,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_4972" data-image-description="" data-medium-file="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2016/02/IMG_4972.jpg?fit=203%2C360&amp;ssl=1" data-large-file="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2016/02/IMG_4972.jpg?fit=563%2C1000&amp;ssl=1" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2016/02/IMG_4972.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2016/02/IMG_4972.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2016/02/IMG_4972.jpg?zoom=3&amp;resize=120%2C86&amp;ssl=1 360w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/graves-incidentes-ocurridos-en-el-campo-de-tiro-durante-un-ejercicio-con-armas-de-fuego/">Graves incidentes ocurridos en el campo de tiro de Alicante durante un ejercicio con armas de fuego</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 18</div>
                </div>
                    </div>
                </div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://valencianoticias.com/la-generalitat-y-la-upv-impulsan-un-nuevo-sistema-de-deteccion-de-la-covid-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="La Generalitat y la UPV impulsan un nuevo sistema de detección de la COVID de alta sensibilidad financiado con las donaciones de la ciudadanía" loading="lazy" data-attachment-id="679248" data-permalink="https://valencianoticias.com/la-generalitat-y-la-upv-impulsan-un-nuevo-sistema-de-deteccion-de-la-covid-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania/la-generalitat-y-la-upv-impulsan-un-nuevo-sistema-de-deteccion-de-la-covid-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania/" data-orig-file="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?fit=2560%2C1920&amp;ssl=1" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N986B&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614078430&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="La Generalitat y la UPV impulsan un nuevo sistema de detección de la COVID de alta sensibilidad financiado con las donaciones de la ciudadanía" data-image-description="" data-medium-file="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?fit=360%2C270&amp;ssl=1" data-large-file="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?fit=1024%2C768&amp;ssl=1" data-src="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/la-generalitat-y-la-upv-impulsan-un-nuevo-sistema-de-deteccion-de-la-covid-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania/">La Generalitat y la UPV impulsan un nuevo sistema de detección de la COVID de alta sensibilidad financiado con las donaciones de la ciudadanía</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 24 de febrero de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://valencianoticias.com/ccoo-denuncia-el-abandono-de-los-organos-judiciales-valencianos-por-parte-de-la-conselleria-de-justicia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="CCOO denuncia el abandono de los órganos judiciales valencianos por parte de la Conselleria de Justicia" loading="lazy" data-attachment-id="679245" data-permalink="https://valencianoticias.com/ccoo-denuncia-el-abandono-de-los-organos-judiciales-valencianos-por-parte-de-la-conselleria-de-justicia/dscn1293/" data-orig-file="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?fit=2560%2C1920&amp;ssl=1" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S210&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1236688876&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14.3&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.010834236186349&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCN1293" data-image-description="" data-medium-file="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?fit=360%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?fit=1024%2C768&amp;ssl=1" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?resize=120%2C86&amp;ssl=1 120w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?resize=350%2C250&amp;ssl=1 350w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?resize=750%2C536&amp;ssl=1 750w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/ccoo-denuncia-el-abandono-de-los-organos-judiciales-valencianos-por-parte-de-la-conselleria-de-justicia/">CCOO denuncia el abandono de los órganos judiciales valencianos por parte de la Conselleria de Justicia</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 24 de febrero de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://valencianoticias.com/el-patronato-del-museo-de-bellas-artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="El Patronato del Museo de Bellas Artes informa de los préstamos y adquisiciones y de las líneas de actuación en restauración" loading="lazy" data-attachment-id="679237" data-permalink="https://valencianoticias.com/el-patronato-del-museo-de-bellas-artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion/el-patronato-del-museo-de-bellas-artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion/" data-orig-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614077015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="El Patronato del Museo de Bellas Artes informa de los préstamos y adquisiciones y de las líneas de actuación en restauración" data-image-description="" data-medium-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?fit=360%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?fit=1024%2C576&amp;ssl=1" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?resize=750%2C536&amp;ssl=1 750w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/el-patronato-del-museo-de-bellas-artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion/">El Patronato del Museo de Bellas Artes informa de los préstamos y adquisiciones y de las líneas de actuación en restauración</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 24 de febrero de 2021</div>
                </div>
                    </div>
                </div><div class="jeg_post jeg_pl_sm format-standard">
                    <div class="jeg_thumb">
                        
                        <a href="https://valencianoticias.com/ximo-puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-renovar-el-bloque-quirurgico-y-avanzar-en-la-modernizacion-del-hospital-general-universitario-de-elche/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Ximo Puig destaca la inversión de 11,4 millones de euros en las obras que permitirán &#8216;renovar&#8217; el bloque quirúrgico y &#8216;avanzar en la modernización&#8217; del Hospital General Universitario de Elche" loading="lazy" data-attachment-id="679236" data-permalink="https://valencianoticias.com/ximo-puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-renovar-el-bloque-quirurgico-y-avanzar-en-la-modernizacion-del-hospital-general-universitario-de-elche/ximo-puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r/" data-orig-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?fit=2560%2C1477&amp;ssl=1" data-orig-size="2560,1477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614077271&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ximo Puig destaca la inversión de 11,4 millones de euros en las obras que permitirán &#8216;r" data-image-description="" data-medium-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?fit=360%2C208&amp;ssl=1" data-large-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?fit=1024%2C591&amp;ssl=1" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?resize=120%2C86&amp;ssl=1" data-srcset="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?resize=750%2C536&amp;ssl=1 750w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?resize=1140%2C815&amp;ssl=1 1140w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/ximo-puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-renovar-el-bloque-quirurgico-y-avanzar-en-la-modernizacion-del-hospital-general-universitario-de-elche/">Ximo Puig destaca la inversión de 11,4 millones de euros en las obras que permitirán &#8216;renovar&#8217; el bloque quirúrgico y &#8216;avanzar en la modernización&#8217; del Hospital General Universitario de Elche</a></h3>
                        <div class="jeg_post_meta">
                    <div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 24 de febrero de 2021</div>
                </div>
                    </div>
                </div></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_679217_1_603624fcdbd0b  normal " data-unique="jnews_module_679217_1_603624fcdbd0b">
                <div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
                    <h3 class="jeg_block_title"><span>Noticias recientes</span></h3>
                    
                </div>
                <div class="jeg_block_container">
                
                <div class="jeg_posts">
                <article class="jeg_post jeg_pl_md_box format-standard">
                <div class="box_wrap">
                    <div class="jeg_thumb">
                        
                        <a href="https://valencianoticias.com/la-generalitat-y-la-upv-impulsan-un-nuevo-sistema-de-deteccion-de-la-covid-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image jetpack-lazy-image" alt="La Generalitat y la UPV impulsan un nuevo sistema de detección de la COVID de alta sensibilidad financiado con las donaciones de la ciudadanía" loading="lazy" data-attachment-id="679248" data-permalink="https://valencianoticias.com/la-generalitat-y-la-upv-impulsan-un-nuevo-sistema-de-deteccion-de-la-covid-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania/la-generalitat-y-la-upv-impulsan-un-nuevo-sistema-de-deteccion-de-la-covid-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania/" data-orig-file="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?fit=2560%2C1920&amp;ssl=1" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N986B&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614078430&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="La Generalitat y la UPV impulsan un nuevo sistema de detección de la COVID de alta sensibilidad financiado con las donaciones de la ciudadanía" data-image-description="" data-medium-file="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?fit=360%2C270&amp;ssl=1" data-large-file="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?fit=1024%2C768&amp;ssl=1" data-src="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?resize=350%2C250&amp;ssl=1" data-srcset="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?zoom=2&amp;resize=350%2C250&amp;ssl=1 700w, https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?zoom=3&amp;resize=350%2C250&amp;ssl=1 1050w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 350px) 100vw, 350px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 class="jeg_post_title">
                            <a href="https://valencianoticias.com/la-generalitat-y-la-upv-impulsan-un-nuevo-sistema-de-deteccion-de-la-covid-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania/">La Generalitat y la UPV impulsan un nuevo sistema de detección de la COVID de alta sensibilidad financiado con las donaciones de la ciudadanía</a>
                        </h3>
                        <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://valencianoticias.com/la-generalitat-y-la-upv-impulsan-un-nuevo-sistema-de-deteccion-de-la-covid-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania/" ><i class="fa fa-clock-o"></i> 24 de febrero de 2021</a></div></div>
                    </div>
                </div>
            </article>
                <div class="jeg_postsmall jeg_load_more_flag">
                    <article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://valencianoticias.com/ccoo-denuncia-el-abandono-de-los-organos-judiciales-valencianos-por-parte-de-la-conselleria-de-justicia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="CCOO denuncia el abandono de los órganos judiciales valencianos por parte de la Conselleria de Justicia" loading="lazy" data-attachment-id="679245" data-permalink="https://valencianoticias.com/ccoo-denuncia-el-abandono-de-los-organos-judiciales-valencianos-por-parte-de-la-conselleria-de-justicia/dscn1293/" data-orig-file="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?fit=2560%2C1920&amp;ssl=1" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S210&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1236688876&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14.3&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.010834236186349&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCN1293" data-image-description="" data-medium-file="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?fit=360%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?fit=1024%2C768&amp;ssl=1" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?resize=120%2C86&amp;ssl=1 120w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?resize=350%2C250&amp;ssl=1 350w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?resize=750%2C536&amp;ssl=1 750w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://valencianoticias.com/ccoo-denuncia-el-abandono-de-los-organos-judiciales-valencianos-por-parte-de-la-conselleria-de-justicia/">CCOO denuncia el abandono de los órganos judiciales valencianos por parte de la Conselleria de Justicia</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://valencianoticias.com/ccoo-denuncia-el-abandono-de-los-organos-judiciales-valencianos-por-parte-de-la-conselleria-de-justicia/" ><i class="fa fa-clock-o"></i> 24 de febrero de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://valencianoticias.com/el-patronato-del-museo-de-bellas-artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="El Patronato del Museo de Bellas Artes informa de los préstamos y adquisiciones y de las líneas de actuación en restauración" loading="lazy" data-attachment-id="679237" data-permalink="https://valencianoticias.com/el-patronato-del-museo-de-bellas-artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion/el-patronato-del-museo-de-bellas-artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion/" data-orig-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614077015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="El Patronato del Museo de Bellas Artes informa de los préstamos y adquisiciones y de las líneas de actuación en restauración" data-image-description="" data-medium-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?fit=360%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?fit=1024%2C576&amp;ssl=1" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?resize=750%2C536&amp;ssl=1 750w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://valencianoticias.com/el-patronato-del-museo-de-bellas-artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion/">El Patronato del Museo de Bellas Artes informa de los préstamos y adquisiciones y de las líneas de actuación en restauración</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://valencianoticias.com/el-patronato-del-museo-de-bellas-artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion/" ><i class="fa fa-clock-o"></i> 24 de febrero de 2021</a></div></div>
                </div>
            </article><article class="jeg_post jeg_pl_sm format-standard">
                <div class="jeg_thumb">
                    
                    <a href="https://valencianoticias.com/ximo-puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-renovar-el-bloque-quirurgico-y-avanzar-en-la-modernizacion-del-hospital-general-universitario-de-elche/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Ximo Puig destaca la inversión de 11,4 millones de euros en las obras que permitirán &#8216;renovar&#8217; el bloque quirúrgico y &#8216;avanzar en la modernización&#8217; del Hospital General Universitario de Elche" loading="lazy" data-attachment-id="679236" data-permalink="https://valencianoticias.com/ximo-puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-renovar-el-bloque-quirurgico-y-avanzar-en-la-modernizacion-del-hospital-general-universitario-de-elche/ximo-puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r/" data-orig-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?fit=2560%2C1477&amp;ssl=1" data-orig-size="2560,1477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614077271&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ximo Puig destaca la inversión de 11,4 millones de euros en las obras que permitirán &#8216;r" data-image-description="" data-medium-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?fit=360%2C208&amp;ssl=1" data-large-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?fit=1024%2C591&amp;ssl=1" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?resize=120%2C86&amp;ssl=1" data-srcset="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?resize=750%2C536&amp;ssl=1 750w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?resize=1140%2C815&amp;ssl=1 1140w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div></a>
                </div>
                <div class="jeg_postblock_content">
                    <h3 class="jeg_post_title">
                        <a href="https://valencianoticias.com/ximo-puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-renovar-el-bloque-quirurgico-y-avanzar-en-la-modernizacion-del-hospital-general-universitario-de-elche/">Ximo Puig destaca la inversión de 11,4 millones de euros en las obras que permitirán &#8216;renovar&#8217; el bloque quirúrgico y &#8216;avanzar en la modernización&#8217; del Hospital General Universitario de Elche</a>
                    </h3>
                    <div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://valencianoticias.com/ximo-puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-renovar-el-bloque-quirurgico-y-avanzar-en-la-modernizacion-del-hospital-general-universitario-de-elche/" ><i class="fa fa-clock-o"></i> 24 de febrero de 2021</a></div></div>
                </div>
            </article>
                </div>
            </div>
                <div class='module-overlay'>
                <div class='preloader_type preloader_dot'>
                    <div class="module-preloader jeg_preloader dot">
                        <span></span><span></span><span></span>
                    </div>
                    <div class="module-preloader jeg_preloader circle">
                        <div class="jnews_preloader_circle_outer">
                            <div class="jnews_preloader_circle_inner"></div>
                        </div>
                    </div>
                    <div class="module-preloader jeg_preloader square">
                        <div class="jeg_square"><div class="jeg_square_inner"></div></div>
                    </div>
                </div>
            </div>
            </div>
            <div class="jeg_block_navigation">
                <div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
                
                
            </div>
                
                <script>var jnews_module_679217_1_603624fcdbd0b = {"header_icon":"","first_title":"Noticias recientes","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","jetpack-portfolio-type":"","jetpack-portfolio-tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","product_cat":"","product_tag":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
            </div></div></div>        </div>

        <div class="jeg_ad jeg_article jnews_article_bottom_ads">
            <div class='ads-wrapper  '></div>        </div>

    </div>
</div>
                </div>
            </div>

            <div id="post-body-class" class="post-template-default single single-post postid-679217 single-format-standard wp-embed-responsive jeg_toggle_dark jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.4.2 vc_responsive"></div>

            
        </div>

        <div class="post-ajax-overlay">
    <div class="preloader_type preloader_dot">
        <div class="newsfeed_preloader jeg_preloader dot">
            <span></span><span></span><span></span>
        </div>
        <div class="newsfeed_preloader jeg_preloader circle">
            <div class="jnews_preloader_circle_outer">
                <div class="jnews_preloader_circle_inner"></div>
            </div>
        </div>
        <div class="newsfeed_preloader jeg_preloader square">
            <div class="jeg_square"><div class="jeg_square_inner"></div></div>
        </div>
    </div>
</div>
    </div>
        <div class="footer-holder" id="footer" data-id="footer">
            <div class="jeg_footer jeg_footer_1 dark">
    <div class="jeg_footer_container jeg_container">
        <div class="jeg_footer_content">
            <div class="container">

                <div class="row">
                    <div class="jeg_footer_primary clearfix">
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
			                <a class="footer_logo" href="https://valencianoticias.com/">
                    <img class='lazyload'
                         src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png?fit=315%2C100&#038;ssl=1"  data-srcset="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png?fit=315%2C100&#038;ssl=1 1x, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png?fit=315%2C100&#038;ssl=1 2x"                         alt="Valencia Noticias" data-light-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png?fit=315%2C100&#038;ssl=1"  data-light-srcset="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png?fit=315%2C100&#038;ssl=1 1x, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png?fit=315%2C100&#038;ssl=1 2x"  data-dark-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://valencianoticias.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://valencianoticias.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
                </a>
									            <p>Valencia noticias Periódico digital con las noticias de Valencia, Alicante, Castellón, última hora, deportes, ocio, política, economía, Valenicia bonita, Tesoros de Valencia. Tecnología, Revista Valenciana y blogs</p>

			        </div>
		</div><div class="footer_widget widget_media_image" id="media_image-2"><a href="http://www.amdcomval.com/miembros/"><img width="360" height="135" src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/09/logo-amd2.jpg?fit=360%2C135&amp;ssl=1" class="image wp-image-663880  attachment-medium size-medium jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-attachment-id="663880" data-permalink="https://valencianoticias.com/logo-amd2/" data-orig-file="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/09/logo-amd2.jpg?fit=424%2C159&amp;ssl=1" data-orig-size="424,159" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="logo-amd2" data-image-description="" data-medium-file="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/09/logo-amd2.jpg?fit=360%2C135&amp;ssl=1" data-large-file="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/09/logo-amd2.jpg?fit=424%2C159&amp;ssl=1" data-lazy-srcset="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/09/logo-amd2.jpg?w=424&amp;ssl=1 424w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/09/logo-amd2.jpg?resize=360%2C135&amp;ssl=1 360w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/09/logo-amd2.jpg?resize=250%2C94&amp;ssl=1 250w" data-lazy-sizes="(max-width: 360px) 100vw, 360px" data-lazy-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2020/09/logo-amd2.jpg?fit=360%2C135&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="footer_widget widget_jnews_social" id="jnews_social-1">
        <div class="jeg_social_wrap ">
			                <p>
					<strong>Síguenos</strong>                </p>
			
            <div class="socials_widget   rounded">
				<a href="https://www.facebook.com/vlcnoticias/?fref=ts" target="_blank" class="jeg_facebook">
                                            <i class="fa fa-facebook"></i>
                                            
                                        </a><a href="https://twitter.com/vlcnoticias" target="_blank" class="jeg_twitter">
                                            <i class="fa fa-twitter"></i>
                                            
                                        </a><a href="https://www.instagram.com/valencianoticias_vlc/" target="_blank" class="jeg_instagram">
                                            <i class="fa fa-instagram"></i>
                                            
                                        </a><a href="http://valencianoticias.com/feed" target="_blank" class="jeg_rss">
                                            <i class="fa fa-rss"></i>
                                            
                                        </a><a href="https://www.youtube.com/channel/UC3lmNgwG9tBNayNfnVGvLhQ" target="_blank" class="jeg_youtube">
                                            <i class="fa fa-youtube-play"></i>
                                            
                                        </a>            </div>

						<style scoped></style>        </div>

		</div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="widget_text footer_widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><h2 style="text-align: center;"><span style="color: #ff0000;"><strong>El periodismo independiente no se paga solo ¡ TE NECESITAMOS!</strong></span></h2>

<center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="STLXRSDV6DWEU" />
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Botón Donar con PayPal" /></form></center>
<img alt border="0" src="https://i1.wp.com/www.paypal.com/es_ES/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/www.paypal.com/es_ES/i/scr/pixel.gif?resize=1%2C1&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img alt="" border="0" src="https://i1.wp.com/www.paypal.com/es_ES/i/scr/pixel.gif?resize=1%2C1&#038;ssl=1" width="1" height="1" data-recalc-dims="1" /></noscript>


Es nuestra arma para acabar con la impunidad de los más poderosos.
Te necesitamos a ti también para seguir haciendo un periodismo libre de presiones políticas y económicas
Hay mucho trabajo detrás de una noticia. Contrastar fuentes, redactar, analizar, recabar información…  Pero todo esto implica unos costes muy altos, porque aunque parezca una obviedad, hacer buen periodismo, en estos momentos, es complicado.</div></div>                        </div>
                        <div class="col-md-4 footer_column">
                            <div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_block_heading jeg_block_heading_6 jnews_module_679217_0_603624fce3d5e">
                    <h3 class="jeg_block_title"><span>Artículos recientes</span></h3>
                    
				</div>        <div class="jeg_postblock">
                            <div class="jeg_post jeg_pl_sm post-679243 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-comunidad-valenciana">
                    <div class="jeg_thumb">
                                                <a href="https://valencianoticias.com/la-generalitat-y-la-upv-impulsan-un-nuevo-sistema-de-deteccion-de-la-covid-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="La Generalitat y la UPV impulsan un nuevo sistema de detección de la COVID de alta sensibilidad financiado con las donaciones de la ciudadanía" loading="lazy" data-attachment-id="679248" data-permalink="https://valencianoticias.com/la-generalitat-y-la-upv-impulsan-un-nuevo-sistema-de-deteccion-de-la-covid-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania/la-generalitat-y-la-upv-impulsan-un-nuevo-sistema-de-deteccion-de-la-covid-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania/" data-orig-file="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?fit=2560%2C1920&amp;ssl=1" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.8&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-N986B&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614078430&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;7&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.01&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="La Generalitat y la UPV impulsan un nuevo sistema de detección de la COVID de alta sensibilidad financiado con las donaciones de la ciudadanía" data-image-description="" data-medium-file="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?fit=360%2C270&amp;ssl=1" data-large-file="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?fit=1024%2C768&amp;ssl=1" data-src="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?resize=120%2C86&amp;ssl=1 120w, https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?resize=350%2C250&amp;ssl=1 350w, https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?resize=750%2C536&amp;ssl=1 750w, https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i0.wp.com/valencianoticias.com/wp-content/uploads/2021/02/La-Generalitat-y-la-UPV-impulsan-un-nuevo-sistema-de-deteccion-de-la-COVID-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania-scaled.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://valencianoticias.com/la-generalitat-y-la-upv-impulsan-un-nuevo-sistema-de-deteccion-de-la-covid-de-alta-sensibilidad-financiado-con-las-donaciones-de-la-ciudadania/">La Generalitat y la UPV impulsan un nuevo sistema de detección de la COVID de alta sensibilidad financiado con las donaciones de la ciudadanía</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 de febrero de 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-679240 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-valencia-ciudad">
                    <div class="jeg_thumb">
                                                <a href="https://valencianoticias.com/ccoo-denuncia-el-abandono-de-los-organos-judiciales-valencianos-por-parte-de-la-conselleria-de-justicia/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="CCOO denuncia el abandono de los órganos judiciales valencianos por parte de la Conselleria de Justicia" loading="lazy" data-attachment-id="679245" data-permalink="https://valencianoticias.com/ccoo-denuncia-el-abandono-de-los-organos-judiciales-valencianos-por-parte-de-la-conselleria-de-justicia/dscn1293/" data-orig-file="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?fit=2560%2C1920&amp;ssl=1" data-orig-size="2560,1920" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.1&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;COOLPIX S210&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1236688876&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;14.3&quot;,&quot;iso&quot;:&quot;64&quot;,&quot;shutter_speed&quot;:&quot;0.010834236186349&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="DSCN1293" data-image-description="" data-medium-file="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?fit=360%2C270&amp;ssl=1" data-large-file="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?fit=1024%2C768&amp;ssl=1" data-src="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?resize=120%2C86&amp;ssl=1 120w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?resize=350%2C250&amp;ssl=1 350w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?resize=750%2C536&amp;ssl=1 750w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i1.wp.com/valencianoticias.com/wp-content/uploads/2021/02/DSCN1293-scaled.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://valencianoticias.com/ccoo-denuncia-el-abandono-de-los-organos-judiciales-valencianos-por-parte-de-la-conselleria-de-justicia/">CCOO denuncia el abandono de los órganos judiciales valencianos por parte de la Conselleria de Justicia</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 de febrero de 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-679233 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-valencia-ciudad">
                    <div class="jeg_thumb">
                                                <a href="https://valencianoticias.com/el-patronato-del-museo-de-bellas-artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="El Patronato del Museo de Bellas Artes informa de los préstamos y adquisiciones y de las líneas de actuación en restauración" loading="lazy" data-attachment-id="679237" data-permalink="https://valencianoticias.com/el-patronato-del-museo-de-bellas-artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion/el-patronato-del-museo-de-bellas-artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion/" data-orig-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?fit=2560%2C1440&amp;ssl=1" data-orig-size="2560,1440" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;1.7&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;SM-J530F&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614077015&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;3.71&quot;,&quot;iso&quot;:&quot;200&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="El Patronato del Museo de Bellas Artes informa de los préstamos y adquisiciones y de las líneas de actuación en restauración" data-image-description="" data-medium-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?fit=360%2C203&amp;ssl=1" data-large-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?fit=1024%2C576&amp;ssl=1" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?resize=120%2C86&amp;ssl=1" data-srcset="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?resize=750%2C536&amp;ssl=1 750w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?resize=1140%2C815&amp;ssl=1 1140w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/El-Patronato-del-Museo-de-Bellas-Artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion-scaled.jpg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://valencianoticias.com/el-patronato-del-museo-de-bellas-artes-informa-de-los-prestamos-y-adquisiciones-y-de-las-lineas-de-actuacion-en-restauracion/">El Patronato del Museo de Bellas Artes informa de los préstamos y adquisiciones y de las líneas de actuación en restauración</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 de febrero de 2021</div>
                        </div>
                                        </div>
                </div>
                                <div class="jeg_post jeg_pl_sm post-679231 post type-post status-publish format-standard has-post-thumbnail hentry category-alicante category-noticias-comunidad-valenciana">
                    <div class="jeg_thumb">
                                                <a href="https://valencianoticias.com/ximo-puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-renovar-el-bloque-quirurgico-y-avanzar-en-la-modernizacion-del-hospital-general-universitario-de-elche/">
                            <div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image jetpack-lazy-image" alt="Ximo Puig destaca la inversión de 11,4 millones de euros en las obras que permitirán &#8216;renovar&#8217; el bloque quirúrgico y &#8216;avanzar en la modernización&#8217; del Hospital General Universitario de Elche" loading="lazy" data-attachment-id="679236" data-permalink="https://valencianoticias.com/ximo-puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-renovar-el-bloque-quirurgico-y-avanzar-en-la-modernizacion-del-hospital-general-universitario-de-elche/ximo-puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r/" data-orig-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?fit=2560%2C1477&amp;ssl=1" data-orig-size="2560,1477" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;5.6&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;Canon EOS 5D Mark IV&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1614077271&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;24&quot;,&quot;iso&quot;:&quot;1600&quot;,&quot;shutter_speed&quot;:&quot;0.005&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="Ximo Puig destaca la inversión de 11,4 millones de euros en las obras que permitirán &#8216;r" data-image-description="" data-medium-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?fit=360%2C208&amp;ssl=1" data-large-file="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?fit=1024%2C591&amp;ssl=1" data-src="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?resize=120%2C86&amp;ssl=1" data-srcset="https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?resize=120%2C86&amp;ssl=1 120w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?resize=350%2C250&amp;ssl=1 350w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?resize=750%2C536&amp;ssl=1 750w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?resize=1140%2C815&amp;ssl=1 1140w, https://i2.wp.com/valencianoticias.com/wp-content/uploads/2021/02/Ximo-Puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-r-scaled.jpeg?zoom=2&amp;resize=120%2C86&amp;ssl=1 240w" data-sizes="auto" data-expand="700" data-lazy-sizes="(max-width: 120px) 100vw, 120px" data-lazy-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div>                        </a>
                    </div>
                    <div class="jeg_postblock_content">
                        <h3 property="headline" class="jeg_post_title"><a property="url" href="https://valencianoticias.com/ximo-puig-destaca-la-inversion-de-114-millones-de-euros-en-las-obras-que-permitiran-renovar-el-bloque-quirurgico-y-avanzar-en-la-modernizacion-del-hospital-general-universitario-de-elche/">Ximo Puig destaca la inversión de 11,4 millones de euros en las obras que permitirán &#8216;renovar&#8217; el bloque quirúrgico y &#8216;avanzar en la modernización&#8217; del Hospital General Universitario de Elche</a></h3>
                                            <div class="jeg_post_meta">
                            <div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 24 de febrero de 2021</div>
                        </div>
                                        </div>
                </div>
                        </div>
        </div><div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><center> <script language="javascript" type="text/javascript">
lz="http://ocio.leadzu.com/banner_request.php?m=1GCQSITE92262X1&a=&idtm=300x250&lgid="+new Date().getTime();
document.write("<scr"+"ipt language='javascript' type='text/javascript' src='"+lz+"'></scr"+"ipt>");
</script></center></div></div>                        </div>
                    </div>
                </div>


                
                <div class="jeg_footer_secondary clearfix">

                    <!-- secondary footer right -->

                    <div class="footer_right">

                        <ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37343"><a href="https://valencianoticias.com/info-corporativa/">Info corporativa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37342"><a href="https://valencianoticias.com/redaccion/">Redacción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37345"><a href="https://valencianoticias.com/colabora-con-valencia-noticias/">Colabora con Valencia Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37344"><a href="https://valencianoticias.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90193"><a href="https://valencianoticias.com/aviso-legal/">Aviso Legal</a></li>
</ul>
                        
                        
                    </div>

                    <!-- secondary footer left -->

                    
                    
                                            <p class="copyright"> &copy; 2021 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>. </p>
                    
                </div> <!-- secondary menu -->

                

            </div>
        </div>
    </div>
</div><!-- /.footer -->
        </div>

        <div class="jscroll-to-top">
        	<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
        </div>
    </div>

    <!-- Mobile Navigation
    ============================================= -->
<div id="jeg_off_canvas" class="normal">
    <a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
    <div class="jeg_bg_overlay"></div>
    <div class="jeg_mobile_wrapper">
        <div class="nav_wrap">
    <div class="item_main">
        <!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
    <a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
    <form action="https://valencianoticias.com/" method="get" class="jeg_search_form" target="_top">
    <input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
    <button type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
    <div class="search-result-wrapper">
    </div>
    <div class="search-link search-noresult">
        Sin resultados    </div>
    <div class="search-link search-all-button">
        <i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
    <ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525119"><a href="https://valencianoticias.com/category/actualidad/noticias-valencia-ciudad/">Valencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-669632"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/">Comunidad valenciana</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669623"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/alicante/">Alicante</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669622"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/castellon/">Castellón</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669633"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/comarcas/">Comarcas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669647"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/provincia-valencia/">Valencia municipios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525120"><a href="https://valencianoticias.com/category/actualidad/nacional/">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525121"><a href="https://valencianoticias.com/category/deportes-actualidad/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525123"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122113"><a href="https://valencianoticias.com/category/gastronomia/">Gastronomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-662342"><a href="https://valencianoticias.com/category/revista-vlcnoticias/">Revista</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659629"><a href="https://valencianoticias.com/category/revista-valencia/">Revista Valencia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-668036"><a href="https://valencianoticias.com/category/opinion/">Opinión</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668038"><a href="https://valencianoticias.com/category/opinion/cronicas-mundanas/">Crónicas Mundanas</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170724"><a href="https://valencianoticias.com/contratacion-publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659632"><a href="http://valencianoticies.com/">Valencià</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127998"><a href="https://valencianoticias.com/contacto/">Contacto</a></li>
</ul></div>    </div>
    <div class="item_bottom">
        <div class="jeg_aside_item socials_widget nobg">
    <a href="https://www.facebook.com/vlcnoticias/?fref=ts" target='_blank' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/vlcnoticias" target='_blank' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC3lmNgwG9tBNayNfnVGvLhQ/videos" target='_blank' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="http://valencianoticias.com/feed" target='_blank' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
	<p>&copy; 2021 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="login" method="post" accept-charset="utf-8">
            <h3>¡Dar una buena acogida!</h3>            <p> 27/5000 Inicie sesión en su cuenta a continuación</p>

            <!-- Form Messages -->
            <div class="form-message"></div>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
            <p class="input_field">
                <input type="password" name="password" placeholder="Password" value="">
            </p>
            <p class="input_field remember_me">
                <input type="checkbox" id="remember_me" name="remember_me" value="true">
                <label for="remember_me">Remember Me</label>
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
			<p class="submit">
                <input type="hidden" name="action" value="login_handler">
                <input type="hidden" name="jnews_nonce" value="5a18cdadf7">
                <input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Procesando . . ." data-string="Log In">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Contraseña olvidada?</a>
                            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_registerform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="register" method="post" accept-charset="utf-8">
            <h3>¡Crear una nueva cuenta!</h3>            <p>Complete los siguientes formularios para registrarse</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="email" placeholder="Tu email" value="">
            </p>
            <p class="input_field">
                <input type="text" name="username" placeholder="Username" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="register_handler">
                <input type="hidden" name="jnews_nonce" value="5a18cdadf7">
                <input type="submit" name="jeg_login_button" class="button" value="Regístrate" data-process="Procesando . . ." data-string="Regístrate">
            </p>
                        <div class="bottom_links clearfix">
                <span>Todos los campos son obligatorios.</span>
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div>

<!-- Register Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
    <div class="jeg_popupform jeg_popup_account">
        <form action="#" data-type="forgot" method="post" accept-charset="utf-8">
            <h3>Recupera tu contraseña</h3>
            <p>Ingrese su nombre de usuario o dirección de correo electrónico para restablecer su contraseña.</p>

            <!-- Form Messages -->
            <div class="form-message"></div>

            <p class="input_field">
                <input type="text" name="user_login" placeholder=" 22/5000 Su correo electrónico o nombre de usuario" value="">
            </p>
			<div class="g-recaptcha" data-sitekey=""></div>
            <p class="submit">
                <input type="hidden" name="action" value="forget_password_handler">
                <input type="hidden" name="jnews_nonce" value="5a18cdadf7">
                <input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Procesando . . ." data-string="Reset Password">
            </p>
            <div class="bottom_links clearfix">
                <a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
            </div>
        </form>
    </div>
</div><script type="text/javascript">var jfla = ["view_counter"]</script><div id="jeg_playlist" class="jeg_popup create_playlist mfp-with-anim mfp-hide">
	<div class="jeg_popupform jeg_popupform_playlist">
		<form action="#" method="post" accept-charset="utf-8">
			<h3>Agregar nueva lista de reproducción</h3>

			<!-- Form Messages -->
			<div class="form-message"></div>

			<div class="form-group">
				<p class="input_field">
					<input type="text" name="title"
						   placeholder="Playlist Name"
						   value="">
				</p>
				<p class="input_field">
					<select name='visibility'><option disabled selected='selected' value=''>- Seleccionar visibilidad -</option><option value='public' >Public</option><option value='private' >Private</option></select>				</p>
				<!-- submit button -->
				<div class="submit">
					<input type="hidden" name="type" value="create_playlist">
					<input type="hidden" name="action" value="playlist_handler">
					<input type="hidden" name="post_id" value="">
					<input type="hidden" name="jnews-playlist-nonce"
						   value="2e7f0335fa">
					<input type="submit" name="jeg_save_button" class="button"
						   value="Save"
						   data-process="Procesando . . ."
						   data-string="Save">
				</div>
			</div>


		</form>
	</div>
</div>

<div id="notification_action_renderer" class="jeg_popup_container">
	<div id="paper_toast">
		<span id="label"></span>
	</div>
</div>
	<script type="text/javascript">
	jQuery(document).ready(function() {
		CookieLegal.inicio({
			ajaxCallback: "https://valencianoticias.com/wp-admin/admin-ajax.php",
			checkGeoip: "off",
			mensaje: "Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies.",
			pagePermanlink:"https://valencianoticias.com/politica-de-cookies/",
			tituloPagina: "Política de cookies",
			web: "https://valencianoticias.com",
		});
	});
	</script>
	<div id="selectShareContainer">
                        <div class="selectShare-inner">
                            <div class="select_share jeg_share_button">              
                                <button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fvalencianoticias.com%2Fel-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual%2F" data-image-url="" data-title="El+centro+Europe+Direct+de+la+Diputaci%C3%B3n+desmiente+las+fake+news+sobre+la+UE+en+un+taller+virtual" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fvalencianoticias.com%2Fel-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual%2F" data-image-url="" data-title="El+centro+Europe+Direct+de+la+Diputaci%C3%B3n+desmiente+las+fake+news+sobre+la+UE+en+un+taller+virtual" ><i class="fa fa-twitter"></i></a>
                            </div>
                            <div class="selectShare-arrowClip">
                                <div class="selectShare-arrow"></div>      
                            </div> 
                        </div>      
                      </div><div class="jeg_read_progress_wrapper"></div>		<script type="text/javascript" id="pf_script">
		  var pfHeaderImgUrl = '';
		  var pfHeaderTagline = '';
		  var pfdisableClickToDel = '0';
		  var pfImagesSize = 'full-size';
		  var pfImageDisplayStyle = 'right';
		  var pfEncodeImages = '0';
		  var pfDisableEmail = '0';
		  var pfDisablePDF = '0';
		  var pfDisablePrint = '0';
		  var pfCustomCSS = '';
		  var pfPlatform = 'WordPress';
		</script>
		<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
			
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/valencianoticias.com\/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual\/":679217};
	</script>
				<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' id='jnews-subscribe-js-extra'>
/* <![CDATA[ */
var jnews_subscribe = {"action_failed":"There was an error. Please try again later"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jnews-subscribe-to-download/assets/js/jquery.jnews-subscribe.js?ver=7.0.0' id='jnews-subscribe-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jnews-video/assets/js/supposition.js?ver=7.0.8' id='supposition-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/widget.min.js' id='jquery-ui-widget-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/ui/sortable.min.js' id='jquery-ui-sortable-js'></script>
<script type='text/javascript' id='jnews-video-js-extra'>
/* <![CDATA[ */
var jnewsvideo = {"user_playlist":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jnews-video/assets/js/plugin.js?ver=7.0.8' id='jnews-video-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"es","strings":{"mejs.download-file":"Descargar archivo","mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Pantalla completa","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo y las flechas arriba\/abajo para avanzar diez segundos.","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar el sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.afrikaans":"Afrik\u00e1ans","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Tailand\u00e9s","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-and-player.min.js' id='mediaelement-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/mediaelement-migrate.min.js' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/mediaelement/wp-mediaelement.min.js' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/valencianoticias.com\/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"679217","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"valencianoticias.com","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=7.1.8' id='jnews-frontend-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=7.1.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js?ver=1.1.2' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.1.2' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=7.0.2' id='jnews-like-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=7.0.4' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=7.0.5' id='jnews-weather-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/postmessage.min.js' id='postmessage-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/jquery.jetpack-resize.min.js' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.4/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-twitter' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-twitter' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
					return false;
				}
			} );
var windowOpen;
			document.body.addEventListener( 'click', function ( event ) {
				if ( event.target && (
					event.target.matches && event.target.matches( 'a.share-facebook' ) ||
					event.target.msMatchesSelector && event.target.msMatchesSelector( 'a.share-facebook' )
				) ) {
					// If there's another sharing window open, close it.
					if ( typeof windowOpen !== 'undefined' ) {
						windowOpen.close();
					}
					windowOpen = window.open( event.target.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
					return false;
				}
			} );
</script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202108#ver=202108&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<div class="jeg_ad jnews_mobile_sticky_ads "></div><script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"article","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/valencianoticias.com\/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual\/"},"dateCreated":"2021-02-24 10:34:29","datePublished":"2021-02-24 10:34:29","dateModified":"2021-02-24 09:34:39","url":"https:\/\/valencianoticias.com\/el-centro-europe-direct-de-la-diputacion-desmiente-las-fake-news-sobre-la-ue-en-un-taller-virtual\/","headline":"El centro Europe Direct de la Diputaci\u00f3n desmiente las fake news sobre la UE en un taller virtual","name":"El centro Europe Direct de la Diputaci\u00f3n desmiente las fake news sobre la UE en un taller virtual","articleBody":"<!-- wp:paragraph -->\n<p><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>\u00b7&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;<strong>Pau Ferrando: \"Hay que dar valor a las fuentes oficiales y saber contrastar datos para proteger el derecho a la informaci\u00f3n y mantener una democracia sana\"<\/strong><\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p><strong><u>Castell\u00f3, a 23 de febrero de 2021.<\/u><\/strong><strong>&nbsp;<\/strong>&nbsp;El Centro Europe Direct de la Diputaci\u00f3n de Castell\u00f3n ha programado, en colaboraci\u00f3n con otros centros hom\u00f3logos, el webinar #UERadarBulos con el objetivo de dar a conocer herramientas de verificaci\u00f3n de informaciones sobre los organismos oficiales de la Uni\u00f3n Europea. Este taller virtual tendr\u00e1 lugar el pr\u00f3ximo jueves 25 de febrero, en horario de 16 a 17 horas, y est\u00e1 dirigido a personas de todas las edades, especialmente a estudiantes y profesionales del campo de la comunicaci\u00f3n.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>El diputado provincial de internacionalizaci\u00f3n, Pau Ferrando, ha explicado que, en la actualidad, \u00abla ciudadan\u00eda est\u00e1 sobreexpuesta a informaciones, provenientes mayoritariamente de las redes sociales y medios digitales, que generan estados de opini\u00f3n contradictorios y enga\u00f1osos\u00bb. Por este motivo, \u00abconsideramos que hay que dar valor a las fuentes oficiales y saber c\u00f3mo contrastar datos y hechos para proteger as\u00ed el derecho a la informaci\u00f3n, imprescindible para mantener sana la democracia y la participaci\u00f3n\u00bb.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Con este objetivo, el taller contar\u00e1 con las intervenciones de Mar\u00eda Eugenia de la Rosa, en representaci\u00f3n de la Comisi\u00f3n Europea en el Estado espa\u00f1ol, y de Andr\u00e9s Jim\u00e9nez, de Maldita.es, medio especializado en t\u00e9cnicas de verificaci\u00f3n de informaciones.<\/p>\n<!-- \/wp:paragraph -->\n\n<!-- wp:paragraph -->\n<p>Para saber m\u00e1s y realizar inscripciones, pueden visitar el siguiente enlace en el sitio web del centro Europe Direct de Castell\u00f3: https:\/\/europedirectcs.dipcas.es\/es\/acontecimientos\/public\/ver?id=38<\/p>\n<!-- \/wp:paragraph -->","author":{"@type":"Person","name":"Redacci\u00f3n Valencia noticias","url":"https:\/\/valencianoticias.com\/author\/pressvalencia\/","sameAs":["https:\/\/valencianoticias.com\/","pressvalencia"]},"articleSection":["Comunidad valenciana"],"image":{"@type":"ImageObject","url":"https:\/\/valencianoticias.com\/wp-content\/uploads\/2021\/02\/Cartell-UERadarBulos.jpg","width":904,"height":1280},"publisher":{"@type":"Organization","name":"","url":"https:\/\/valencianoticias.com","logo":{"@type":"ImageObject","url":""},"sameAs":["https:\/\/www.facebook.com\/vlcnoticias\/?fref=ts","https:\/\/twitter.com\/vlcnoticias","https:\/\/www.youtube.com\/channel\/UC3lmNgwG9tBNayNfnVGvLhQ\/videos","http:\/\/valencianoticias.com\/feed"]}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"hentry","entry-title":"El centro Europe Direct de la Diputaci\u00f3n desmiente las fake news sobre la UE en un taller virtual","published":"2021-02-24 10:34:29","updated":"2021-02-24 09:34:39"}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@id":"https:\/\/valencianoticias.com","name":"Inicio"}},{"@type":"ListItem","position":2,"item":{"@id":"https:\/\/valencianoticias.com\/category\/actualidad\/","name":"Actualidad"}},{"@type":"ListItem","position":3,"item":{"@id":"https:\/\/valencianoticias.com\/category\/actualidad\/noticias-comunidad-valenciana\/","name":"Comunidad valenciana"}},{"@type":"ListItem","position":4,"item":{"@id":"https:\/\/valencianoticias.com","name":"Inicio"}},{"@type":"ListItem","position":5,"item":{"@id":"https:\/\/valencianoticias.com\/category\/actualidad\/","name":"Actualidad"}},{"@type":"ListItem","position":6,"item":{"@id":"https:\/\/valencianoticias.com\/category\/actualidad\/noticias-comunidad-valenciana\/","name":"Comunidad valenciana"}}]}</script>
<script src='https://stats.wp.com/e-202108.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.4',blog:'181223716',post:'679217',tz:'1',srv:'valencianoticias.com'} ]);
	_stq.push([ 'clickTrackerInit', '181223716', '679217' ]);
</script>
</body>
</html>
