<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="es-ES" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8) ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta name="twync_verified" content="ae142f119b0a6a0b4d4ae659af8ba665fb34af2c" />
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KFB2TVC');</script>
<!-- End Google Tag Manager -->
<script data-ad-client="ca-pub-2407556158217880" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- unancor -->
<meta name="unancor-verify-code" content="aHR0cHM6Ly92YWxlbmNpYW5vdGljaWFzLmNvbQ==">
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-105749171-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-105749171-1');
</script>
<!-- Global site tag (gtag.js) - Google Analytics -->
 <meta name="publisuites-verify-code" content="aHR0cDovL3d3dy52bGNub3RpY2lhcy5jb20=" />
<meta name="google-site-verification" content="S6Cq2M-jM9ux0wN9TM78R36CYKi8NwDM20ESBW9t6Pg" />
<meta name="google-site-verification" content="q8XAlgivn28DaO4w5XKXY-EigwhOn44eYBpEit2HefI" />
<meta name="google-site-verification" content="0VviFoWnSgLLnDNGbALPT696whcU-776qH7CrMnGRDQ" />
<meta name="google-site-verification" content="0SSCQnDHap-urQophIav2qmTw-owbnDB5_QfSxkOQrg" />

<!-- Anunciosspacecontent.com -->

<script language="JavaScript"> var scxhttp = new XMLHttpRequest();scxhttp.open("GET", "//stats.spacecontent.com/stats.php?web=1865", true);scxhttp.send(); </script>

<!-- fin Anuncios spacecontent.com -->


<!-- TradeDoubler site verification 2827358 -->
<meta name="google-site-verification" content="Vo7ux5LOHt7IuJyPAMPQgbkjiyXYRRW4woOqBdtLews" />
<meta name="google-site-verification" content="_YggrywxLMvly3kAWxs1-oFHmWDkG74k0Ji6A7s0x8o" />
<meta name="google-site-verification" content="VwPoG2MCjP6euYKt8idteqjVKuRWlOsOlodT7zLcwqM" />
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0">
	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://valencianoticias.com/xmlrpc.php">
	<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://valencianoticias.com/feed/" />	
	<link rel="pingback" href="https://valencianoticias.com/xmlrpc.php" />	
	
	
<!-- This site is optimized with the Yoast SEO plugin v3.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>La Guardia Civil trunca un plan que tenía como objetivo el asesinado de dos personas mediante la contratación de un sicario - Valencia Noticias</title>
<link rel="canonical" href="https://valencianoticias.com/la-guardia-civil-trunca-plan-tenia-objetivo-asesinado-dos-personas-mediante-la-contratacion-sicario/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Guardia Civil trunca un plan que tenía como objetivo el asesinado de dos personas mediante la contratación de un sicario - Valencia Noticias" />
<meta property="og:description" content="Se ha detenido 4 personas relacionadas con la planificación del asesinato de dos vecinos de la provincia de Tarragona En los registros se han intervenido 2 armas de fuego, una de ellas preparada para disparar, 1 revolver detonador, 1 pistola de aire comprimido, pistola táser y 1 defensa metálica extensible La Guardia Civil, en el &hellip;" />
<meta property="og:url" content="https://valencianoticias.com/la-guardia-civil-trunca-plan-tenia-objetivo-asesinado-dos-personas-mediante-la-contratacion-sicario/" />
<meta property="og:site_name" content="Valencia Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/vlcnoticias/" />
<meta property="article:author" content="pressvalencia" />
<meta property="article:section" content="Nacional" />
<meta property="article:published_time" content="2020-07-17T06:09:15+02:00" />
<meta property="og:image" content="https://valencianoticias.com/wp-content/uploads/2020/07/7532_01.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="844" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Se ha detenido 4 personas relacionadas con la planificación del asesinato de dos vecinos de la provincia de Tarragona En los registros se han intervenido 2 armas de fuego, una de ellas preparada para disparar, 1 revolver detonador, 1 pistola de aire comprimido, pistola táser y 1 defensa metálica extensible La Guardia Civil, en el [&hellip;]" />
<meta name="twitter:title" content="La Guardia Civil trunca un plan que tenía como objetivo el asesinado de dos personas mediante la contratación de un sicario - Valencia Noticias" />
<meta name="twitter:site" content="@vlcnoticias" />
<meta name="twitter:image" content="https://valencianoticias.com/wp-content/uploads/2020/07/7532_01.jpg" />
<meta name="twitter:creator" content="@vlcnoticias" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//f.vimeocdn.com' />
<link rel='dns-prefetch' href='//api.dmcdn.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Valencia Noticias &raquo; Feed" href="https://valencianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valencia Noticias &raquo; RSS de los comentarios" href="https://valencianoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valencia Noticias &raquo; La Guardia Civil trunca un plan que tenía como objetivo el asesinado de dos personas mediante la contratación de un sicario RSS de los comentarios" href="https://valencianoticias.com/la-guardia-civil-trunca-plan-tenia-objetivo-asesinado-dos-personas-mediante-la-contratacion-sicario/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.1.0 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.1.0';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-105749171-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-105749171-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/valencianoticias.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- valencianoticias.com is managing ads with Advanced Ads --><script>
						advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
						</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://valencianoticias.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='batch_css-css'  href='https://valencianoticias.com/wp-content/plugins/batchmove/css/batch.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://valencianoticias.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://valencianoticias.com/wp-content/plugins/anti-spam/assets/css/admin-bar.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://valencianoticias.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='css3lightbox_style-css'  href='https://valencianoticias.com/wp-content/plugins/css3lightbox/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='https://valencianoticias.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://valencianoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fvp-frontend-css'  href='https://valencianoticias.com/wp-content/plugins/featured-video-plus/styles/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-widget-css-css'  href='https://valencianoticias.com/wp-content/plugins/gabfire-widget-pack/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-swipebox-css'  href='https://valencianoticias.com/wp-content/plugins/responsive-lightbox/assets/swipebox/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='acx_slideshow_front_style-css'  href='https://valencianoticias.com/wp-content/plugins/simple-slideshow-manager/css/style.css?v=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='ley-cookie-css'  href='https://valencianoticias.com/wp-content/plugins/spain-cookie-law/assets/css/ley-cookie.css' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://valencianoticias.com/wp-content/themes/sharp/framework/bootstrap/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://valencianoticias.com/wp-content/themes/sharp/framework/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire-style-css'  href='https://valencianoticias.com/wp-content/themes/sharp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='popular-widget-css'  href='https://valencianoticias.com/wp-content/plugins/popular-widget/_css/pop-widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='swifty-img-widget-widget-styles-css'  href='https://valencianoticias.com/wp-content/plugins/swifty-image-widget/css/widget.css' type='text/css' media='all' />
<link rel='stylesheet' id='upw_theme_standard-css'  href='https://valencianoticias.com/wp-content/plugins/ultimate-posts-widget/css/upw-theme-standard.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='https://valencianoticias.com/wp-content/plugins/youtube-channel-gallery/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='https://valencianoticias.com/wp-content/plugins/youtube-channel-gallery/magnific-popup.css' type='text/css' media='all' />
<link rel='stylesheet' id='upprev-css-css'  href='https://valencianoticias.com/wp-content/plugins/upprev-nytimes-style-next-post-jquery-animated-fly-in-button/styles/upprev.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='https://valencianoticias.com/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css'  href='https://valencianoticias.com/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='beeteam_front_malihu_css-css'  href='https://valencianoticias.com/wp-content/plugins/Video-Advertising-Addon-For-Visual-Composer/library/malihu/jquery.mCustomScrollbar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='vaafvc-css'  href='https://valencianoticias.com/wp-content/plugins/Video-Advertising-Addon-For-Visual-Composer/library/vaafvc-min.css' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://valencianoticias.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css' type='text/css' media='all' />
<link rel='stylesheet' id='gabfire_shortcodes-css'  href='https://valencianoticias.com/wp-content/themes/sharp/framework/functions/css/shortcodes.css' type='text/css' media='all' />
<script type="text/javascript">
var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'La Guardia Civil trunca un plan que tenía como objetivo el asesinado de dos personas mediante la contratación de un sicario' };
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/batchmove/js/batch.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/valencianoticias.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Cerrar","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Chapters","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-includes/js/mediaelement/mediaelement-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/featured-video-plus/js/jquery.fitvids.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var fvpdata = {"ajaxurl":"https:\/\/valencianoticias.com\/wp-admin\/admin-ajax.php","nonce":"6f94155cf0","fitvids":"1","dynamic":"1","overlay":"","opacity":"0.75","color":"b","width":"640"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/featured-video-plus/js/frontend.min.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/responsive-lightbox/assets/swipebox/jquery.swipebox.min.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"swipebox","selector":"lightbox","customEvents":"","activeGalleries":"1","animation":"1","hideCloseButtonOnMobile":"0","removeBarsOnMobile":"0","hideBars":"1","hideBarsDelay":"5000","videoMaxWidth":"1080","useSVG":"1","loopAtEnd":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/valencianoticias.com\/wp-admin\/admin-ajax.php","nonce":"4c2af026ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/spain-cookie-law/assets/js/cookie-check.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/spain-cookie-law/assets/js/jquery-cookie/jquery.cookie.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/themes/sharp/inc/js/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/themes/sharp/inc/js/jquery.easing.min.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/themes/sharp/framework/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/themes/sharp/inc/js/flowplayer/flowplayer.min.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/themes/sharp/inc/js/responsive-menu.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/themes/sharp/inc/js/slides.min.jquery.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/upprev-nytimes-style-next-post-jquery-animated-fly-in-button/scripts/upprev.js'></script>
<link rel='https://api.w.org/' href='https://valencianoticias.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://valencianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://valencianoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.6" />
<link rel='shortlink' href='https://valencianoticias.com/?p=658387' />
<link rel="alternate" type="application/json+oembed" href="https://valencianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvalencianoticias.com%2Fla-guardia-civil-trunca-plan-tenia-objetivo-asesinado-dos-personas-mediante-la-contratacion-sicario%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://valencianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvalencianoticias.com%2Fla-guardia-civil-trunca-plan-tenia-objetivo-asesinado-dos-personas-mediante-la-contratacion-sicario%2F&#038;format=xml" />

<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Correo electrónico",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Encontrar servicio(s)",
	FindAnyServiceToAddTo: "Encuentra al instante cualquier servicio para añadir a",
	PoweredBy: "Funciona con",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Añadir a marcadores de tu navegador",
	BookmarkInstructions: "Presiona «Ctrl+D» o «\u2318+D» para añadir esta página a marcadores",
	AddToYourFavorites: "Añadir a tus favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programa de correo electrónico",
	More: "Más&#8230;",
	ThanksForSharing: "¡Gracias por compartir!",
	ThanksForFollowing: "¡Gracias por seguirmos!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<!-- PanoPress [1.3] -->
<script type="text/javascript">
pp_oppp=false;
pb_options={"fullscreen":true,"fade":true,"animate":true,"style":"light","shadow":true,"PB_SETTINGS_BG_OPACITY":0.6,"galleries":false,"resize":1};
</script>
<script type="text/javascript"  src="https://valencianoticias.com/wp-content/plugins/panopress/js/panopress.js?v=1.3"></script>
<link rel="stylesheet" type="text/css" media="all" href="https://valencianoticias.com/wp-content/plugins/panopress/css/panopress.css?v=1.3" />	
<!-- /PanoPress -->
                    <style type="text/css">
            @media screen {
              .printfriendly {
                position: relative;
              	z-index: 1000;
                margin: 12px 12px 12px 12px;
              }
              .printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
                font-weight: 600;
                cursor: pointer;
                text-decoration: none;
                border: none;
                -webkit-box-shadow: none;
                -moz-box-shadow: none;
                box-shadow: none;
                outline:none;
                font-size: 16px;
                color: #fa0808;
              }
              .printfriendly.pf-alignleft {float: left}.printfriendly.pf-alignright {float: right}.printfriendly.pf-aligncenter {display: flex;align-items: center;justify-content: center;}
            }

            @media print {
              .printfriendly {display: none}
            }
          </style>
                  <script type="text/javascript" id="acx_js_api">
function call_acx_y_player(frame_id, func,id,u_id, args)
{
	frame_id_dpl = frame_id+u_id;
	var frame ='#'+frame_id+u_id+id;
	var frame_id_yt='#'+frame_id+u_id+'_frame_'+id;
	var imageid = '#acx_image_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_yplay_but_'+u_id;
	var pausebuttn = '.acx_dis_ypause_but_'+u_id;
	var newvalue = 0;
	if(func=="playVideo")
	{
		
		var img_yt_thumbnail_element = ".acx_ssm_yt_"+u_id+"_"+id;
		var img_yt_thumbnail_h = jQuery(img_yt_thumbnail_element).height();  
		var img_yt_thumbnail_w = jQuery(img_yt_thumbnail_element).width();  

		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).hide();
		jQuery(img_play).hide();


		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).hide();
		jQuery(img_next).hide();

		jQuery(imageid).hide();
		jQuery(frame).fadeIn('slow');

		var framecode="<iframe id='youtube_url' src='https://www.youtube.com/embed/"+frame_id+"?autoplay=1&controls=0&wmode=opaque&cc_load_policy=1&rel=0&iv_load_policy=3&loop=0' width='"+img_yt_thumbnail_w+"' height='"+img_yt_thumbnail_h+"'></iframe>";

		jQuery(frame_id_yt).html(framecode);

		jQuery(palybuttn).hide();
		jQuery(pausebuttn).show();
		jQuery(vedio_stat_field).val('play');
	}
	else if(func=="stopVideo")
	{
		var img_stop = '.img_stop_'+u_id;
		var img_play = '.img_play_'+u_id;

		jQuery(img_stop).show();
		jQuery(img_play).show();

		var img_prev = '.img_prev_'+u_id;
		var img_next = '.img_next_'+u_id;

		jQuery(img_prev).show();
		jQuery(img_next).show();

		jQuery(frame).hide();

		var framecode="";
		jQuery(frame_id_yt).html(framecode);

		jQuery(imageid).fadeIn('slow');
		jQuery(palybuttn).show();
		jQuery(pausebuttn).hide();
		jQuery(vedio_stat_field).val('stop');
		}
		if(!frame_id) return;
		if(frame_id_dpl.id) frame_id_dpl = frame_id_dpl.id;
		else if(typeof jQuery != "undefined" && frame_id_dpl instanceof jQuery && frame_id_dpl.length) frame_id = frame_id_dpl.get(0).id;
		if(!document.getElementById(frame_id_dpl)) return;
		args = args || [];
		/*Searches the document for the IFRAME with id=frame_id*/
		var all_iframes = document.getElementsByTagName("iframe");
		for(var i=0, len=all_iframes.length; i<len; i++){
		if(all_iframes[i].id == frame_id_dpl || all_iframes[i].parentNode.id == frame_id){
		/*The index of the IFRAME element equals the index of the iframe in
		the frames object (<frame> . */
		window.frames[i].postMessage(JSON.stringify({
		"event": "command",
		"func": func,
		"args": args,
		"id": frame_id
		}), "*");
		}
	}
}
function acx_play_vimeo_video(vedio_id,id,u_id)
{
	var img_vm_thumbnail_element = ".acx_ssm_vm_"+u_id+"_"+id;
	var img_vm_thumbnail_h = jQuery(img_vm_thumbnail_element).height();  
	var img_vm_thumbnail_w = jQuery(img_vm_thumbnail_element).width(); 

	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame ='#'+vedio_id+u_id+id;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).hide();
	jQuery(img_play).hide();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).hide();
	jQuery(img_next).hide();

	jQuery(vedio_stat_field).val('play');
	jQuery(imageid).hide();
	jQuery(frame).fadeIn('slow');

	var framecode="<iframe src='https://player.vimeo.com/video/"+vedio_id+"?player_id=player&autoplay=1&title=0&byline=0&portrait=0&loop=0&autopause=0' width='"+img_vm_thumbnail_w+"' height='"+img_vm_thumbnail_h+"'></iframe>";

	jQuery(frame_id_vimeo).html(framecode);

	jQuery(palybuttn).hide();
	jQuery(pausebuttn).show();
}
function acx_stop_vimeo_video(vedio_id,id,u_id)
{
	var iframe_id = "#player_"+vedio_id+u_id;
	var iframe = jQuery(iframe_id)[0],
	player = iframe;
	var frame_id_vimeo ='#'+vedio_id+u_id+"_frame_"+id;
	var frame ='#'+vedio_id+u_id+id;
	var imageid = '#acx_image_vimeo_'+u_id+'_'+id;
	var vedio_stat_field ='#acx_hidden_id_'+u_id;
	var palybuttn = '.acx_dis_vplay_but_'+u_id;
	var pausebuttn = '.acx_dis_vpause_but_'+u_id;
	var framecode="";
	jQuery(frame_id_vimeo).html(framecode);

	var img_stop = '.img_stop_'+u_id;
	var img_play = '.img_play_'+u_id;

	jQuery(img_stop).show();
	jQuery(img_play).show();

	var img_prev = '.img_prev_'+u_id;
	var img_next = '.img_next_'+u_id;

	jQuery(img_prev).show();
	jQuery(img_next).show();

	jQuery(frame).hide();
	jQuery(imageid).fadeIn('slow');
	jQuery(palybuttn).show();
	jQuery(pausebuttn).hide();
	jQuery(vedio_stat_field).val('stop');
}
</script>
	<script src="https://use.fontawesome.com/598b3d998a.js"></script>
	<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-42938474-1', 'auto');
  ga('send', 'pageview');

</script>
<link rel="shortcut icon" href="http://valencianoticias.com/wp-content/uploads/2015/08/11811583_895991397105721_1846755841126916399_n-Custom.png"/>
<!-- Custom Styling -->
<style type="text/css">
h4.pt-cv-title {
font-family: 'Open Sans',arial, sans-serif;
font-weight: 700;
margin: 0 0 7px;
font-size: 15px;
line-height: 16px;
color: #222;
}

h4.pt-cv-title a {
font-family: 'Open Sans',arial, sans-serif;
color: #222;
font-weight: bold;
}
.pt-cv-view a, .pt-cv-view .panel-heading a {
color: #222;
}
.pt-cv-view a:hover, .pt-cv-view .panel-heading:hover a {
color: #ff9911;
}
.pt-cv-view {
position: relative;
margin-bottom: 10px;
clear: both;
}
.primarytop-midlist .posttitle {
font: bold 14px arial, sans-serif;
margin-bottom: 4px;
text-align: left;
line-height: 17px !important;
}
.primarytop-midlist .posttitle a {
color: #222;
}
.primarytop-midlist .posttitle a:hover {
color: #FF9911;
}
.pt-cv-meta-fields {
font-size: 13px;
margin-top: 0px;
padding-bottom: 0px;
}
.pt-cv-thumbnail {
max-width: 100% !important;
margin-bottom: 0px;
}
.widgetinner h3 {
font-family: 'Open Sans',arial, sans-serif;
font-weight: 700;
font-size: 15px;
line-height: 16px;
color: #222;
}
.widgetinner h3  a {
font-family: 'Open Sans',arial, sans-serif;
font-weight: 700;
font-size: 15px;
line-height: 16px;
text-decoration: none;
color: #222;
}
.widgetinner h3  a:hover {
color: #ff9911;
text-decoration: none;
}
.widgetinner ul li {
line-height: 22px;
margin-left: 0px;
list-style: none;
}
.widgetinner ul {
margin: 0;
padding: 0;
list-style: none;
}
widgetinner a img {
max-width: 100%;
/*display: block;
align: center;*/
padding-bottom: 15px;
margin-bottom: 15px;
 }
.ev-widget-post h2 a {
font-size: 15px;
text-decoration: none;
color: #000000;
}
.ev-widget-post h2  a:hover {
color: #ff9911;
text-decoration: none;
}
nav .mainnav li.color2 a {
background: #f727e2;
}
nav .mainnav li.color3 a {
background: #880000;
}
nav .mainnav li.color1 a {
background: #8224e3;
}
nav .mainnav li.color4 a {
background: #81d742;
}
nav .mainnav li.color5 a {
background: #1a52b2;
}
nav .mainnav li.color6 a {
background: #dd0000;
}
nav .mainnav li.color7 a {
background: #edd500;
}
nav .mainnav li.color8 a {
background: #FF9911;
}
.footer-nav nav a.color2 {
background: #f727e2;
}
.footer-nav nav a.color3 {
background: #880000;
}
.footer-nav nav a.color1 {
background: #8224e3;
}
.footer-nav nav a.color4 {
background: #81d742;
}
.footer-nav nav a.color5 {
background: #1a52b2;
}
.footer-nav nav a.color6 {
background: #dd0000;
}
.footer-nav nav a.color7 {
background: #edd500;
}
.footer-nav nav a.color8 {
background: #FF9911;
}
.footer-nav nav a.colored-nav-item {
font: bold 14px 'Open Sans', arial, sans-serif;
color: #fff;
padding: 6px 18px;
margin: 1px 2px 0;
text-transform: uppercase;
display: inline-block;
}
.widgetinner a {
color: #666;
}
.post-lead h1 {
margin-bottom: 10px;
font-size: 50px;
font-family: 'Open Sans',arial, sans-serif;
font-weight: 700;
letter-spacing: -1px;
}
nav .mainnav li a {
color: #FFF;
background: #880000;
cursor: pointer;
display: block;
padding: 3px 18px;
line-height: 16px;
margin-right: 6px;
font: bold 15px 'Open Sans',arial, sans-serif;
text-transform: uppercase;
text-decoration: none;
}
nav .mainnav li a:hover {
color: #FFF;
background: #FF9911;
}
.share-this-post .boxfacebook {
width: 72px;
margin: 0 10px 0 0;
}
.catname2 p {
margin: 0 px;
}
.primarytop-midlist .postmeta {
  margin: 0 0 15px !important;
  text-align: left;
}
.menuspe {
display: block;
align-content: center;
margin-bottom: 10px;
}</style>
		
			<script type='text/javascript'>
			<!--	
			(function($) {
				$.noConflict();
				$(document).ready(function() {
					$(".children").parent("li").addClass("has-child-menu");
					$(".sub-menu").parent("li").addClass("has-child-menu");
					$(".drop").parent("li").addClass("has-child-menu");
					
					$('.fadeimage').hover(
						function() {$(this).stop().animate({ opacity: 0.5 }, 800);},
						function() {$(this).stop().animate({ opacity: 1.0 }, 800);}
					);
					
					$('.mastheadnav li ul').hide().removeClass('fallback');
					$('.mastheadnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);			
					
					$('.mainnav li ul').hide().removeClass('fallback');
					$('.mainnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);

					$('.secondnav li ul').hide().removeClass('fallback');
					$('.secondnav > li').hover(
						function () {
							$('ul', this).stop().slideDown(250);
						},
						function () {
							$('ul', this).stop().slideUp(250);
						}
					);	
					
					$('#tabs-left').tab();
					$('#tabs > li > a').hover( function(){$(this).tab('show');});
				
					$('a[href=#top]').click(function(){	$('html, body').animate({scrollTop:0}, 'slow');	return false; });		
					// Responsive Menu (TinyNav)
					$(".responsive_menu").tinyNav({
						active: 'current_page_item', // Set the "active" class for default menu
						label: ''
					});
					$(".tinynav").selectbox();
					$("ul.tabs").tabs("div.panes > div");
					$("ul.sc_tabs").tabs("div.sc_tabs-content > div");
					$('.tooltip-link').tooltip({ placement: 'top'});

					//portfolio - show link
					$('.gallery-background').hover(
						function () {
							$(this).animate({opacity:'1'});
						},
						function () {
							$(this).animate({opacity:'0'});
						}
					);
					
				});
			})(jQuery);
			// -->
			</script>
			
			<style type="text/css">
#upprev_box{bottom:5px;width:360px;right:5px;display:block;right:-415px;display:block;}
 </style>
	
<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
<!--[if lt IE 9]>
	<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<script src="https://valencianoticias.com/wp-content/themes/sharp/framework/bootstrap/assets/js/respond.min.js"></script>
<![endif]-->
<meta name="msvalidate.01" content="30609A0D1D1ABF5C5549BEBCD8AFFC5C"/>
<meta name="google-site-verification" content="Vo7ux5LOHt7IuJyPAMPQgbkjiyXYRRW4woOqBdtLews" />
<meta name="google-site-verification" content="OxuZXH2j0iWJL9SCSIm5NF5IaoziYFo88M1DcEVMH8k" />
<meta name="google-site-verification" content="m2EfxWdAQXF4ijGBaAoY7Sz5NuKIUqyGEUFHWaSibMg" />
<meta name="google-site-verification" content="jVr6WDHRMUOODTeJS_OSHPtvBvHtJDvK7q-G5-8BxrU" />
<script type="text/javascript" src="http://apis.google.com/js/plusone.js?ver=3.9.2" gapi_processed="true"></script>

<!-- Inicio google in article -->

<!-- Fin google in article -->


</head>


<body class="post-template-default single single-post postid-658387 single-format-standard">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KFB2TVC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NQDV66"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NQDV66');</script>
<!-- End Google Tag Manager -->
		<!-- PUBLICIDAD anuncio cabecera arriba del todo-->


<!-- FIN PUBLICIDAD-->
		<div class="row">
			<nav class="col-md-12">
				<ul class="mastheadnav responsive_menu">
					<li class="firstli"><a href="https://valencianoticias.com/" title="Valencia Noticias , noticias de Valencia, Castellón y Alicante ">Inicio</a></li>
					<li id="menu-item-525118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525118"><a href="https://valencianoticias.com/actualidad/noticias-comunidad-valenciana/">Comunidad</a></li>
<li id="menu-item-525119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525119"><a href="https://valencianoticias.com/actualidad/noticias-valencia-ciudad/">Valencia</a></li>
<li id="menu-item-525120" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-525120"><a href="https://valencianoticias.com/actualidad/nacional/">Nacional</a></li>
<li id="menu-item-525122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525122"><a href="https://valencianoticias.com/actualidad/internacional/">Internacional</a></li>
<li id="menu-item-2115" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2115"><a href="https://valencianoticias.com/el-tiempo-en-valencia/">El tiempo</a></li>
<li id="menu-item-525121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525121"><a href="https://valencianoticias.com/deportes-actualidad/">Deportes</a></li>
<li id="menu-item-525123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525123"><a href="https://valencianoticias.com/agenda-y-fiestas-valencia/">Agenda</a></li>
<li id="menu-item-122113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122113"><a href="https://valencianoticias.com/gastronomia/">Gastronomia</a></li>
<li id="menu-item-122127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122127"><a href="https://valencianoticias.com/revista-vlcnoticias/">Revista</a></li>
<li id="menu-item-417763" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417763"><a href="https://valencianoticias.com/en-valencia/">En valencià</a></li>
<li id="menu-item-170724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170724"><a href="https://valencianoticias.com/contratacion-publicidad/">Publicidad</a></li>
<li id="menu-item-127999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-127999"><a href="https://valencianoticias.com/info-corporativa/">Info corporativa</a>
<ul class="sub-menu">
	<li id="menu-item-214321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-214321"><a href="https://valencianoticias.com/aviso-legal/">Aviso Legal</a></li>
	<li id="menu-item-128000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-128000"><a href="https://valencianoticias.com/redaccion/">Redacción</a></li>
</ul>
</li>
<li id="menu-item-127998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127998"><a href="https://valencianoticias.com/contacto/">Contacto</a></li>
					 
											<li class="pull-right social_header">
															<a href="http://www.facebook.com/VLCNoticias" data-toggle="tooltip" title="Facebook" rel="nofollow"><span>Friend on Facebook</span>
									<i class="fa fa-facebook pull-left"></i>
								</a>
							
															<a href="http://twitter.com/vlcnoticias" title="Twitter" rel="nofollow"><span>Follow on Facebook</span>
									<i class="fa fa-twitter pull-left"></i>
								</a>
							
															<a href="https://plus.google.com/+Vlcnoticiasvalencia" title="Google+" rel="nofollow"><span>Add to Google+ Circle</span>
									<i class="fa fa-google-plus pull-left"></i>
								</a>
							
															<a href="http://es.linkedin.com/in/vlcnoticias" title="LinkedIn" rel="nofollow"><span>Connect on Linked in</span>
									<i class="fa fa-linkedin pull-left"></i>
								</a>
							
															<a href="http://www.pinterest.com/vlcnoticias/" title="Pinterest" rel="nofollow"><span>Follow on Pinterest</span>
									<i class="fa fa-pinterest pull-left"></i>
								</a>
														
														
							
														
															<a href="https://www.youtube.com/channel/UCqd3650W4_J9Yn7l6CVnRtw" title="Youtube" rel="nofollow"><span>Watch on YouTube</span>
									<i class="fa fa-youtube pull-left"></i>
								</a>
								

															<a href="http://feedburner.google.com/fb/a/mailverify?uri=Vlcnoticias" title="Subscribe by Email" rel="nofollow"><span>Subscribe by Email</span>
									<i class="fa fa-envelope-o pull-left"></i>
								</a>
															

							<a href="https://valencianoticias.com/feed/" title="Site feed" rel="nofollow">
								<span>Subscribe to RSS</span> <i class="fa fa-rss pull-left"></i>
							</a>
							
												
					</li>
					<li class="pull-right gab_headersearch"> <a data-toggle="modal" href="#searchModal"><i class="fa fa-search"></i> Search</a></li>
				</ul>
			</nav>

			<!-- Modal -->
			<div class="modal fade" id="searchModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel" aria-hidden="true">
				<div class="modal-dialog">
				  <div class="modal-content">
					<div class="modal-header">
					  <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
					  <h4 class="modal-title">Buscar en el diario</h4>
					</div>

					<div class="modal-body">
						<form action="https://valencianoticias.com/">
							<div class="input-prepend">
								<label>Para buscar en el diario, escriba su criterio y cliquee Enter</label>
								<input type="text" name="s" class="form-control" placeholder="Palabra clave y Enter">
							</div>
						</form>	
					</div>
					<div class="modal-footer">
					  <button type="button" class="btn btn-default" data-dismiss="modal">Cerrar</button>
					</div>
				  </div><!-- /.modal-content -->
				</div><!-- /.modal-dialog -->
			</div><!-- /.modal -->
		</div><!-- /.row -->	
<!-- PUBLICIDAD anuncio cabecera arriba-->



<!-- FIN PUBLICIDAD-->	
	</div>
</div>

<div class="container">
	<header class="row">
		<div class="col-sm-12 col-md-12 col-lg-4">
			<div class="sitelogo" style="padding:10px 0px 0px 0px;">		
			
									<h1>
						<a href="https://valencianoticias.com/" title="Valencia Noticias , noticias de Valencia, Castellón y Alicante ">
							<img src="http://valencianoticias.com/wp-content/uploads/2015/09/VALENCIA-NOTICIAS-360-X99.png" alt="Valencia Noticias" title="Valencia Noticias"/>
						</a>
					</h1>
								<div class="clearfix"></div>
			</div><!-- .logo -->
		</div>
<!-- Banner anuncio al lado del logo -->
		<div class="headerbanner col-sm-12 col-md-12 col-lg-8 pull-right hidden-xs" style="padding-top:0px"><div class="innerad"><a href="" target="_blank"><img class="alignnone wp-image-427603 size-full" src="" alt="" width="728" height="90" /></a></div></div>		<!-- fin banner anuncio -->
	</header>
	
	<section class="row site-nav">
		<div class="col-md-12">
						<nav class="main-navigation">
				<ul class="mainnav responsive_menu">
					<li id="menu-item-428331" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-428331"><a href="http://valencianoticias.com/en-valencia/">Vlc:</a></li>
<li id="menu-item-226397" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226397"><a href="https://valencianoticias.com/en-valencia/comunitat/">Comunitat</a></li>
<li id="menu-item-428126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428126"><a href="https://valencianoticias.com/en-valencia/alacant/">Alacant</a></li>
<li id="menu-item-428118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428118"><a href="https://valencianoticias.com/en-valencia/castello/">Castelló</a></li>
<li id="menu-item-428120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428120"><a href="https://valencianoticias.com/en-valencia/valencia-comunitat/">València</a></li>
<li id="menu-item-226398" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226398"><a href="https://valencianoticias.com/en-valencia/cultura/">Cultura</a></li>
<li id="menu-item-226395" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-226395"><a href="https://valencianoticias.com/en-valencia/esports/">esports</a></li>
<li id="menu-item-549758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549758"><a href="https://valencianoticias.com/en-valencia/educacio/">Educació</a></li>
<li id="menu-item-549796" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549796"><a href="https://valencianoticias.com/en-valencia/infantil-en-valencia/contes/">Infantil</a></li>
<li id="menu-item-549799" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-549799"><a href="https://valencianoticias.com/en-valencia/agenda-val/">Agenda</a></li>
				
						<li class="color1 colored-nav-item"><a href="https://valencianoticias.com/youtube-trends/">Vídeos</a></li>
				
						<li class="color2 colored-nav-item"><a href="https://valencianoticias.com/revista-vlcnoticias/">Revista</a></li>
				
						<li class="color3 colored-nav-item"><a href="https://valencianoticias.com/el-pendulo/">El Péndulo</a></li>
				
						<li class="color4 colored-nav-item"><a href="https://valencianoticias.com/deportes-actualidad/">Deportes</a></li>
				
						<li class="color5 colored-nav-item"><a href="https://valencianoticias.com/actualidad/internacional/">Internacional</a></li>
				
						<li class="color6 colored-nav-item"><a href="https://valencianoticias.com/actualidad/nacional/">Nacional</a></li>
				
						<li class="color7 colored-nav-item"><a href="https://valencianoticias.com/actualidad/noticias-comunidad-valenciana/">Comunidad valenciana</a></li>
				
						<li class="color8 colored-nav-item"><a href="https://valencianoticias.com/actualidad/noticias-valencia-ciudad/">Valencia ciudad</a></li>
				</ul>
			</nav>
					</div>
	</section>
	<!-- PUBLICIDAD hidraqua 2 anuncio debajo menu cabecera-->



<!-- FIN PUBLICIDAD-->
		
		<section class="row">
		<div class="col-md-12">
			<div class="post-lead">
				<p class="post-category"><a href="https://valencianoticias.com/actualidad/nacional/" rel="category tag">Nacional</a></p>
				<h1 class="post-title">La Guardia Civil trunca un plan que tenía como objetivo el asesinado de dos personas mediante la contratación de un sicario</h1>
				<p class="post-datecomment">
					17 de julio de 2020 by <a href="https://valencianoticias.com/author/pressvalencia/">Redacción Valencia noticias</a>					
					<span class="commentnr">No Comments</span>				</p>
				
							</div>
		</div>
	</section>
	
	<section class="row">
	<div class="col-xs-12 col-md-8">		
				
		<article class="entry post-658387 post type-post status-publish format-standard has-post-thumbnail hentry category-nacional last_archivepost">		
				<p><!-- Quick Adsense WordPress Plugin: http://quickadsense.com/ --></p>
<div class="619d750ac1c2ed9c8fa550884bfcafe9" data-index="1" style="float: none; margin:10px 0 10px 0; text-align:center;">
<script type="text/javascript">
window._ttf = window._ttf || [];
_ttf.push({
       pid          : 51670
       ,lang        : "es"
       ,slot        : '.post #comments #respond'
       ,format      : "inread"
       ,mobile      :"true"
       ,minSlot     : 1
       ,components  : { skip: {delay : 0}}
       ,css         : "margin: 0px 0px 10px;padding: 0px 0px 8px;"
       ,before      : true
});</p>
<p>(function (d) {
        var js, s = d.getElementsByTagName('script')[0];
        js = d.createElement('script');
        js.async = true;
        js.src = '//cdn.teads.tv/media/format.js';
        s.parentNode.insertBefore(js, s);
})(window.document);
</script>
</div>
<div class="pf-content">
<p class="titular-noticia">
<p class="entradilla-noticia">Se ha detenido 4 personas relacionadas con la planificación del asesinato de dos vecinos de la provincia de Tarragona</p>
<p class="entradilla-noticia">En los registros se han intervenido 2 armas de fuego, una de ellas preparada para disparar, 1 revolver detonador, 1 pistola de aire comprimido, pistola táser y 1 defensa metálica extensible</p>
<p><!--CusAdsVi1--></p>
<div class="ficha">
<div class="ficha_foto_horizontal"><img class="alignnone size-full wp-image-658445" src="https://valencianoticias.com/wp-content/uploads/2020/07/7532_01.jpg" alt="" width="1500" height="844" srcset="https://valencianoticias.com/wp-content/uploads/2020/07/7532_01.jpg 1500w, https://valencianoticias.com/wp-content/uploads/2020/07/7532_01-250x141.jpg 250w, https://valencianoticias.com/wp-content/uploads/2020/07/7532_01-360x203.jpg 360w, https://valencianoticias.com/wp-content/uploads/2020/07/7532_01-768x432.jpg 768w, https://valencianoticias.com/wp-content/uploads/2020/07/7532_01-1024x576.jpg 1024w" sizes="(max-width: 1500px) 100vw, 1500px" /></div>
<div class="finaldiv"></div>
</div>
<p>La Guardia Civil, en el marco de la operación “León Gris”, han detenido a 4 miembros de un grupo que habían planificado y comenzado a realizar acciones para cometer el asesinato de dos personas residentes en una localidad de la comarca de l’Alt Camp, mediante la contratación de un sicario.</p>
<p>En la operación se ha realizado 3 registros domiciliarios en diferentes localidades de la provincia de Tarragona, donde entre otros efectos se intervinieron 1 arma de fuego corta, 1 arma de fuego larga, 1 revolver detonador, 1 pistola táser y 1 defensa metálica extensible.</p>
<p>Los hechos ocurrieron en junio, cuando los agentes tuvieron conocimiento de que dos individuos habrían encargado a un tercero el asesinato de dos personas.</p>
<p>Por tal motivo, la Guardia Civil inició una investigación al objeto de verificar la información aportada, identificar a las víctimas para proporcionarles protección e identificar a los implicados en estos hechos.</p>
<p>Continuando con las investigaciones, los agentes pudieron constatar que durante los primeros días de junio, las personas implicadas en los hechos se habían reunido para idear y planificar el asesinato de estas dos personas.</p>
<p>Asimismo, los agentes pudieron averiguar que tras este primer contacto, los implicados realizaron una reunión posterior en la que se facilitó al sicario contratado la identidad de una de las dos personas a ejecutar. Además, se barajaron detalles relacionados con cuándo y cómo se debería realizar este primer trabajo, considerando distintas formas de acabar con la vida de la víctima y la necesidad de hacer desaparecer el cadáver.</p>
<p>Por último, el autor intelectual convino como pago al asesino a sueldo por la muerte de la primera víctima, la transferencia a su nombre de una finca rustica sita en el término municipal de Amposta.</p>
<p>Por dicho motivo, tras comprobar cómo los inductores facilitaban al supuesto sicario la identidad de su primera víctima, junto a un dossier pormenorizado con sus datos y movimientos, se procedió a la detención de los implicados.</p>
<p>La operación ha sido llevada a cabo por agentes de la Unidad Orgánica de Policía Judicial de la Guardia Civil de Tarragona.<br />
&nbsp;</p>
<p>&nbsp;</p>
<p><strong>Valencia Noticias , noticias de Valencia, Periódico digital con las noticias de Valencia</strong>, Alicante, Castellón, última hora, deportes, ocio, política, economía y blogs.</p>
<p><strong>Las noticias son gratis, pero el periodismo no, ni para hacerlo ni para venderlo</strong><a href="https://valencianoticias.com/donativo/" target="_blank">Te necesitamos a ti también para seguir haciendo periodismo</a>  libre e independiente. <a href="https://valencianoticias.com/donativo/" target="_blank">Haz un donativo</a> <strong>Contacto vlc @ valencianoticias.com </strong></p>
<div class="printfriendly pf-alignright"><a href="#" rel="nofollow" onclick="window.print(); return false;" title="Printer Friendly, PDF &#038; Email"><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF &#038; Email" style="display:inline; vertical-align:text-bottom; margin: 0 6px 0 0; padding:0; border:none; -webkit-box-shadow:none; -moz-box-shadow:none; box-shadow:none;" />PDF o Imprime este artículo</a></div>
</div>
<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_bottom">
<div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://valencianoticias.com/la-guardia-civil-trunca-plan-tenia-objetivo-asesinado-dos-personas-mediante-la-contratacion-sicario/" data-a2a-title="La Guardia Civil trunca un plan que tenía como objetivo el asesinado de dos personas mediante la contratación de un sicario"><a class="a2a_button_line" href="https://www.addtoany.com/add_to/line?linkurl=https%3A%2F%2Fvalencianoticias.com%2Fla-guardia-civil-trunca-plan-tenia-objetivo-asesinado-dos-personas-mediante-la-contratacion-sicario%2F&amp;linkname=La%20Guardia%20Civil%20trunca%20un%20plan%20que%20ten%C3%ADa%20como%20objetivo%20el%20asesinado%20de%20dos%20personas%20mediante%20la%20contrataci%C3%B3n%20de%20un%20sicario" title="Line" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fvalencianoticias.com%2Fla-guardia-civil-trunca-plan-tenia-objetivo-asesinado-dos-personas-mediante-la-contratacion-sicario%2F&amp;linkname=La%20Guardia%20Civil%20trunca%20un%20plan%20que%20ten%C3%ADa%20como%20objetivo%20el%20asesinado%20de%20dos%20personas%20mediante%20la%20contrataci%C3%B3n%20de%20un%20sicario" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_gmail" href="https://www.addtoany.com/add_to/google_gmail?linkurl=https%3A%2F%2Fvalencianoticias.com%2Fla-guardia-civil-trunca-plan-tenia-objetivo-asesinado-dos-personas-mediante-la-contratacion-sicario%2F&amp;linkname=La%20Guardia%20Civil%20trunca%20un%20plan%20que%20ten%C3%ADa%20como%20objetivo%20el%20asesinado%20de%20dos%20personas%20mediante%20la%20contrataci%C3%B3n%20de%20un%20sicario" title="Gmail" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fvalencianoticias.com%2Fla-guardia-civil-trunca-plan-tenia-objetivo-asesinado-dos-personas-mediante-la-contratacion-sicario%2F&amp;linkname=La%20Guardia%20Civil%20trunca%20un%20plan%20que%20ten%C3%ADa%20como%20objetivo%20el%20asesinado%20de%20dos%20personas%20mediante%20la%20contrataci%C3%B3n%20de%20un%20sicario" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fvalencianoticias.com%2Fla-guardia-civil-trunca-plan-tenia-objetivo-asesinado-dos-personas-mediante-la-contratacion-sicario%2F&amp;linkname=La%20Guardia%20Civil%20trunca%20un%20plan%20que%20ten%C3%ADa%20como%20objetivo%20el%20asesinado%20de%20dos%20personas%20mediante%20la%20contrataci%C3%B3n%20de%20un%20sicario" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fvalencianoticias.com%2Fla-guardia-civil-trunca-plan-tenia-objetivo-asesinado-dos-personas-mediante-la-contratacion-sicario%2F&amp;linkname=La%20Guardia%20Civil%20trunca%20un%20plan%20que%20ten%C3%ADa%20como%20objetivo%20el%20asesinado%20de%20dos%20personas%20mediante%20la%20contrataci%C3%B3n%20de%20un%20sicario" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save addtoany_share" href="https://www.addtoany.com/share"></a></div>
</div>
<div class="valen-despues-del-contenido" style="text-align: center; " id="valen-1040193851"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-client="ca-pub-2407556158217880" 
data-ad-slot="6204440537" 
data-ad-layout="in-article"
data-ad-format="fluid"></ins>
<script> 
(adsbygoogle = window.adsbygoogle || []).push({}); 
</script>
</div><div class='yarpp-related yarpp-related-none'>
<h3>Artículos relacionados:</h3>
<p>No related posts.</p>
</div>
<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script type="text/javascript" src="https://img.leadzutw.com/ads/lz_loader.js?ver=1.1"></script>
<div id="ads_E3ALS18LJ6SM"></div>
<script language="javascript" type="text/javascript">
var lz_url="https://play.leadzutw.com/red/zone.php?code=E3ALS18LJ6SM&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
var lz_target = "ads_E3ALS18LJ6SM";
var lz_sync_mode=false;
lz_loadads(lz_url ,lz_target,lz_sync_mode);
</script></div>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-2407556158217880"
     data-ad-slot="4263911441"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<script type="text/javascript" src="http://red.cibelesads.com/widgets/get"></script></div>
<!-- AI CONTENT END 3 -->
				
				
<div id="comments">
	
	
	
	
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-guardia-civil-trunca-plan-tenia-objetivo-asesinado-dos-personas-mediante-la-contratacion-sicario/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=la-guardia-civil-trunca-plan-tenia-objetivo-asesinado-dos-personas-mediante-la-contratacion-sicario#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="https://valencianoticias.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><textarea id="comment" placeholder="Add your comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-user"></i></span><input class="form-control" id="author" name="author" type="text" placeholder="Name *" value="" /></div></div>
<div class="form-field-wrapper mid-input-item"><div class="input-group"><span class="input-group-addon"><i class="fa fa-envelope"></i></span><input class="form-control" id="email" name="email" type="text" placeholder="Email *" value=""  /></div></div>
<div class="form-field-wrapper"><div class="input-group"><span class="input-group-addon"><i class="fa fa-home"></i></span><input class="form-control" placeholder="Website" id="url" name="url" type="text" value="" size="30" /></div></div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='658387' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="eb394f57d1" /></p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1594965629" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.1.4" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="209"/></p>			</form>
			</div><!-- #respond -->
	
	
</div><!-- #comments -->		</article>					
	</div><!-- col-md-8 --><div class="clearfix hidden-lg hidden-md"></div>

			<aside class="col-md-4 sidebar">

			<section id="text-137" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></section>
<section id="text-227" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></section>
<section id="text-230" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- vlc adaptable --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0036172517010586"
     data-ad-slot="9716812581"
     data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></section>
<section id="text-229" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script data-ad-client="ca-pub-2407556158217880" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script></p>
</div>
		</div></section>
<section id="text-158" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><a href="https://dondecomer.top/" target="_blank" rel="noopener"><img class="alignnone wp-image-24471 size-full aligncenter" src="http://valenciagastronomica.com/wp-content/uploads/2018/11/anuncio-donde-comer-top.jpg" alt="" width="300" height="300" /></a></p>
</div>
		</div></section>
<section id="text-209" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></section>
<section id="text-154" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></section>
<section id="text-164" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><span style="color: #ffffff;"><a style="color: #ffffff;" href="http://valenciagastronomica.com/" target="_blank">Valencia gastronomica</a></span><br />
<span style="color: #ffffff;"><a style="color: #ffffff;" href="http://cocinavalenciana.com/" target="_blank">Cocina Valenciana</a></span></p>
</div>
		</div></section>
<section id="text-186" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"></div>
		</div></section>
<section id="text-163" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><span style="color: #ffffff;">Comer en Valencia</span><br />
<span style="color: #ffffff;"><a style="color: #ffffff;" href="http://valenciagastronomica.com/" target="_blank">Valencia gastronomica</a></span><br />
<span style="color: #ffffff;">Valencia gastronomica</span></p>
</div>
		</div></section>
		
						
			
			<div class="search-wrapper">
	<div class="search-inner">
		<form class="form-wrapper cf" action="https://valencianoticias.com/">
			<input type="text" name="s" placeholder="Search in site..." required>
			<button type="submit">Search</button>
		</form>
	</div>
</div>

<div class="clearfix visible-sm"></div>			
			<section id="text-97" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- youtubers adaptable --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="7932505503" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></section>
						
						
			<section id="text-178" class="widget widget_text"><div class="widgetinner">			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- youtubers adaptable --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="7932505503" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></section>
		</aside>
</section>	
		
		
	<section class="row footer-nav hidden-xs">
		<div class="col-md-12">	
			<div class="footernav-innerdiv">
			
								
				<nav>		
									
						<a class="color1 colored-nav-item" href="https://valencianoticias.com/youtube-trends/">Vídeos</a>
				
						<a class="color2 colored-nav-item" href="https://valencianoticias.com/revista-vlcnoticias/">Revista</a>
				
						<a class="color3 colored-nav-item" href="https://valencianoticias.com/el-pendulo/">El Péndulo</a>
				
						<a class="color4 colored-nav-item" href="https://valencianoticias.com/deportes-actualidad/">Deportes</a>
				
						<a class="color5 colored-nav-item" href="https://valencianoticias.com/actualidad/internacional/">Internacional</a>
				
						<a class="color6 colored-nav-item" href="https://valencianoticias.com/actualidad/nacional/">Nacional</a>
				
						<a class="color7 colored-nav-item" href="https://valencianoticias.com/actualidad/noticias-comunidad-valenciana/">Comunidad valenciana</a>
				
						<a class="color8 colored-nav-item" href="https://valencianoticias.com/actualidad/noticias-valencia-ciudad/">Valencia ciudad</a>
				</nav>
				<div class="clearfix"></div>
			</div>
		</div>
	</section>
	
	<footer>
		<div class="row">
			<div class="col-xs-12 col-sm-7 col-md-4">
							</div>
			
			<div class="col-xs-12 col-sm-5 col-md-3">
							</div>
			
			<div class="clearfix visible-sm"></div>
			
			<div class="col-xs-12 col-sm-3 col-md-2">
							</div>
			
			<div class="col-xs-12 col-sm-9 col-md-3 footerlast">
							</div>
		</div>
		
		<div class="row">
			<div class="col-md-12">
				<div class="footer-secondrow">			
					<div class="navwidgets navwidgets-1">
						<div>
							<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<section id="rpwe_widget-20" class="widget rpwe_widget recent-posts-extended"><div class="widgetinner"><h3 class="widgettitle">C. Alicante</h3>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://valencianoticias.com/incendio-monovar-arrasa-120-hectareas-masa-forestal/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://valencianoticias.com/wp-content/uploads/2020/07/IMG-9587-kVO-U110816367486eX-624x385@Las-Provincias-45x45.jpg" alt="El incendio de Monóvar arrasa 120 hectáreas de masa forestal"></a><h3 class="rpwe-title"><a href="https://valencianoticias.com/incendio-monovar-arrasa-120-hectareas-masa-forestal/" title="Enlace permanente a El incendio de Monóvar arrasa 120 hectáreas de masa forestal" rel="bookmark">El incendio de Monóvar arrasa 120 hectáreas de masa forestal</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://valencianoticias.com/la-juez-procesa-los-cuatro-investigados-agresion-sexual-grupo-callosa-den-sarria-alicante/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://valencianoticias.com/wp-content/uploads/2020/07/486032-45x45.jpg" alt="La juez procesa a los cuatro investigados por un agresión sexual en grupo en Callosa d&#8217;en Sarrià (Alicante)"></a><h3 class="rpwe-title"><a href="https://valencianoticias.com/la-juez-procesa-los-cuatro-investigados-agresion-sexual-grupo-callosa-den-sarria-alicante/" title="Enlace permanente a La juez procesa a los cuatro investigados por un agresión sexual en grupo en Callosa d&#8217;en Sarrià (Alicante)" rel="bookmark">La juez procesa a los cuatro investigados por un agresión sexual en grupo en Callosa d&#8217;en Sarrià (Alicante)</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></section>
						</div>
					</div>
					
					<div class="navwidgets navwidgets-2">
						<div>
							<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<section id="rpwe_widget-22" class="widget rpwe_widget recent-posts-extended"><div class="widgetinner"><h3 class="widgettitle">C. Castellón</h3>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://valencianoticias.com/tania-banos-califica-exito-ciclo-conferencias-organizado-la-diputacion-la-adaptacion-del-tejido-deportivo-la-provincia-la-nueva-realidad/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://valencianoticias.com/wp-content/uploads/2020/07/Final-webinars-45x45.jpeg" alt="Tania Baños califica de éxito el ciclo de conferencias organizado por la Diputación para la adaptación del tejido deportivo de la provincia a la nueva realidad"></a><h3 class="rpwe-title"><a href="https://valencianoticias.com/tania-banos-califica-exito-ciclo-conferencias-organizado-la-diputacion-la-adaptacion-del-tejido-deportivo-la-provincia-la-nueva-realidad/" title="Enlace permanente a Tania Baños califica de éxito el ciclo de conferencias organizado por la Diputación para la adaptación del tejido deportivo de la provincia a la nueva realidad" rel="bookmark">Tania Baños califica de éxito el ciclo de conferencias organizado por la Diputación para la adaptación del tejido deportivo de la provincia a la nueva realidad</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://valencianoticias.com/denuncian-una-agresion-homofoba-en-nules-al-derramar-aceite-en-una-casa-con-la-bandera-lgtbi/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://valencianoticias.com/wp-content/uploads/2020/07/fotonoticia_20200709170302_1024-45x45.jpg" alt="Denuncian una agresión homófoba en Nules al derramar aceite en una casa con la bandera LGTBI"></a><h3 class="rpwe-title"><a href="https://valencianoticias.com/denuncian-una-agresion-homofoba-en-nules-al-derramar-aceite-en-una-casa-con-la-bandera-lgtbi/" title="Enlace permanente a Denuncian una agresión homófoba en Nules al derramar aceite en una casa con la bandera LGTBI" rel="bookmark">Denuncian una agresión homófoba en Nules al derramar aceite en una casa con la bandera LGTBI</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></section>
						</div>
					</div>

					<div class="clearfix visible-xs"></div>
					
					<div class="navwidgets navwidgets-3">
						<div>
							<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<section id="rpwe_widget-24" class="widget rpwe_widget recent-posts-extended"><div class="widgetinner"><h3 class="widgettitle">C. Valencia</h3>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://valencianoticias.com/brote-gandia-suma-20-positivos-nuevos-se-detectan-otros-dos-focos-benidorm-peniscola-4-3-casos/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://valencianoticias.com/wp-content/uploads/2020/07/fotonoticia_20200716185312_1024-45x45.jpg" alt="El brote de Gandia suma 20 positivos nuevos y se detectan otros dos focos en Benidorm y Peñíscola de 4 y 3 casos"></a><h3 class="rpwe-title"><a href="https://valencianoticias.com/brote-gandia-suma-20-positivos-nuevos-se-detectan-otros-dos-focos-benidorm-peniscola-4-3-casos/" title="Enlace permanente a El brote de Gandia suma 20 positivos nuevos y se detectan otros dos focos en Benidorm y Peñíscola de 4 y 3 casos" rel="bookmark">El brote de Gandia suma 20 positivos nuevos y se detectan otros dos focos en Benidorm y Peñíscola de 4 y 3 casos</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://valencianoticias.com/ximo-puig-se-reune-los-valencianos-valencianas-asistentes-al-homenaje-estado-las-victimas-la-pandemia-coronavirus/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://valencianoticias.com/wp-content/uploads/2020/07/200715_FOTO_1_PRE_Reunion_Previa_Homenaje_Estado_Covid19-45x45.jpg" alt="Ximo Puig se reúne con los valencianos y valencianas asistentes al Homenaje de Estado a las víctimas de la pandemia de coronavirus"></a><h3 class="rpwe-title"><a href="https://valencianoticias.com/ximo-puig-se-reune-los-valencianos-valencianas-asistentes-al-homenaje-estado-las-victimas-la-pandemia-coronavirus/" title="Enlace permanente a Ximo Puig se reúne con los valencianos y valencianas asistentes al Homenaje de Estado a las víctimas de la pandemia de coronavirus" rel="bookmark">Ximo Puig se reúne con los valencianos y valencianas asistentes al Homenaje de Estado a las víctimas de la pandemia de coronavirus</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></section>
						</div>
					</div>

					<div class="navwidgets navwidgets-4">
						<div>
							<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<section id="rpwe_widget-26" class="widget rpwe_widget recent-posts-extended"><div class="widgetinner"><h3 class="widgettitle">La ciudad</h3>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://valencianoticias.com/la-falla-municipal-infantil-2020-se-plantara-junto-la-del-2021-la-plaza-del-ayuntamiento-valencia/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://valencianoticias.com/wp-content/uploads/2020/07/fotonoticia_20200716194111_1024-45x45.jpg" alt="La Falla municipal infantil de 2020 se plantará junto a la del 2021 en la Plaza del Ayuntamiento de València"></a><h3 class="rpwe-title"><a href="https://valencianoticias.com/la-falla-municipal-infantil-2020-se-plantara-junto-la-del-2021-la-plaza-del-ayuntamiento-valencia/" title="Enlace permanente a La Falla municipal infantil de 2020 se plantará junto a la del 2021 en la Plaza del Ayuntamiento de València" rel="bookmark">La Falla municipal infantil de 2020 se plantará junto a la del 2021 en la Plaza del Ayuntamiento de València</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://valencianoticias.com/tesla-abre-este-trimestre-dos-nuevos-centros-en-espana-ubicados-en-madrid-y-valencia/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://valencianoticias.com/wp-content/uploads/2020/07/Tesla_Service-Entrance-45x45.jpg" alt="TESLA abre este trimestre dos nuevos centros en España ubicados en Madrid y Valencia"></a><h3 class="rpwe-title"><a href="https://valencianoticias.com/tesla-abre-este-trimestre-dos-nuevos-centros-en-espana-ubicados-en-madrid-y-valencia/" title="Enlace permanente a TESLA abre este trimestre dos nuevos centros en España ubicados en Madrid y Valencia" rel="bookmark">TESLA abre este trimestre dos nuevos centros en España ubicados en Madrid y Valencia</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></section>
						</div>
					</div>

					<div class="navwidgets navwidgets-5">
						<div>
							<style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<section id="rpwe_widget-28" class="widget rpwe_widget recent-posts-extended"><div class="widgetinner"><h3 class="widgettitle">Barrios</h3>
<div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="https://valencianoticias.com/detenida-una-pareja-que-tenia-104-dosis-de-heroina-y-cocaina-en-un-domicilio-de-russafa-en-valencia/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="https://valencianoticias.com/wp-content/uploads/2020/01/policia-nacional-45x45.jpg" alt="Detenida una pareja que tenía 104 dosis de heroína y cocaína en un domicilio de Russafa en València"></a><h3 class="rpwe-title"><a href="https://valencianoticias.com/detenida-una-pareja-que-tenia-104-dosis-de-heroina-y-cocaina-en-un-domicilio-de-russafa-en-valencia/" title="Enlace permanente a Detenida una pareja que tenía 104 dosis de heroína y cocaína en un domicilio de Russafa en València" rel="bookmark">Detenida una pareja que tenía 104 dosis de heroína y cocaína en un domicilio de Russafa en València</a></h3><time class="rpwe-time published" datetime="2020-02-22T04:39:39+02:00">22 de febrero de 2020</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div></section>
<section id="text-100" class="widget widget_text"><div class="widgetinner"><h3 class="widgettitle">Recomendamos</h3>
			<div class="textwidget"><p><a href="http://valencia.gratis" target="_blank">Valencia gratis</a><br />
<a href="http://www.cocimaniacos.com/" target="_blank">Cocimaniacos</a><br />
<a href="http://valencià.es" target="_blank">LIbro, Noticies en Valencià</a></p>
</div>
		</div></section>
						</div>
					</div>					
				</div>
			</div>
		</div>
		
		<div class="row">
			<div class="col-md-12">
				<div class="footer-meta">
				
					<p class="footer-metaleft pull-left">
						<a href="http://valencianoticias.com/">Valencia noticias ,</a> licencia <a href="http://valencianoticias.com/licencia-creative-commons/">Creative Commons</a>					</p><!-- #site-info -->
								
					<p class="footer-metaleft pull-right">
						<a rel="nofollow" href="https://valencianoticias.com/wp-login.php">Acceder</a> - 			
												<a href="http://josecunat.com/" title="Semantic Personal Publishing Platform" rel="generator">Diseño Jose Cuñat</a> - 
						Designed by <a href="http://www.gabfirethemes.com/" title="Premium WordPress Themes">Gabfire Themes</a> 
						<script type="text/javascript">panopress.imagebox();</script><!-- Starting of Javascript Generated by Simple Slideshow Manager -->
<script type="text/javascript">
</script>
<!-- Ending of Javascript Generated by Advanced Slideshow Manager -->	

	<script type="text/javascript">
	jQuery(document).ready(function() {
		CookieLegal.inicio({
			ajaxCallback: "https://valencianoticias.com/wp-admin/admin-ajax.php",
			checkGeoip: "off",
			mensaje: "Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies.",
			pagePermanlink:"https://valencianoticias.com/politica-de-cookies/",
			tituloPagina: "Política de cookies",
			web: "https://valencianoticias.com",
		});
	});
	</script>
	        <script type="text/javascript">
          var pfHeaderImgUrl = '';
          var pfHeaderTagline = '';
          var pfdisableClickToDel = '0';
          var pfImagesSize = 'full-size';
          var pfImageDisplayStyle = 'right';
          var pfEncodeImages = '0';
          var pfDisableEmail = '0';
          var pfDisablePDF = '0';
          var pfDisablePrint = '0';
          var pfCustomCSS = '';
          var pfPlatform = 'Wordpress';
        </script>
        <script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
      		
		<div id="fb-root"></div>
		<script type='text/javascript'>
		<!--
		(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
		// -->
		</script>
	<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/anti-spam/assets/js/anti-spam.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/valencianoticias.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Por favor, prueba que no eres un robot.","sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/gabfire-widget-pack/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var popwid = {"postid":"658387","ajaxurl":"https:\/\/valencianoticias.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/popular-widget/_js/pop-widget.js'></script>
<script type='text/javascript' src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script type='text/javascript' src='//www.youtube.com/player_api'></script>
<script type='text/javascript' src='//f.vimeocdn.com/js/froogaloop2.min.js'></script>
<script type='text/javascript' src='//api.dmcdn.net/all.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/Video-Advertising-Addon-For-Visual-Composer/library/init.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/Video-Advertising-Addon-For-Visual-Composer/library/malihu/jquery.mCustomScrollbar.concat.min.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/Video-Advertising-Addon-For-Visual-Composer/library/screenfull.min.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/Video-Advertising-Addon-For-Visual-Composer/library/vaafvc-min.js'></script>
<div id="upprev_box"><h6>Leer entrada anterior</h6><div class="upprev_excerpt upprev_thumbnail"><a href="https://valencianoticias.com/desarticulada-una-organizacion-criminal-fabricaba-propias-narcolanchas-introducir-hachis-la-peninsula/" title="Desarticulada una organización criminal que fabricaba sus propias narcolanchas para introducir hachís en la península" class="upprev_thumbnail" rel="La Guardia Civil trunca un plan que tenía como objetivo el asesinado de dos personas mediante la contratación de un sicario"><img width="48" height="27" src="https://valencianoticias.com/wp-content/uploads/2020/07/7533_01.jpg" class="iworks_upprev_thumb wp-post-image" alt="" title="Desarticulada una organización criminal que fabricaba sus propias narcolanchas para introducir hachís en la península" srcset="https://valencianoticias.com/wp-content/uploads/2020/07/7533_01.jpg 720w, https://valencianoticias.com/wp-content/uploads/2020/07/7533_01-250x141.jpg 250w, https://valencianoticias.com/wp-content/uploads/2020/07/7533_01-360x203.jpg 360w" sizes="(max-width: 48px) 100vw, 48px" /></a><h5><a href="https://valencianoticias.com/desarticulada-una-organizacion-criminal-fabricaba-propias-narcolanchas-introducir-hachis-la-peninsula/" rel="La Guardia Civil trunca un plan que tenía como objetivo el asesinado de dos personas mediante la contratación de un sicario">Desarticulada una organización criminal que fabricaba sus propias narcolanchas para introducir hachís en la península</a></h5><p>Intervenidas más de tres toneladas de hachís, siete embarcaciones de alta velocidad, dos camiones articulados y cinco turismos El potencial...</p></div><a id="upprev_close" href="#" rel="close">Cerrar</a></div>					</p> <!-- #footer-right-side -->
				</div>
			</div>
		</div>
	</footer>
</div><!-- container -->
<Script type = "application / json ld +">
      {
      "context": "Http://schema.org/",
      "type": "Organización",
      "Url": "http://www.vlcnoticias.com/",
      "Logo": "http://vlcnoticias.com/wp-content/uploads/2014/08/LOGO01.jpg"
      }
</ Script>
</body>
</html>