<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="es"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="es"> <!--<![endif]-->
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name='viewport' content='width=device-width, initial-scale=1, user-scalable=yes' />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://valencianoticias.com/xmlrpc.php" />
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:type" content="article">
<meta property="og:title" content="Sanidad replica a Cs que puso &#8220;todos los recursos necesarios&#8221; para atender a los afectados por el derrumbe en el Med">
<meta property="og:site_name" content="Valencia Noticias">
<meta property="og:description" content="La Conselleria de Sanidad Universal y Salud Pública ha desmentido este martes las acusaciones del grupo Ciudadanos sobre la actuación">
<meta property="og:url" content="https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/">
<meta property="og:locale" content="es_ES">
<meta property="og:image" content="https://valencianoticias.com/wp-content/uploads/2019/08/medusaentrada_10340288_20190807165159.jpg">
<meta property="og:image:height" content="1000">
<meta property="og:image:width" content="1500">
<meta property="article:published_time" content="2022-08-16T22:49:19+02:00">
<meta property="article:modified_time" content="2022-08-16T22:49:20+02:00">
<meta property="article:author" content="pressvalencia">
<meta property="article:section" content="Comunidad valenciana">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Sanidad replica a Cs que puso &#8220;todos los recursos necesarios&#8221; para atender a los afectados por el derrumbe en el Medusa">
<meta name="twitter:description" content="La Conselleria de Sanidad Universal y Salud Pública ha desmentido este martes las acusaciones del grupo Ciudadanos sobre la actuación">
<meta name="twitter:url" content="https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/">
<meta name="twitter:site" content="https://valencianoticias.com/">
<meta name="twitter:image:src" content="https://valencianoticias.com/wp-content/uploads/2019/08/medusaentrada_10340288_20190807165159.jpg">
<meta name="twitter:image:width" content="1500">
<meta name="twitter:image:height" content="1000">
<script type="text/javascript">
var jnews_ajax_url = '/?ajax-request=jnews'
</script>
<script type="text/javascript">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</script>
<!-- This site is optimized with the Yoast SEO plugin v19.5.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Sanidad replica a Cs que puso &quot;todos los recursos necesarios&quot; para atender a los afectados por el derrumbe en el Medusa - Valencia Noticias</title>
<link rel="canonical" href="https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanidad replica a Cs que puso &quot;todos los recursos necesarios&quot; para atender a los afectados por el derrumbe en el Medusa - Valencia Noticias" />
<meta property="og:description" content="La Conselleria de Sanidad Universal y Salud Pública ha desmentido este martes las acusaciones del grupo Ciudadanos sobre la actuación de los servicios de emergencias durante el accidente ocurrido la madrugada del pasado sábado en el Medusa Festival de Cullera (Valencia) y ha asegurado que desde el Servicio de Emergencias Sanitarias &#8220;se puso, en todo [&hellip;]" />
<meta property="og:url" content="https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/" />
<meta property="og:site_name" content="Valencia Noticias" />
<meta property="article:publisher" content="https://www.facebook.com/vlcnoticias/" />
<meta property="article:author" content="pressvalencia" />
<meta property="article:published_time" content="2022-08-16T20:49:19+00:00" />
<meta property="article:modified_time" content="2022-08-16T20:49:20+00:00" />
<meta property="og:image" content="https://valencianoticias.com/wp-content/uploads/2019/08/medusaentrada_10340288_20190807165159.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1000" />
<meta property="og:image:type" content="image/jpeg" />
<meta name="author" content="Redacción Valencia noticias" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@vlcnoticias" />
<meta name="twitter:site" content="@vlcnoticias" />
<meta name="twitter:label1" content="Escrito por" />
<meta name="twitter:data1" content="Redacción Valencia noticias" />
<meta name="twitter:label2" content="Tiempo de lectura" />
<meta name="twitter:data2" content="3 minutos" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/","url":"https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/","name":"Sanidad replica a Cs que puso \"todos los recursos necesarios\" para atender a los afectados por el derrumbe en el Medusa - Valencia Noticias","isPartOf":{"@id":"https://valencianoticias.com/#website"},"primaryImageOfPage":{"@id":"https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/#primaryimage"},"image":{"@id":"https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/#primaryimage"},"thumbnailUrl":"https://valencianoticias.com/wp-content/uploads/2019/08/medusaentrada_10340288_20190807165159.jpg","datePublished":"2022-08-16T20:49:19+00:00","dateModified":"2022-08-16T20:49:20+00:00","author":{"@id":"https://valencianoticias.com/#/schema/person/38990a08b20a587bdcc22117065518a6"},"breadcrumb":{"@id":"https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/#breadcrumb"},"inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/"]}]},{"@type":"ImageObject","inLanguage":"es","@id":"https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/#primaryimage","url":"https://valencianoticias.com/wp-content/uploads/2019/08/medusaentrada_10340288_20190807165159.jpg","contentUrl":"https://valencianoticias.com/wp-content/uploads/2019/08/medusaentrada_10340288_20190807165159.jpg","width":1500,"height":1000},{"@type":"BreadcrumbList","@id":"https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Portada","item":"https://valencianoticias.com/"},{"@type":"ListItem","position":2,"name":"Sanidad replica a Cs que puso &#8220;todos los recursos necesarios&#8221; para atender a los afectados por el derrumbe en el Medusa"}]},{"@type":"WebSite","@id":"https://valencianoticias.com/#website","url":"https://valencianoticias.com/","name":"Valencia Noticias","description":"Valencia Noticias , noticias de Valencia, Castellón y Alicante","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://valencianoticias.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"Person","@id":"https://valencianoticias.com/#/schema/person/38990a08b20a587bdcc22117065518a6","name":"Redacción Valencia noticias","image":{"@type":"ImageObject","inLanguage":"es","@id":"https://valencianoticias.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/65baab1d5e535c579298ddafacbaae5f?s=96&d=mm&r=g","caption":"Redacción Valencia noticias"},"sameAs":["https://valencianoticias.com/","pressvalencia"],"url":"https://valencianoticias.com/author/pressvalencia/"}]}</script>
<!-- / Yoast SEO plugin. -->
<!-- Fragmento de código antiparpadeo añadido por Site Kit -->
<style>.async-hide { opacity: 0 !important} </style><script type="text/javascript">
(function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
(a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
})(window,document.documentElement,'async-hide','dataLayer',4000,
{'OPT-NSSBJ2Z':true});
</script>
<!-- Final del fragmento de código antiparpadeo añadido por Site Kit -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel='preconnect' href='https://fonts.gstatic.com' />
<link rel="alternate" type="application/rss+xml" title="Valencia Noticias &raquo; Feed" href="https://valencianoticias.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valencia Noticias &raquo; Feed de los comentarios" href="https://valencianoticias.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Valencia Noticias &raquo; Comentario Sanidad replica a Cs que puso &#8220;todos los recursos necesarios&#8221; para atender a los afectados por el derrumbe en el Medusa del feed" href="https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/feed/" />
<!-- <link rel='stylesheet' id='embed-pdf-viewer-css'  href='https://valencianoticias.com/wp-content/plugins/embed-pdf-viewer/css/embed-pdf-viewer.css?ver=6.0.1' type='text/css' media='screen' /> -->
<link rel="stylesheet" type="text/css" href="//valencianoticias.com/wp-content/cache/wpfc-minified/jr4sknwj/ffr7k.css" media="screen"/>
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='https://valencianoticias.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//valencianoticias.com/wp-content/cache/wpfc-minified/fs7wm3n9/e3gh.css" media="all"/>
<style id='ce4wp-subscribe-style-inline-css' type='text/css'>
.wp-block-ce4wp-subscribe{max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .title{margin-bottom:0}.wp-block-ce4wp-subscribe .subTitle{margin-top:0;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer{margin-top:5px;font-size:0.8em}.wp-block-ce4wp-subscribe .disclaimer .disclaimer-label{margin-left:10px}.wp-block-ce4wp-subscribe .inputBlock{width:100%;margin-bottom:10px}.wp-block-ce4wp-subscribe .inputBlock input{width:100%}.wp-block-ce4wp-subscribe .inputBlock label{display:inline-block}.wp-block-ce4wp-subscribe .submit-button{margin-top:25px;display:block}.wp-block-ce4wp-subscribe .required-text{display:inline-block;margin:0;padding:0;margin-left:0.3em}.wp-block-ce4wp-subscribe .onSubmission{height:0;max-width:840px;margin:0 auto}.wp-block-ce4wp-subscribe .firstNameSummary .lastNameSummary{text-transform:capitalize}.wp-block-ce4wp-subscribe .ce4wp-inline-notification{display:flex;flex-direction:row;align-items:center;padding:13px 10px;width:100%;height:40px;border-style:solid;border-color:orange;border-width:1px;border-left-width:4px;border-radius:3px;background:rgba(255,133,15,0.1);flex:none;order:0;flex-grow:1;margin:0px 0px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-text{font-style:normal;font-weight:normal;font-size:16px;line-height:20px;display:flex;align-items:center;color:#571600;margin-left:9px}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-icon{color:orange}.wp-block-ce4wp-subscribe .ce4wp-inline-warning-arrow{color:#571600;margin-left:auto}.wp-block-ce4wp-subscribe .ce4wp-banner-clickable{cursor:pointer}.ce4wp-link{cursor:pointer}
.no-flex{display:block}.sub-header{margin-bottom:1em}
</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<!-- <link rel='stylesheet' id='jnews-subscribe-css'  href='https://valencianoticias.com/wp-content/plugins/jnews-subscribe-to-download/assets/css/plugin.css?ver=10.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='ley-cookie-css'  href='https://valencianoticias.com/wp-content/plugins/spain-cookie-law/assets/css/ley-cookie.css?ver=6.0.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-split-css'  href='https://valencianoticias.com/wp-content/plugins/jnews-split/assets/css/splitpost.css' type='text/css' media='' /> -->
<!-- <link rel='stylesheet' id='jnews-split-toc-css'  href='https://valencianoticias.com/wp-content/plugins/jnews-split/assets/css/splitpost-toc.css' type='text/css' media='' /> -->
<!-- <link rel='stylesheet' id='js_composer_front-css'  href='https://valencianoticias.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.9.0' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='newsletter-css'  href='https://valencianoticias.com/wp-content/plugins/newsletter/style.css?ver=7.5.1' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//valencianoticias.com/wp-content/cache/wpfc-minified/9a29dsgd/ffr80.css" media="all"/>
<link crossorigin="anonymous" rel='stylesheet' id='jeg_customizer_font-css'  href='//fonts.googleapis.com/css?family=Roboto%3Aregular%2C500%2C700%2C500%2Cregular&#038;display=swap&#038;ver=1.2.9' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='jnews-frontend-css'  href='https://valencianoticias.com/wp-content/themes/jnews/assets/dist/frontend.min.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-js-composer-css'  href='https://valencianoticias.com/wp-content/themes/jnews/assets/css/js-composer-frontend.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-style-css'  href='https://valencianoticias.com/wp-content/themes/jnews/style.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-darkmode-css'  href='https://valencianoticias.com/wp-content/themes/jnews/assets/css/darkmode.css?ver=10.7.8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-social-login-style-css'  href='https://valencianoticias.com/wp-content/plugins/jnews-social-login/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-select-share-css'  href='https://valencianoticias.com/wp-content/plugins/jnews-social-share/assets/css/plugin.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='jnews-weather-style-css'  href='https://valencianoticias.com/wp-content/plugins/jnews-weather/assets/css/plugin.css?ver=10.0.3' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//valencianoticias.com/wp-content/cache/wpfc-minified/e5wmyr3h/e3gl.css" media="all"/>
<script src='//valencianoticias.com/wp-content/cache/wpfc-minified/k95entrv/e3gh.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='https://valencianoticias.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> -->
<!-- <script type='text/javascript' src='https://valencianoticias.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> -->
<!-- <script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/spain-cookie-law/assets/js/cookie-check.js?ver=6.0.1' id='cookie-check-js'></script> -->
<!-- <script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/spain-cookie-law/assets/js/jquery-cookie/jquery.cookie.js?ver=6.0.1' id='jquery.cookie-js'></script> -->
<!-- Fragmento de código de Google Analytics añadido por Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-105749171-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["valencianoticias.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-105749171-1", {"anonymize_ip":true,"optimize_id":"OPT-NSSBJ2Z"});
gtag("config", "G-CM5Q4X0Q70");
</script>
<!-- Final del fragmento de código de Google Analytics añadido por Site Kit -->
<link rel="https://api.w.org/" href="https://valencianoticias.com/wp-json/" /><link rel="alternate" type="application/json" href="https://valencianoticias.com/wp-json/wp/v2/posts/713348" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://valencianoticias.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://valencianoticias.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.1" />
<link rel='shortlink' href='https://valencianoticias.com/?p=713348' />
<link rel="alternate" type="application/json+oembed" href="https://valencianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvalencianoticias.com%2Fsanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://valencianoticias.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fvalencianoticias.com%2Fsanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.81.0" />                       <style type="text/css">
@media screen {
.printfriendly {
position: relative;
z-index: 1000;
margin: 
0px 0px 0px 0px                     ;
}
.printfriendly a, .printfriendly a:link, .printfriendly a:visited, .printfriendly a:hover, .printfriendly a:active {
font-weight: 600;
cursor: pointer;
text-decoration: none;
border: none;
-webkit-box-shadow: none;
-moz-box-shadow: none;
box-shadow: none;
outline:none;
font-size: 16px !important;
color: #fa0808 !important;
}
.printfriendly.pf-alignleft {
float: left
}
.printfriendly.pf-alignright {
float: right;
}
.printfriendly.pf-aligncenter {
display: flex;
align-items: center;
justify-content: center;
}
}
}
@media print {
.printfriendly {
display: none;
}
}
.pf-button-img {
border: none;
-webkit-box-shadow: none; 
-moz-box-shadow: none; 
box-shadow: none; 
padding: 0; 
margin: 0;
display: inline; 
vertical-align: middle;
}
img.pf-button-img + .pf-button-text {
margin-left: 6px;
}
</style>
<style type="text/css" id="pf-excerpt-styles">
.pf-button.pf-button-excerpt {
display: none;
}
</style>
<script>
document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
</script>
<style>
.no-js img.lazyload { display: none; }
figure.wp-block-image img.lazyloading { min-width: 150px; }
.lazyload, .lazyloading { opacity: 0; }
.lazyloaded {
opacity: 1;
transition: opacity 400ms;
transition-delay: 0ms;
}
</style>
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/amp/">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2407556158217880" crossorigin="anonymous" type="text/javascript"></script>
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<!-- Fragmento de código de Google Tag Manager añadido por Site Kit -->
<script type="text/javascript">
( function( w, d, s, l, i ) {
w[l] = w[l] || [];
w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
var f = d.getElementsByTagName( s )[0],
j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
j.async = true;
j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
f.parentNode.insertBefore( j, f );
} )( window, document, 'script', 'dataLayer', 'GTM-KFB2TVC' );
</script>
<!-- Final del fragmento de código de Google Tag Manager añadido por Site Kit -->
<link rel="icon" href="https://valencianoticias.com/wp-content/uploads/2015/10/valencianoticias-250x250-45x45.jpg" sizes="32x32" />
<link rel="icon" href="https://valencianoticias.com/wp-content/uploads/2015/10/valencianoticias-250x250.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://valencianoticias.com/wp-content/uploads/2015/10/valencianoticias-250x250.jpg" />
<meta name="msapplication-TileImage" content="https://valencianoticias.com/wp-content/uploads/2015/10/valencianoticias-250x250.jpg" />
<script>
</script><style id="jeg_dynamic_css" type="text/css" data-type="jeg_custom-css">.jeg_header .jeg_bottombar, .jeg_header .jeg_bottombar.jeg_navbar_dark, .jeg_bottombar.jeg_navbar_boxed .jeg_nav_row, .jeg_bottombar.jeg_navbar_dark.jeg_navbar_boxed .jeg_nav_row { border-top-width : 0px; } .jeg_header .socials_widget > a > i.fa:before { color : #f5f5f5; } .jeg_header .socials_widget.nobg > a > span.jeg-icon svg { fill : #f5f5f5; } .jeg_header .socials_widget > a > span.jeg-icon svg { fill : #f5f5f5; } body,input,textarea,select,.chosen-container-single .chosen-single,.btn,.button { font-family: Roboto,Helvetica,Arial,sans-serif; } .jeg_post_title, .entry-header .jeg_post_title, .jeg_single_tpl_2 .entry-header .jeg_post_title, .jeg_single_tpl_3 .entry-header .jeg_post_title, .jeg_single_tpl_6 .entry-header .jeg_post_title, .jeg_content .jeg_custom_title_wrapper .jeg_post_title { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 500; font-style : normal;  } .jeg_post_excerpt p, .content-inner p { font-family: Roboto,Helvetica,Arial,sans-serif;font-weight : 400; font-style : normal;  } </style><style type="text/css">
.no_thumbnail .jeg_thumb,
.thumbnail-container.no_thumbnail {
display: none !important;
}
.jeg_search_result .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_xs_3.no_thumbnail .jeg_postblock_content,
.jeg_pl_sm.no_thumbnail .jeg_postblock_content {
margin-left: 0;
}
.jeg_postblock_11 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12 .no_thumbnail .jeg_postblock_content,
.jeg_postblock_12.jeg_col_3o3 .no_thumbnail .jeg_postblock_content  {
margin-top: 0;
}
.jeg_postblock_15 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_19 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_postblock_24 .jeg_pl_md_box.no_thumbnail .jeg_postblock_content,
.jeg_sidefeed .jeg_pl_md_box .jeg_postblock_content {
position: relative;
}
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
.jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
color: #212121 !important;
} 
.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a,
.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_title a:hover,
.jnews-dark-mode .jeg_postblock_carousel_2 .no_thumbnail .jeg_post_meta .fa {
color: #fff !important;
} 
</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body data-rsssl=1 class="post-template-default single single-post postid-713348 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<div class="jeg_ad jeg_ad_top jnews_header_top_ads">
<div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
.adsslot_H4N8DY5r1Q{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_H4N8DY5r1Q{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_H4N8DY5r1Q{ width:320px !important; height:50px !important; } }
</style>
<ins class="adsbygoogle adsslot_H4N8DY5r1Q" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="9131724371"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div>    </div>
<!-- The Main Wrapper
============================================= -->
<div class="jeg_viewport">
<div class="jeg_header_wrapper">
<div class="jeg_header_instagram_wrapper">
</div>
<!-- HEADER -->
<div class="jeg_header normal">
<div class="jeg_topbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left  jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<ul class="jeg_menu jeg_top_menu"><li id="menu-item-37343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37343"><a href="https://valencianoticias.com/info-corporativa/">Info corporativa</a></li>
<li id="menu-item-37342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37342"><a href="https://valencianoticias.com/redaccion/">Redacción</a></li>
<li id="menu-item-37345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37345"><a href="https://valencianoticias.com/colabora-con-valencia-noticias/">Colabora con Valencia Noticias</a></li>
<li id="menu-item-37344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37344"><a href="https://valencianoticias.com/contacto/">Contacto</a></li>
<li id="menu-item-90193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90193"><a href="https://valencianoticias.com/aviso-legal/">Aviso Legal</a></li>
</ul></div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center  jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right  jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
</div>
</div>
</div>
</div>
</div><!-- /.jeg_container --><div class="jeg_midbar jeg_container normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_logo jeg_desktop_logo">
<div class="site-title">
<a href="https://valencianoticias.com/" style="padding: 0 0 0 0;">
<img    alt="Valencia Noticias"data-light- data-light-data-srcset="https://valencianoticias.com/wp-content/uploads/2020/08/VALENCIA-NOTICIAS-360-X99-logo.png 1x,  2x" data-dark- data-dark-srcset="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 1x, https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 2x" data-src="https://valencianoticias.com/wp-content/uploads/2020/08/VALENCIA-NOTICIAS-360-X99-logo.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://valencianoticias.com/wp-content/uploads/2020/08/VALENCIA-NOTICIAS-360-X99-logo.png"  alt="Valencia Noticias"data-light-src="https://valencianoticias.com/wp-content/uploads/2020/08/VALENCIA-NOTICIAS-360-X99-logo.png" data-light-srcset="https://valencianoticias.com/wp-content/uploads/2020/08/VALENCIA-NOTICIAS-360-X99-logo.png 1x,  2x" data-dark-src="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png" data-dark-srcset="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 1x, https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 2x"></noscript>			</a>
</div>
</div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_grow">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_ad jeg_ad_top jnews_header_ads">
<div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
.adsslot_gkyKW7OMLh{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_gkyKW7OMLh{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_gkyKW7OMLh{ width:320px !important; height:50px !important; } }
</style>
<ins class="adsbygoogle adsslot_gkyKW7OMLh" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="9131724371"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>                    </div>
</div>
</div>
</div>
</div><div class="jeg_bottombar jeg_navbar jeg_container jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-525119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-525119 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-valencia-ciudad/">Valencia</a>
<ul class="sub-menu">
<li id="menu-item-659632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659632 bgnav" data-item-row="default" ><a href="http://valencianoticies.com/">Valencià</a></li>
</ul>
</li>
<li id="menu-item-669632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-669632 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/">Comunidad valenciana</a>
<ul class="sub-menu">
<li id="menu-item-669623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669623 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/alicante/">Alicante</a></li>
<li id="menu-item-669622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669622 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/castellon/">Castellón</a></li>
<li id="menu-item-669633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669633 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/comarcas/">Comarcas</a></li>
<li id="menu-item-669647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669647 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/provincia-valencia/">Valencia municipios</a></li>
</ul>
</li>
<li id="menu-item-525123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525123 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/">Agenda</a></li>
<li id="menu-item-122113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122113 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/gastronomia/">Gastronomia</a></li>
<li id="menu-item-662342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-662342 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/revista-vlcnoticias/">Revista</a>
<ul class="sub-menu">
<li id="menu-item-659629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659629 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/revista-valencia/">Revista Valencia</a></li>
<li id="menu-item-684912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684912 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/revista-vlcnoticias/">Revista</a></li>
</ul>
</li>
<li id="menu-item-684913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684913 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/educacion-valencia/">Educación</a></li>
<li id="menu-item-684914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-684914 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/mundo-friki/">Canales</a>
<ul class="sub-menu">
<li id="menu-item-684915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684915 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/canal-consejos/">canal consejos</a></li>
<li id="menu-item-684916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684916 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/canal-economia/">Canal Economía</a></li>
<li id="menu-item-684917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684917 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/educacion-valencia/">Canal Educación</a></li>
<li id="menu-item-684918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684918 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/canal-medio-ambiente/">Canal Medio Ambiente</a></li>
<li id="menu-item-684919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684919 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/canal-oculto/">Canal oculto</a></li>
<li id="menu-item-684920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684920 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/canal-salud/">Canal Salud</a></li>
<li id="menu-item-684921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684921 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/canal-turismo/">Canal Turismo</a></li>
</ul>
</li>
<li id="menu-item-525121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525121 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/deportes-actualidad/">Deportes</a></li>
<li id="menu-item-668036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668036 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/opinion/">Opinión</a></li>
<li id="menu-item-170724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170724 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/contratacion-publicidad/">Publicidad</a></li>
<li id="menu-item-127998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127998 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://valencianoticias.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div><!-- /.jeg_header -->        </div>
<div class="jeg_header_sticky">
<div class="sticky_blankspace"></div>
<div class="jeg_header normal">
<div class="jeg_container">
<div data-mode="scroll" class="jeg_stickybar jeg_navbar jeg_navbar_wrapper jeg_navbar_normal jeg_navbar_normal">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_grow">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item jeg_main_menu_wrapper">
<div class="jeg_mainmenu_wrap"><ul class="jeg_menu jeg_main_menu jeg_menu_style_1" data-animation="animate"><li id="menu-item-525119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-525119 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-valencia-ciudad/">Valencia</a>
<ul class="sub-menu">
<li id="menu-item-659632" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659632 bgnav" data-item-row="default" ><a href="http://valencianoticies.com/">Valencià</a></li>
</ul>
</li>
<li id="menu-item-669632" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-669632 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/">Comunidad valenciana</a>
<ul class="sub-menu">
<li id="menu-item-669623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669623 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/alicante/">Alicante</a></li>
<li id="menu-item-669622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669622 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/castellon/">Castellón</a></li>
<li id="menu-item-669633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669633 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/comarcas/">Comarcas</a></li>
<li id="menu-item-669647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669647 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/provincia-valencia/">Valencia municipios</a></li>
</ul>
</li>
<li id="menu-item-525123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525123 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/">Agenda</a></li>
<li id="menu-item-122113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122113 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/gastronomia/">Gastronomia</a></li>
<li id="menu-item-662342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-662342 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/revista-vlcnoticias/">Revista</a>
<ul class="sub-menu">
<li id="menu-item-659629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659629 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/revista-valencia/">Revista Valencia</a></li>
<li id="menu-item-684912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684912 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/revista-vlcnoticias/">Revista</a></li>
</ul>
</li>
<li id="menu-item-684913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684913 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/educacion-valencia/">Educación</a></li>
<li id="menu-item-684914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-684914 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/mundo-friki/">Canales</a>
<ul class="sub-menu">
<li id="menu-item-684915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684915 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/canal-consejos/">canal consejos</a></li>
<li id="menu-item-684916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684916 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/canal-economia/">Canal Economía</a></li>
<li id="menu-item-684917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684917 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/educacion-valencia/">Canal Educación</a></li>
<li id="menu-item-684918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684918 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/canal-medio-ambiente/">Canal Medio Ambiente</a></li>
<li id="menu-item-684919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684919 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/canal-oculto/">Canal oculto</a></li>
<li id="menu-item-684920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684920 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/canal-salud/">Canal Salud</a></li>
<li id="menu-item-684921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684921 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/canal-turismo/">Canal Turismo</a></li>
</ul>
</li>
<li id="menu-item-525121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525121 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/deportes-actualidad/">Deportes</a></li>
<li id="menu-item-668036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668036 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/category/opinion/">Opinión</a></li>
<li id="menu-item-170724" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170724 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/contratacion-publicidad/">Publicidad</a></li>
<li id="menu-item-127998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127998 bgnav" data-item-row="default" ><a href="https://valencianoticias.com/contacto/">Contacto</a></li>
</ul></div></div>
</div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_normal">
<div class="item_wrap jeg_nav_aligncenter">
</div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<!-- Search Icon -->
<div class="jeg_nav_item jeg_search_wrapper search_icon jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://valencianoticias.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                </div>
</div>
</div>
</div>        </div>
</div>
</div>
</div>
<div class="jeg_navbar_mobile_wrapper">
<div class="jeg_navbar_mobile" data-mode="pinned">
<div class="jeg_mobile_bottombar jeg_mobile_midbar jeg_container dark">
<div class="container">
<div class="jeg_nav_row">
<div class="jeg_nav_col jeg_nav_left jeg_nav_normal">
<div class="item_wrap jeg_nav_alignleft">
<div class="jeg_nav_item">
<a href="#" class="toggle_btn jeg_mobile_toggle"><i class="fa fa-bars"></i></a>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_center jeg_nav_grow">
<div class="item_wrap jeg_nav_aligncenter">
<div class="jeg_nav_item jeg_mobile_logo">
<div class="site-title">
<a href="https://valencianoticias.com/">
<img    alt="Valencia Noticias"data-light- data-light-data-srcset="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco-1.png 1x,  2x" data-dark- data-dark-srcset="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 1x, https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 2x" data-src="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco-1.png" class="jeg_logo_img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class='jeg_logo_img' src="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco-1.png"  alt="Valencia Noticias"data-light-src="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco-1.png" data-light-srcset="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco-1.png 1x,  2x" data-dark-src="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png" data-dark-srcset="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 1x, https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias.png 2x"></noscript>		    </a>
</div>
</div>                    </div>
</div>
<div class="jeg_nav_col jeg_nav_right jeg_nav_normal">
<div class="item_wrap jeg_nav_alignright">
<div class="jeg_nav_item jeg_search_wrapper jeg_search_popup_expand">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://valencianoticias.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div>                    </div>
</div>
</div>
</div>
</div></div>
<div class="sticky_blankspace" style="height: 60px;"></div>        </div>
<div class="jeg_ad jeg_ad_top jnews_header_bottom_ads">
<div class='ads-wrapper  '></div>        </div>
<div class="post-wrapper">
<div class="post-wrap post-autoload "  data-url="https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/" data-title="Sanidad replica a Cs que puso &#8220;todos los recursos necesarios&#8221; para atender a los afectados por el derrumbe en el Medusa" data-id="713348"  data-prev="https://valencianoticias.com/puig-sobre-el-suceso-en-el-tren-por-el-incendio-en-un-momento-determinado-el-viento-ha-hecho-llegar-a-la-via-el-fuego/" >
<div class="jeg_main ">
<div class="jeg_container">
<div class="jeg_content jeg_singlepage">
<div class="container">
<div class="jeg_ad jeg_article jnews_article_top_ads">
<div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
.adsslot_RjHY2MqIb6{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_RjHY2MqIb6{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_RjHY2MqIb6{ width:320px !important; height:50px !important; } }
</style>
<ins class="adsbygoogle adsslot_RjHY2MqIb6" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="9131724371"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div>		</div>
<div class="row">
<div class="jeg_main_content col-md-8">
<div class="jeg_inner_content">
<div class="jeg_breadcrumbs jeg_breadcrumb_container">
<div id="breadcrumbs"><span class="">
<a href="https://valencianoticias.com">Inicio</a>
</span><i class="fa fa-angle-right"></i><span class="">
<a href="https://valencianoticias.com/category/actualidad/">Actualidad</a>
</span><i class="fa fa-angle-right"></i><span class="breadcrumb_last_link">
<a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/">Comunidad valenciana</a>
</span></div>						</div>
<div class="entry-header">
<h1 class="jeg_post_title">Sanidad replica a Cs que puso &#8220;todos los recursos necesarios&#8221; para atender a los afectados por el derrumbe en el Medusa</h1>
<div class="jeg_meta_container"><div class="jeg_post_meta jeg_post_meta_1">
<div class="meta_left">
<div class="jeg_meta_date">
<a href="https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/">16 de agosto de 2022</a>
</div>
<div class="jeg_meta_category">
<span><span class="meta_text">en</span>
<a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/" rel="category tag">Comunidad valenciana</a>				</span>
</div>
</div>
<div class="meta_right">
<div class='jeg_meta_like_container jeg_meta_like'>
<a class='like' href='#' data-id='713348' data-type='like' data-message=''>
<i class='fa fa-thumbs-o-up'></i> <span>0</span>
</a><a class='dislike' href='#' data-id='713348' data-type='dislike' data-message=''>
<i class='fa fa-thumbs-o-down fa-flip-horizontal'></i> <span>0</span>
</a>
</div>					<div class="jeg_meta_comment"><a href="https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/"><i
class="fa fa-comment-o"></i> 0</a></div>
</div>
</div>
</div>
</div>
<div  class="jeg_featured featured_image "><a href="https://valencianoticias.com/wp-content/uploads/2019/08/medusaentrada_10340288_20190807165159.jpg"><div class="thumbnail-container animate-lazy" style="padding-bottom:66.607%"><img width="563" height="375" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-750x375 size-jnews-750x375 lazyload wp-post-image" alt="El Medusa Festival recibe a sus primeros campistas, preparados para el &#8220;dance&#8221;" sizes="(max-width: 563px) 100vw, 563px" data-src="https://valencianoticias.com/wp-content/uploads/2019/08/medusaentrada_10340288_20190807165159.jpg" data-srcset="https://valencianoticias.com/wp-content/uploads/2019/08/medusaentrada_10340288_20190807165159.jpg 1500w, https://valencianoticias.com/wp-content/uploads/2019/08/medusaentrada_10340288_20190807165159-600x400.jpg 600w, https://valencianoticias.com/wp-content/uploads/2019/08/medusaentrada_10340288_20190807165159-225x150.jpg 225w, https://valencianoticias.com/wp-content/uploads/2019/08/medusaentrada_10340288_20190807165159-360x240.jpg 360w, https://valencianoticias.com/wp-content/uploads/2019/08/medusaentrada_10340288_20190807165159-1024x683.jpg 1024w" data-sizes="auto" data-expand="700" /></div></a></div>
<div class="jeg_share_top_container"><div class="jeg_share_button clearfix">
<div class="jeg_share_stats">
<div class="jeg_share_count">
<div class="counts">0</div>
<span class="sharetext">Comparte</span>
</div>
<div class="jeg_views_count">
<div class="counts">3</div>
<span class="sharetext">Ver</span>
</div>
</div>
<div class="jeg_sharelist">
<a href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fvalencianoticias.com%2Fsanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa%2F" rel='nofollow'  class="jeg_btn-facebook expanded"><i class="fa fa-facebook-official"></i><span>Share on Facebook</span></a><a href="https://twitter.com/intent/tweet?text=Sanidad%20replica%20a%20Cs%20que%20puso%20%E2%80%9Ctodos%20los%20recursos%20necesarios%E2%80%9D%20para%20atender%20a%20los%20afectados%20por%20el%20derrumbe%20en%20el%20Medusa&url=https%3A%2F%2Fvalencianoticias.com%2Fsanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa%2F" rel='nofollow'  class="jeg_btn-twitter expanded"><i class="fa fa-twitter"></i><span>Share on Twitter</span></a><a href="https://plus.google.com/share?url=https%3A%2F%2Fvalencianoticias.com%2Fsanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa%2F" rel='nofollow'  class="jeg_btn-google-plus removed "><i class="fa fa-google-plus"></i></a>
<div class="share-secondary">
<a href="https://www.linkedin.com/shareArticle?url=https%3A%2F%2Fvalencianoticias.com%2Fsanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa%2F&title=Sanidad%20replica%20a%20Cs%20que%20puso%20%E2%80%9Ctodos%20los%20recursos%20necesarios%E2%80%9D%20para%20atender%20a%20los%20afectados%20por%20el%20derrumbe%20en%20el%20Medusa" rel='nofollow'  class="jeg_btn-linkedin "><i class="fa fa-linkedin"></i></a><a href="https://www.pinterest.com/pin/create/bookmarklet/?pinFave=1&url=https%3A%2F%2Fvalencianoticias.com%2Fsanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa%2F&media=https://valencianoticias.com/wp-content/uploads/2019/08/medusaentrada_10340288_20190807165159.jpg&description=Sanidad%20replica%20a%20Cs%20que%20puso%20%E2%80%9Ctodos%20los%20recursos%20necesarios%E2%80%9D%20para%20atender%20a%20los%20afectados%20por%20el%20derrumbe%20en%20el%20Medusa" rel='nofollow'  class="jeg_btn-pinterest "><i class="fa fa-pinterest"></i></a>
</div>
<a href="#" class="jeg_btn-toggle"><i class="fa fa-share"></i></a>
</div>
</div></div>
<div class="jeg_ad jeg_article jnews_content_top_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
.adsslot_a0oLCP3cdA{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_a0oLCP3cdA{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_a0oLCP3cdA{ width:320px !important; height:50px !important; } }
</style>
<ins class="adsbygoogle adsslot_a0oLCP3cdA" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="9131724371"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div>
<div class="entry-content no-share">
<div class="jeg_share_button share-float jeg_sticky_share clearfix share-monocrhome">
<div class="jeg_share_float_container"></div>							</div>
<div class="content-inner ">
<div class="pf-content"><p>La Conselleria de Sanidad Universal y Salud Pública ha desmentido este martes las acusaciones del grupo Ciudadanos sobre la actuación de los servicios de emergencias durante el accidente ocurrido la madrugada del pasado sábado en el Medusa Festival de Cullera (Valencia) y ha asegurado que desde el Servicio de Emergencias Sanitarias &#8220;se puso, en todo momento, todos los recursos que fueron necesarios para atender a las personas que necesitaban asistencia sanitaria&#8221; y hubo una actuación &#8220;impecable&#8221;.<br />
El viento desaconsejaba instalar el vehículo de Emergencia de Múltiples Víctimas y era más efectivo el traslado a hospitales</p>
<p>VALÈNCIA, La Conselleria de Sanidad Universal y Salud Pública ha desmentido este martes las acusaciones del grupo Ciudadanos sobre la actuación de los servicios de emergencias durante el accidente ocurrido la madrugada del pasado sábado en el Medusa Festival de Cullera (Valencia) y ha asegurado que desde el Servicio de Emergencias Sanitarias &#8220;se puso, en todo momento, todos los recursos que fueron necesarios para atender a las personas que necesitaban asistencia sanitaria&#8221; y hubo una actuación &#8220;impecable&#8221;.</p>
<p>Como consecuencia del derrumbe falleció un joven de 22 años y 40 personas precisaron asistencia, de las que ocho fueron asistidas por equipos sanitarios en el lugar, 32 trasladadas a hospitales y cinco se quedaron ingresadas, de las que dos ya han recibido el alta.</p>
<p>Cs ha criticado este martes la &#8220;inexplicable&#8221; falta de SAMU en el festival y, través de una batería de preguntas en Les Corts, ha pedido a la Conselleria de Sanidad saber con cuántas unidades de ambulancia se contaba aquella noche y cómo estaban coordinadas.</p>
<p>Sin embargo, la directora general de Asistencia Sanitaria, Mariam García Layunta, replicado que se enviaron tres unidades de SAMU (una de ellas en el Puesto de Mando Avanzado), tres unidades de Soporte Vital Básico, así como varias ambulancias no asistidas para trasladar a los pacientes leves o menos graves.</p>
<p>Respecto al vehículo de Emergencia de Múltiples Víctimas con el que cuenta la Conselleria, &#8220;no fue necesario su uso porque la organización del evento ya contaba con infraestructura sanitaria propia y había centros sanitarios muy próximos al lugar de los hechos, por lo que era más efectivo el traslado de los heridos que la atención en el mismo lugar&#8221;, ha añadido la directora general.</p>
<p>Además, ha detallado que las condiciones meteorológicas con rachas fuertes de viento &#8220;desaconsejaban&#8221; el montaje de este tipo de infraestructuras. En este sentido, Mariam García ha calificado de &#8220;impecable&#8221; la actuación de los servicios de emergencias y considera que, con estas declaraciones, Ciudadanos &#8220;demuestra un gran desconocimiento de cómo funcionan los servicios de emergencias&#8221;.</p>
<p>Al mismo tiempo, ha querido agradecer el esfuerzo y la implicación de todo el personal para atender de forma &#8220;rápida, eficiente y ordenada&#8221; a todas las personas que resultaron heridas.</p>
<div class="printfriendly pf-button pf-button-content pf-alignright"><a href="#" rel="nofollow" onClick="window.print(); return false;" title="Printer Friendly, PDF & Email"><img  alt="Print Friendly, PDF & Email"  style="width: 16px;height: 16px;" data-src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" class="pf-button-img lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://cdn.printfriendly.com/icons/printfriendly-icon-md.png" alt="Print Friendly, PDF & Email" class="pf-button-img" style="width: 16px;height: 16px;"  /></noscript><span id="printfriendly-text2" class="pf-button-text">PDF o Imprime este artículo</span></a></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
<style type='text/css' scoped>
.adsslot_nTD2HB19a6{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_nTD2HB19a6{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_nTD2HB19a6{ width:320px !important; height:50px !important; } }
</style>
<ins class="adsbygoogle adsslot_nTD2HB19a6" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="9131724371"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_2_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
<style type='text/css' scoped>
.adsslot_W9R4GTKBAE{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_W9R4GTKBAE{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_W9R4GTKBAE{ width:320px !important; height:50px !important; } }
</style>
<ins class="adsbygoogle adsslot_W9R4GTKBAE" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="9131724371"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_3_ads  "><div class='ads-wrapper align-center '><div class="ads_google_ads">
<style type='text/css' scoped>
.adsslot_Zv9INrmhCX{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_Zv9INrmhCX{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_Zv9INrmhCX{ width:320px !important; height:50px !important; } }
</style>
<ins class="adsbygoogle adsslot_Zv9INrmhCX" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="9131724371"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_parallax_ads  "><div class='ads-wrapper  '><div class='ads-parallax-wrapper'><div class='ads-parallax-inner'><div class='ads-parallax'><div class="ads_google_ads">
<style type='text/css' scoped>
</style>
<ins class="adsbygoogle adsslot_JroHGkpY9v" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="9131724371"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_parallax_2_ads  "><div class='ads-wrapper  '><div class='ads-parallax-wrapper'><div class='ads-parallax-inner'><div class='ads-parallax'><div class="ads_google_ads">
<style type='text/css' scoped>
</style>
<ins class="adsbygoogle adsslot_KGMyUxjXmV" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="9131724371"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div></div></div><div class="jeg_ad jeg_ad_article jnews_content_inline_parallax_3_ads  "><div class='ads-wrapper  '><div class='ads-parallax-wrapper'><div class='ads-parallax-inner'><div class='ads-parallax'><div class="ads_google_ads">
<style type='text/css' scoped>
</style>
<ins class="adsbygoogle adsslot_8ifL6JWnuX" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="9131724371"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div></div></div></div>								
</div>
</div>
<div class="jeg_share_bottom_container"></div>
<div class="jeg_ad jeg_article jnews_content_bottom_ads "><div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
.adsslot_O5qbrJWeLh{ width:728px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_O5qbrJWeLh{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_O5qbrJWeLh{ width:320px !important; height:50px !important; } }
</style>
<ins class="adsbygoogle adsslot_O5qbrJWeLh" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="9131724371"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div></div><div class="jnews_prev_next_container"></div><div class="jnews_author_box_container "></div><div class="jnews_related_post_container"></div><div class='jnews-autoload-splitter'  data-url="https://valencianoticias.com/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa/" data-title="Sanidad replica a Cs que puso &#8220;todos los recursos necesarios&#8221; para atender a los afectados por el derrumbe en el Medusa" data-id="713348"  data-prev="https://valencianoticias.com/puig-sobre-el-suceso-en-el-tren-por-el-incendio-en-un-momento-determinado-el-viento-ha-hecho-llegar-a-la-via-el-fuego/" ></div><div class="jnews_popup_post_container"></div><div class="jnews_comment_container"></div>
</div>
</div>
<div class="jeg_sidebar  jeg_sticky_sidebar col-md-4">
<div class="jegStickyHolder"><div class="theiaStickySidebar"><div class="widget widget_newsletterwidget" id="newsletterwidget-5"><div class="tnp tnp-widget"><form method="post" action="https://valencianoticias.com/?na=s">
<input type="hidden" name="nr" value="widget"><input type="hidden" name="nlang" value=""><div class="tnp-field tnp-field-email"><label for="tnp-1">Email</label>
<input class="tnp-email" type="email" name="ne" id="tnp-1" value="" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Suscribirse" >
</div>
</form>
</div></div><div class="widget widget_jnews_module_element_ads" id="jnews_module_element_ads-1"><div  class='jeg_ad jeg_ad_module jnews_module_713348_0_62fc162b1aab3   '><div class='ads-wrapper'><div class=''><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2407556158217880"
crossorigin="anonymous"></script>
<!-- valencia noticias -->
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-2407556158217880"
data-ad-slot="9131724371"
data-ad-format="auto"
data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div></div></div><div class="widget widget_jnews_tab_post" id="jnews_tab_post-1"><div class="jeg_tabpost_widget"><ul class="jeg_tabpost_nav">
<li data-tab-content="jeg_tabpost_1" class="active">Tendencias</li>
<li data-tab-content="jeg_tabpost_2">Comentarios</li>
<li data-tab-content="jeg_tabpost_3">Última</li>
</ul><div class="jeg_tabpost_content"><div class="jeg_tabpost_item active" id="jeg_tabpost_1"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/educacion-98-unidades-educativas-proximo-curso/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="71" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Educación incrementará en 98 las unidades educativas para el próximo curso escolar en la Comunitat Valenciana" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://valencianoticias.com/wp-content/uploads/2013/04/98-unidades-educativas-mas-para-el-proximo-curso.jpg" data-srcset="https://valencianoticias.com/wp-content/uploads/2013/04/98-unidades-educativas-mas-para-el-proximo-curso.jpg 600w, https://valencianoticias.com/wp-content/uploads/2013/04/98-unidades-educativas-mas-para-el-proximo-curso-300x176.jpg 300w, https://valencianoticias.com/wp-content/uploads/2013/04/98-unidades-educativas-mas-para-el-proximo-curso-160x94.jpg 160w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/educacion-98-unidades-educativas-proximo-curso/">Educación incrementará en 98 las unidades educativas para el próximo curso escolar en la Comunitat Valenciana</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 5 de abril de 2013</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/el-pendulo-de-foucault-del-museu-de-les-ciencies-tarda-38-horas-en-dar-una-vuelta-completa/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="80" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="El Péndulo de Foucault del Museu de les Ciències tarda 38 horas en dar una vuelta completa" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://valencianoticias.com/wp-content/uploads/2016/08/DSC_9004_PENDULO_1280x854.jpg" data-srcset="https://valencianoticias.com/wp-content/uploads/2016/08/DSC_9004_PENDULO_1280x854.jpg 1280w, https://valencianoticias.com/wp-content/uploads/2016/08/DSC_9004_PENDULO_1280x854-360x240.jpg 360w, https://valencianoticias.com/wp-content/uploads/2016/08/DSC_9004_PENDULO_1280x854-1024x683.jpg 1024w, https://valencianoticias.com/wp-content/uploads/2016/08/DSC_9004_PENDULO_1280x854-150x100.jpg 150w, https://valencianoticias.com/wp-content/uploads/2016/08/DSC_9004_PENDULO_1280x854-600x400.jpg 600w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/el-pendulo-de-foucault-del-museu-de-les-ciencies-tarda-38-horas-en-dar-una-vuelta-completa/">El Péndulo de Foucault del Museu de les Ciències tarda 38 horas en dar una vuelta completa</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 21 de octubre de 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/falsilla-para-usarla-en-los-textos-escritos-folios-en-blanco/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Falsilla para usarla en los textos escritos folios en blanco" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://valencianoticias.com/wp-content/uploads/2020/11/Dibujo-120x86.jpg" data-srcset="https://valencianoticias.com/wp-content/uploads/2020/11/Dibujo-120x86.jpg 120w, https://valencianoticias.com/wp-content/uploads/2020/11/Dibujo-350x250.jpg 350w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/falsilla-para-usarla-en-los-textos-escritos-folios-en-blanco/">Falsilla para usarla en los textos escritos folios en blanco</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 1 de noviembre de 2020</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/resena-literaria-los-compas-y-el-diamantito-legendario/"><div class="thumbnail-container animate-lazy  size-715 "><img width="56" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Reseña literaria: Los compas y el diamantito legendario" loading="lazy" sizes="(max-width: 56px) 100vw, 56px" data-src="https://valencianoticias.com/wp-content/uploads/2019/04/los-compas.jpg" data-srcset="https://valencianoticias.com/wp-content/uploads/2019/04/los-compas.jpg 326w, https://valencianoticias.com/wp-content/uploads/2019/04/los-compas-98x150.jpg 98w, https://valencianoticias.com/wp-content/uploads/2019/04/los-compas-235x360.jpg 235w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/resena-literaria-los-compas-y-el-diamantito-legendario/">Reseña literaria: Los compas y el diamantito legendario</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_date"><i class="fa fa-clock-o"></i> 15 de abril de 2019</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_2"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/la-diputacion-de-valencia-cierra-la-oficina-tourist-info/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="73" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La Diputación de Valencia cierra la oficina Tourist Info" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://valencianoticias.com/wp-content/uploads/2011/12/tourist-info-diputacion-de-valencia.jpg" data-srcset="https://valencianoticias.com/wp-content/uploads/2011/12/tourist-info-diputacion-de-valencia.jpg 368w, https://valencianoticias.com/wp-content/uploads/2011/12/tourist-info-diputacion-de-valencia-300x182.jpg 300w, https://valencianoticias.com/wp-content/uploads/2011/12/tourist-info-diputacion-de-valencia-160x97.jpg 160w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/la-diputacion-de-valencia-cierra-la-oficina-tourist-info/">La Diputación de Valencia cierra la oficina Tourist Info</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 36</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/dejar-de-fumar-que-pasa-un-ano-despues/"><div class="thumbnail-container animate-lazy  size-715 "><img width="70" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Dejar de fumar: que pasa un año después" loading="lazy" data-src="https://valencianoticias.com/wp-content/uploads/2013/09/TRATAMIENTO-DEL-TABAQUISMO.gif" data-srcset="" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/dejar-de-fumar-que-pasa-un-ano-despues/">Dejar de fumar: que pasa un año después</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 18</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/los-intrusos-y-las-dietas-milagro-pueden-arruinar-tu-vida/"><div class="thumbnail-container animate-lazy  size-715 "><img width="106" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Los intrusos y las dietas milagro, pueden arruinar tu vida  " loading="lazy" sizes="(max-width: 106px) 100vw, 106px" data-src="https://valencianoticias.com/wp-content/uploads/2015/01/Alma-Palau-presidenta-CGDN.jpg" data-srcset="https://valencianoticias.com/wp-content/uploads/2015/01/Alma-Palau-presidenta-CGDN.jpg 636w, https://valencianoticias.com/wp-content/uploads/2015/01/Alma-Palau-presidenta-CGDN-360x293.jpg 360w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/los-intrusos-y-las-dietas-milagro-pueden-arruinar-tu-vida/">Los intrusos y las dietas milagro, pueden arruinar tu vida  </a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 18</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/graves-incidentes-ocurridos-en-el-campo-de-tiro-durante-un-ejercicio-con-armas-de-fuego/"><div class="thumbnail-container animate-lazy  size-715 "><img width="48" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Graves incidentes ocurridos en el campo de tiro de Alicante durante un ejercicio con armas de fuego" loading="lazy" sizes="(max-width: 48px) 100vw, 48px" data-src="https://valencianoticias.com/wp-content/uploads/2016/02/IMG_4972.jpg" data-srcset="https://valencianoticias.com/wp-content/uploads/2016/02/IMG_4972.jpg 563w, https://valencianoticias.com/wp-content/uploads/2016/02/IMG_4972-203x360.jpg 203w, https://valencianoticias.com/wp-content/uploads/2016/02/IMG_4972-150x266.jpg 150w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/graves-incidentes-ocurridos-en-el-campo-de-tiro-durante-un-ejercicio-con-armas-de-fuego/">Graves incidentes ocurridos en el campo de tiro de Alicante durante un ejercicio con armas de fuego</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-comment-o"></i> 18</div>
</div>
</div>
</div></div></div><div class="jeg_tabpost_item" id="jeg_tabpost_3"><div class="jegwidgetpopular"><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/finalizan-las-fiestas-del-barrio-de-la-magdalena-de-massamagrell/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Finalizan las fiestas del Barrio de la Magdalena de Massamagrell" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://valencianoticias.com/wp-content/uploads/2022/08/unnamed-120x86.jpg" data-srcset="https://valencianoticias.com/wp-content/uploads/2022/08/unnamed-120x86.jpg 120w, https://valencianoticias.com/wp-content/uploads/2022/08/unnamed-350x250.jpg 350w, https://valencianoticias.com/wp-content/uploads/2022/08/unnamed-750x536.jpg 750w, https://valencianoticias.com/wp-content/uploads/2022/08/unnamed-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/finalizan-las-fiestas-del-barrio-de-la-magdalena-de-massamagrell/">Finalizan las fiestas del Barrio de la Magdalena de Massamagrell</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 16 de agosto de 2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/estafa-millonaria-en-youtube/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Estafa millonaria en Youtube" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://valencianoticias.com/wp-content/uploads/2022/08/907d385d-37a0-453c-a745-ee254d37ba96-120x86.png" data-srcset="https://valencianoticias.com/wp-content/uploads/2022/08/907d385d-37a0-453c-a745-ee254d37ba96-120x86.png 120w, https://valencianoticias.com/wp-content/uploads/2022/08/907d385d-37a0-453c-a745-ee254d37ba96-350x250.png 350w, https://valencianoticias.com/wp-content/uploads/2022/08/907d385d-37a0-453c-a745-ee254d37ba96-750x536.png 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/estafa-millonaria-en-youtube/">Estafa millonaria en Youtube</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 16 de agosto de 2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/la-guardia-civil-rescata-el-cuerpo-sin-vida-de-un-hombre-en-un-azud-de-chulilla/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La Guardia Civil rescata el cuerpo, sin vida, de un hombre en un azud de Chulilla" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://valencianoticias.com/wp-content/uploads/2022/08/FOTO-2-120x86.jpeg" data-srcset="https://valencianoticias.com/wp-content/uploads/2022/08/FOTO-2-120x86.jpeg 120w, https://valencianoticias.com/wp-content/uploads/2022/08/FOTO-2-350x250.jpeg 350w, https://valencianoticias.com/wp-content/uploads/2022/08/FOTO-2-750x536.jpeg 750w, https://valencianoticias.com/wp-content/uploads/2022/08/FOTO-2-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/la-guardia-civil-rescata-el-cuerpo-sin-vida-de-un-hombre-en-un-azud-de-chulilla/">La Guardia Civil rescata el cuerpo, sin vida, de un hombre en un azud de Chulilla</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 16 de agosto de 2022</div>
</div>
</div>
</div><div class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/giner-ofrece-a-ribo-su-apoyo-para-actuar-con-contundencia-y-medidas-valientes-para-atajar-la-inseguridad-ciudadana-y-la-okupacion-en-valencia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Giner ofrece a Ribó su apoyo para actuar con contundencia y medidas valientes para atajar la inseguridad ciudadana y la okupación en Valencia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://valencianoticias.com/wp-content/uploads/2022/08/12a7a037-d384-4661-8e9c-b03714f5cfd6-120x86.jpg" data-srcset="https://valencianoticias.com/wp-content/uploads/2022/08/12a7a037-d384-4661-8e9c-b03714f5cfd6-120x86.jpg 120w, https://valencianoticias.com/wp-content/uploads/2022/08/12a7a037-d384-4661-8e9c-b03714f5cfd6-350x250.jpg 350w, https://valencianoticias.com/wp-content/uploads/2022/08/12a7a037-d384-4661-8e9c-b03714f5cfd6-750x536.jpg 750w, https://valencianoticias.com/wp-content/uploads/2022/08/12a7a037-d384-4661-8e9c-b03714f5cfd6-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title"><a property="url" href="https://valencianoticias.com/giner-ofrece-a-ribo-su-apoyo-para-actuar-con-contundencia-y-medidas-valientes-para-atajar-la-inseguridad-ciudadana-y-la-okupacion-en-valencia/">Giner ofrece a Ribó su apoyo para actuar con contundencia y medidas valientes para atajar la inseguridad ciudadana y la okupación en Valencia</a></h3>
<div class="jeg_post_meta">
<div class="jeg_meta_like"><i class="fa fa-clock-o"></i> 16 de agosto de 2022</div>
</div>
</div>
</div></div></div></div></div></div><div class="widget widget_jnews_module_block_19" id="jnews_module_block_19-1"><div  class="jeg_postblock_19 jeg_postblock jeg_module_hook jeg_pagination_disable jeg_col_1o3 jnews_module_713348_1_62fc162b1ee43  normal " data-unique="jnews_module_713348_1_62fc162b1ee43">
<div class="jeg_block_heading jeg_block_heading_6 jeg_subcat_right">
<h3 class="jeg_block_title"><span>Noticias recientes</span></h3>
</div>
<div class="jeg_block_container">
<div class="jeg_posts">
<article class="jeg_post jeg_pl_md_box format-standard">
<div class="box_wrap">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/finalizan-las-fiestas-del-barrio-de-la-magdalena-de-massamagrell/"><div class="thumbnail-container animate-lazy  size-715 "><img width="350" height="250" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-350x250 size-jnews-350x250 lazyload wp-post-image" alt="Finalizan las fiestas del Barrio de la Magdalena de Massamagrell" loading="lazy" sizes="(max-width: 350px) 100vw, 350px" data-src="https://valencianoticias.com/wp-content/uploads/2022/08/unnamed-350x250.jpg" data-srcset="https://valencianoticias.com/wp-content/uploads/2022/08/unnamed-350x250.jpg 350w, https://valencianoticias.com/wp-content/uploads/2022/08/unnamed-120x86.jpg 120w, https://valencianoticias.com/wp-content/uploads/2022/08/unnamed-750x536.jpg 750w, https://valencianoticias.com/wp-content/uploads/2022/08/unnamed-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://valencianoticias.com/finalizan-las-fiestas-del-barrio-de-la-magdalena-de-massamagrell/">Finalizan las fiestas del Barrio de la Magdalena de Massamagrell</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://valencianoticias.com/finalizan-las-fiestas-del-barrio-de-la-magdalena-de-massamagrell/" ><i class="fa fa-clock-o"></i> 16 de agosto de 2022</a></div></div>
</div> 
</div>
</article>
<div class="jeg_postsmall jeg_load_more_flag">
<article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/estafa-millonaria-en-youtube/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Estafa millonaria en Youtube" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://valencianoticias.com/wp-content/uploads/2022/08/907d385d-37a0-453c-a745-ee254d37ba96-120x86.png" data-srcset="https://valencianoticias.com/wp-content/uploads/2022/08/907d385d-37a0-453c-a745-ee254d37ba96-120x86.png 120w, https://valencianoticias.com/wp-content/uploads/2022/08/907d385d-37a0-453c-a745-ee254d37ba96-350x250.png 350w, https://valencianoticias.com/wp-content/uploads/2022/08/907d385d-37a0-453c-a745-ee254d37ba96-750x536.png 750w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://valencianoticias.com/estafa-millonaria-en-youtube/">Estafa millonaria en Youtube</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://valencianoticias.com/estafa-millonaria-en-youtube/" ><i class="fa fa-clock-o"></i> 16 de agosto de 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/la-guardia-civil-rescata-el-cuerpo-sin-vida-de-un-hombre-en-un-azud-de-chulilla/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La Guardia Civil rescata el cuerpo, sin vida, de un hombre en un azud de Chulilla" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://valencianoticias.com/wp-content/uploads/2022/08/FOTO-2-120x86.jpeg" data-srcset="https://valencianoticias.com/wp-content/uploads/2022/08/FOTO-2-120x86.jpeg 120w, https://valencianoticias.com/wp-content/uploads/2022/08/FOTO-2-350x250.jpeg 350w, https://valencianoticias.com/wp-content/uploads/2022/08/FOTO-2-750x536.jpeg 750w, https://valencianoticias.com/wp-content/uploads/2022/08/FOTO-2-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://valencianoticias.com/la-guardia-civil-rescata-el-cuerpo-sin-vida-de-un-hombre-en-un-azud-de-chulilla/">La Guardia Civil rescata el cuerpo, sin vida, de un hombre en un azud de Chulilla</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://valencianoticias.com/la-guardia-civil-rescata-el-cuerpo-sin-vida-de-un-hombre-en-un-azud-de-chulilla/" ><i class="fa fa-clock-o"></i> 16 de agosto de 2022</a></div></div>
</div>
</article><article class="jeg_post jeg_pl_sm format-standard">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/giner-ofrece-a-ribo-su-apoyo-para-actuar-con-contundencia-y-medidas-valientes-para-atajar-la-inseguridad-ciudadana-y-la-okupacion-en-valencia/"><div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Giner ofrece a Ribó su apoyo para actuar con contundencia y medidas valientes para atajar la inseguridad ciudadana y la okupación en Valencia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://valencianoticias.com/wp-content/uploads/2022/08/12a7a037-d384-4661-8e9c-b03714f5cfd6-120x86.jpg" data-srcset="https://valencianoticias.com/wp-content/uploads/2022/08/12a7a037-d384-4661-8e9c-b03714f5cfd6-120x86.jpg 120w, https://valencianoticias.com/wp-content/uploads/2022/08/12a7a037-d384-4661-8e9c-b03714f5cfd6-350x250.jpg 350w, https://valencianoticias.com/wp-content/uploads/2022/08/12a7a037-d384-4661-8e9c-b03714f5cfd6-750x536.jpg 750w, https://valencianoticias.com/wp-content/uploads/2022/08/12a7a037-d384-4661-8e9c-b03714f5cfd6-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div></a>
</div>
<div class="jeg_postblock_content">
<h3 class="jeg_post_title">
<a href="https://valencianoticias.com/giner-ofrece-a-ribo-su-apoyo-para-actuar-con-contundencia-y-medidas-valientes-para-atajar-la-inseguridad-ciudadana-y-la-okupacion-en-valencia/">Giner ofrece a Ribó su apoyo para actuar con contundencia y medidas valientes para atajar la inseguridad ciudadana y la okupación en Valencia</a>
</h3>
<div class="jeg_post_meta"><div class="jeg_meta_date"><a href="https://valencianoticias.com/giner-ofrece-a-ribo-su-apoyo-para-actuar-con-contundencia-y-medidas-valientes-para-atajar-la-inseguridad-ciudadana-y-la-okupacion-en-valencia/" ><i class="fa fa-clock-o"></i> 16 de agosto de 2022</a></div></div>
</div>
</article>
</div>
</div>
<div class='module-overlay'>
<div class='preloader_type preloader_dot'>
<div class="module-preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="module-preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="module-preloader jeg_preloader square">
<div class="jeg_square">
<div class="jeg_square_inner"></div>
</div>
</div>
</div>
</div>
</div>
<div class="jeg_block_navigation">
<div class='navigation_overlay'><div class='module-preloader jeg_preloader'><span></span><span></span><span></span></div></div>
</div>
<script>var jnews_module_713348_1_62fc162b1ee43 = {"header_icon":"","first_title":"Noticias recientes","second_title":"","url":"","header_type":"heading_6","header_background":"","header_secondary_background":"","header_text_color":"","header_line_color":"","header_accent_color":"","header_filter_category":"","header_filter_author":"","header_filter_tag":"","header_filter_text":"All","post_type":"post","content_type":"all","number_post":"4","post_offset":"0","unique_content":"disable","include_post":"","included_only":false,"exclude_post":"","include_category":"","exclude_category":"","include_author":"","include_tag":"","exclude_tag":"","sort_by":"latest","date_format":"default","date_format_custom":"Y\/m\/d","force_normal_image_load":"0","pagination_mode":"disable","pagination_nextprev_showtext":"0","pagination_number_post":"6","pagination_scroll_limit":"0","boxed":"0","boxed_shadow":"0","el_id":"","el_class":"","scheme":"normal","column_width":"auto","title_color":"","accent_color":"","alt_color":"","excerpt_color":"","css":"","product_cat":"","product_tag":"","paged":1,"column_class":"jeg_col_1o3","class":"jnews_block_19"};</script>
</div></div></div></div></div>		</div>
<div class="jeg_ad jeg_article jnews_article_bottom_ads">
<div class='ads-wrapper  '><div class="ads_google_ads">
<style type='text/css' scoped>
.adsslot_jtLw3ZAxgV{ width:970px !important; height:90px !important; }
@media (max-width:1199px) { .adsslot_jtLw3ZAxgV{ width:468px !important; height:60px !important; } }
@media (max-width:767px) { .adsslot_jtLw3ZAxgV{ width:320px !important; height:50px !important; } }
</style>
<ins class="adsbygoogle adsslot_jtLw3ZAxgV" style="display:inline-block;" data-ad-client="ca-pub-2407556158217880" data-ad-slot="9131724371"></ins>
<script async defer src='//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js'></script>
<script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
</div></div>		</div>
</div>
</div>
</div>
</div>
<div id="post-body-class" class="post-template-default single single-post postid-713348 single-format-standard wp-embed-responsive non-logged-in jeg_toggle_light jeg_single_tpl_1 jnews jsc_normal wpb-js-composer js-comp-ver-6.9.0 vc_responsive"></div>
</div>
<div class="post-ajax-overlay">
<div class="preloader_type preloader_dot">
<div class="newsfeed_preloader jeg_preloader dot">
<span></span><span></span><span></span>
</div>
<div class="newsfeed_preloader jeg_preloader circle">
<div class="jnews_preloader_circle_outer">
<div class="jnews_preloader_circle_inner"></div>
</div>
</div>
<div class="newsfeed_preloader jeg_preloader square">
<div class="jeg_square"><div class="jeg_square_inner"></div></div>
</div>
</div>
</div>
</div>
        <div class="footer-holder" id="footer" data-id="footer">
<div class="jeg_footer jeg_footer_1 dark">
<div class="jeg_footer_container jeg_container">
<div class="jeg_footer_content">
<div class="container">
<div class="row">
<div class="jeg_footer_primary clearfix">
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_about" id="jnews_about-1">        <div class="jeg_about ">
<a class="footer_logo" href="https://valencianoticias.com/">
<img class='lazyload'
src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" data-src="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png"  data-srcset="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png 1x, https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png 2x"                         alt="Valencia Noticias" data-light-src="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png"  data-light-srcset="https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png 1x, https://valencianoticias.com/wp-content/uploads/2020/08/logo-valencia-noticias-blanco.png 2x"  data-dark-src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/logo_darkmode.png"  data-dark-srcset="https://valencianoticias.com/wp-content/themes/jnews/assets/img/logo_darkmode.png 1x, https://valencianoticias.com/wp-content/themes/jnews/assets/img/logo_darkmode@2x.png 2x"                         data-pin-no-hover="true">
</a>
<p>Valencia noticias Periódico digital con las noticias de Valencia, Alicante, Castellón, última hora, deportes, ocio, política, economía, Valenicia bonita, Tesoros de Valencia. Tecnología, Revista Valenciana y blogs</p>
</div>
</div><div class="footer_widget widget_media_image" id="media_image-2"><a href="http://www.amdcomval.com/miembros/"><img width="360" height="135"   alt="" style="max-width: 100%; height: auto;" data-srcset="https://valencianoticias.com/wp-content/uploads/2020/09/logo-amd2-360x135.jpg 360w, https://valencianoticias.com/wp-content/uploads/2020/09/logo-amd2-250x94.jpg 250w, https://valencianoticias.com/wp-content/uploads/2020/09/logo-amd2.jpg 424w"  data-src="https://valencianoticias.com/wp-content/uploads/2020/09/logo-amd2-360x135.jpg" data-sizes="(max-width: 360px) 100vw, 360px" class="image wp-image-663880  attachment-medium size-medium lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="360" height="135" src="https://valencianoticias.com/wp-content/uploads/2020/09/logo-amd2-360x135.jpg" class="image wp-image-663880  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://valencianoticias.com/wp-content/uploads/2020/09/logo-amd2-360x135.jpg 360w, https://valencianoticias.com/wp-content/uploads/2020/09/logo-amd2-250x94.jpg 250w, https://valencianoticias.com/wp-content/uploads/2020/09/logo-amd2.jpg 424w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></div><div class="footer_widget widget_jnews_social" id="jnews_social-1">
<div class="jeg_social_wrap ">
<p>
<strong>Síguenos</strong>                </p>
<div class="socials_widget   rounded">
<a href="https://www.facebook.com/vlcnoticias/?fref=ts" target="_blank" rel="external noopener nofollow" class="jeg_facebook">
<i class="fa fa-facebook"></i>
</a><a href="https://twitter.com/vlcnoticias" target="_blank" rel="external noopener nofollow" class="jeg_twitter">
<i class="fa fa-twitter"></i>
</a><a href="https://www.instagram.com/valencianoticias_vlc/" target="_blank" rel="external noopener nofollow" class="jeg_instagram">
<i class="fa fa-instagram"></i>
</a><a href="https://valencianoticias.com/feed" target="_blank" rel="external noopener nofollow" class="jeg_rss">
<i class="fa fa-rss"></i>
</a><a href="https://www.youtube.com/channel/UC3lmNgwG9tBNayNfnVGvLhQ" target="_blank" rel="external noopener nofollow" class="jeg_youtube">
<i class="fa fa-youtube-play"></i>
</a>            </div>
<style scoped></style>        </div>
</div>                        </div>
<div class="col-md-4 footer_column">
<div class="widget_text footer_widget widget_custom_html" id="custom_html-3"><div class="textwidget custom-html-widget"><h2 style="text-align: center;"><span style="color: #ff0000;"><strong>El periodismo independiente no se paga solo ¡ TE NECESITAMOS!</strong></span></h2>
<center><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="STLXRSDV6DWEU" />
<input type="image" src="https://www.paypalobjects.com/es_ES/ES/i/btn/btn_donateCC_LG.gif" border="0" name="submit" title="PayPal - The safer, easier way to pay online!" alt="Botón Donar con PayPal" /></form></center>
<img alt="" border="0"  width="1" height="1" data-src="https://www.paypal.com/es_ES/i/scr/pixel.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt="" border="0" src="https://www.paypal.com/es_ES/i/scr/pixel.gif" width="1" height="1" /></noscript>
Es nuestra arma para acabar con la impunidad de los más poderosos.
Te necesitamos a ti también para seguir haciendo un periodismo libre de presiones políticas y económicas
Hay mucho trabajo detrás de una noticia. Contrastar fuentes, redactar, analizar, recabar información…  Pero todo esto implica unos costes muy altos, porque aunque parezca una obviedad, hacer buen periodismo, en estos momentos, es complicado.</div></div>                        </div>
<div class="col-md-4 footer_column">
<div class="footer_widget widget_jnews_recent_news" id="jnews_recent_news-1"><div class="jeg_footer_heading jeg_footer_heading_1"><h3 class="jeg_footer_title"><span>Artículos recientes</span></h3></div>        <div class="jeg_postblock">
<div class="jeg_post jeg_pl_sm post-713361 post type-post status-publish format-standard has-post-thumbnail hentry category-revista-valencia">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/finalizan-las-fiestas-del-barrio-de-la-magdalena-de-massamagrell/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Finalizan las fiestas del Barrio de la Magdalena de Massamagrell" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://valencianoticias.com/wp-content/uploads/2022/08/unnamed-120x86.jpg" data-srcset="https://valencianoticias.com/wp-content/uploads/2022/08/unnamed-120x86.jpg 120w, https://valencianoticias.com/wp-content/uploads/2022/08/unnamed-350x250.jpg 350w, https://valencianoticias.com/wp-content/uploads/2022/08/unnamed-750x536.jpg 750w, https://valencianoticias.com/wp-content/uploads/2022/08/unnamed-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>                        </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://valencianoticias.com/finalizan-las-fiestas-del-barrio-de-la-magdalena-de-massamagrell/">Finalizan las fiestas del Barrio de la Magdalena de Massamagrell</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 de agosto de 2022</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-713324 post type-post status-publish format-standard has-post-thumbnail hentry category-internacional">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/estafa-millonaria-en-youtube/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Estafa millonaria en Youtube" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://valencianoticias.com/wp-content/uploads/2022/08/907d385d-37a0-453c-a745-ee254d37ba96-120x86.png" data-srcset="https://valencianoticias.com/wp-content/uploads/2022/08/907d385d-37a0-453c-a745-ee254d37ba96-120x86.png 120w, https://valencianoticias.com/wp-content/uploads/2022/08/907d385d-37a0-453c-a745-ee254d37ba96-350x250.png 350w, https://valencianoticias.com/wp-content/uploads/2022/08/907d385d-37a0-453c-a745-ee254d37ba96-750x536.png 750w" data-sizes="auto" data-expand="700" /></div>                        </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://valencianoticias.com/estafa-millonaria-en-youtube/">Estafa millonaria en Youtube</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 de agosto de 2022</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-713271 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-comunidad-valenciana category-portada category-sucesos-valencia">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/la-guardia-civil-rescata-el-cuerpo-sin-vida-de-un-hombre-en-un-azud-de-chulilla/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="La Guardia Civil rescata el cuerpo, sin vida, de un hombre en un azud de Chulilla" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://valencianoticias.com/wp-content/uploads/2022/08/FOTO-2-120x86.jpeg" data-srcset="https://valencianoticias.com/wp-content/uploads/2022/08/FOTO-2-120x86.jpeg 120w, https://valencianoticias.com/wp-content/uploads/2022/08/FOTO-2-350x250.jpeg 350w, https://valencianoticias.com/wp-content/uploads/2022/08/FOTO-2-750x536.jpeg 750w, https://valencianoticias.com/wp-content/uploads/2022/08/FOTO-2-1140x815.jpeg 1140w" data-sizes="auto" data-expand="700" /></div>                        </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://valencianoticias.com/la-guardia-civil-rescata-el-cuerpo-sin-vida-de-un-hombre-en-un-azud-de-chulilla/">La Guardia Civil rescata el cuerpo, sin vida, de un hombre en un azud de Chulilla</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 de agosto de 2022</div>
</div>
</div>
</div>
<div class="jeg_post jeg_pl_sm post-713359 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias-valencia-ciudad">
<div class="jeg_thumb">
<a href="https://valencianoticias.com/giner-ofrece-a-ribo-su-apoyo-para-actuar-con-contundencia-y-medidas-valientes-para-atajar-la-inseguridad-ciudadana-y-la-okupacion-en-valencia/">
<div class="thumbnail-container animate-lazy  size-715 "><img width="120" height="86" src="https://valencianoticias.com/wp-content/themes/jnews/assets/img/jeg-empty.png" class="attachment-jnews-120x86 size-jnews-120x86 lazyload wp-post-image" alt="Giner ofrece a Ribó su apoyo para actuar con contundencia y medidas valientes para atajar la inseguridad ciudadana y la okupación en Valencia" loading="lazy" sizes="(max-width: 120px) 100vw, 120px" data-src="https://valencianoticias.com/wp-content/uploads/2022/08/12a7a037-d384-4661-8e9c-b03714f5cfd6-120x86.jpg" data-srcset="https://valencianoticias.com/wp-content/uploads/2022/08/12a7a037-d384-4661-8e9c-b03714f5cfd6-120x86.jpg 120w, https://valencianoticias.com/wp-content/uploads/2022/08/12a7a037-d384-4661-8e9c-b03714f5cfd6-350x250.jpg 350w, https://valencianoticias.com/wp-content/uploads/2022/08/12a7a037-d384-4661-8e9c-b03714f5cfd6-750x536.jpg 750w, https://valencianoticias.com/wp-content/uploads/2022/08/12a7a037-d384-4661-8e9c-b03714f5cfd6-1140x815.jpg 1140w" data-sizes="auto" data-expand="700" /></div>                        </a>
</div>
<div class="jeg_postblock_content">
<h3 property="headline" class="jeg_post_title"><a property="url" href="https://valencianoticias.com/giner-ofrece-a-ribo-su-apoyo-para-actuar-con-contundencia-y-medidas-valientes-para-atajar-la-inseguridad-ciudadana-y-la-okupacion-en-valencia/">Giner ofrece a Ribó su apoyo para actuar con contundencia y medidas valientes para atajar la inseguridad ciudadana y la okupación en Valencia</a></h3>
<div class="jeg_post_meta">
<div property="datePublished" class="jeg_meta_date"><i class="fa fa-clock-o"></i> 16 de agosto de 2022</div>
</div>
</div>
</div>
</div>
</div><div class="widget_text footer_widget widget_custom_html" id="custom_html-2"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2407556158217880"
crossorigin="anonymous"></script>
<!-- seguros coches -->
<ins class="adsbygoogle"
style="display:inline-block;width:300px;height:250px"
data-ad-client="ca-pub-2407556158217880"
data-ad-slot="2359333849"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                        </div>
</div>
</div>
<div class="jeg_footer_secondary clearfix">
<!-- secondary footer right -->
<div class="footer_right">
<ul class="jeg_menu_footer"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37343"><a href="https://valencianoticias.com/info-corporativa/">Info corporativa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37342"><a href="https://valencianoticias.com/redaccion/">Redacción</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37345"><a href="https://valencianoticias.com/colabora-con-valencia-noticias/">Colabora con Valencia Noticias</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37344"><a href="https://valencianoticias.com/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-90193"><a href="https://valencianoticias.com/aviso-legal/">Aviso Legal</a></li>
</ul>
</div>
<!-- secondary footer left -->
<p class="copyright"> &copy; 2022 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>. </p>
</div> <!-- secondary menu -->
</div>
</div>
</div>
</div><!-- /.footer -->
</div>
<div class="jscroll-to-top">
<a href="#back-to-top" class="jscroll-to-top_link"><i class="fa fa-angle-up"></i></a>
</div>
</div>
<!-- Mobile Navigation
============================================= -->
<div id="jeg_off_canvas" class="normal">
<a href="#" class="jeg_menu_close"><i class="jegicon-cross"></i></a>
<div class="jeg_bg_overlay"></div>
<div class="jeg_mobile_wrapper">
<div class="nav_wrap">
<div class="item_main">
<!-- Search Form -->
<div class="jeg_aside_item jeg_search_wrapper jeg_search_no_expand round">
<a href="#" class="jeg_search_toggle"><i class="fa fa-search"></i></a>
<form action="https://valencianoticias.com/" method="get" class="jeg_search_form" target="_top">
<input name="s" class="jeg_search_input" placeholder="Buscar..." type="text" value="" autocomplete="off">
<button aria-label="Search Button" type="submit" class="jeg_search_button btn"><i class="fa fa-search"></i></button>
</form>
<!-- jeg_search_hide with_result no_result -->
<div class="jeg_search_result jeg_search_hide with_result">
<div class="search-result-wrapper">
</div>
<div class="search-link search-noresult">
Sin resultados    </div>
<div class="search-link search-all-button">
<i class="fa fa-search"></i> Ver todos los resultados    </div>
</div></div><div class="jeg_aside_item">
<ul class="jeg_mobile_menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-525119"><a href="https://valencianoticias.com/category/actualidad/noticias-valencia-ciudad/">Valencia</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-659632"><a href="http://valencianoticies.com/">Valencià</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-669632"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/">Comunidad valenciana</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669623"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/alicante/">Alicante</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669622"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/castellon/">Castellón</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669633"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/comarcas/">Comarcas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-669647"><a href="https://valencianoticias.com/category/actualidad/noticias-comunidad-valenciana/provincia-valencia/">Valencia municipios</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525123"><a href="https://valencianoticias.com/category/agenda-y-fiestas-valencia/">Agenda</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-122113"><a href="https://valencianoticias.com/category/gastronomia/">Gastronomia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-662342"><a href="https://valencianoticias.com/category/revista-vlcnoticias/">Revista</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-659629"><a href="https://valencianoticias.com/category/revista-valencia/">Revista Valencia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684912"><a href="https://valencianoticias.com/category/revista-vlcnoticias/">Revista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684913"><a href="https://valencianoticias.com/category/educacion-valencia/">Educación</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-684914"><a href="https://valencianoticias.com/category/mundo-friki/">Canales</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684915"><a href="https://valencianoticias.com/category/canal-consejos/">canal consejos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684916"><a href="https://valencianoticias.com/category/canal-economia/">Canal Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684917"><a href="https://valencianoticias.com/category/educacion-valencia/">Canal Educación</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684918"><a href="https://valencianoticias.com/category/canal-medio-ambiente/">Canal Medio Ambiente</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684919"><a href="https://valencianoticias.com/category/canal-oculto/">Canal oculto</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684920"><a href="https://valencianoticias.com/category/canal-salud/">Canal Salud</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-684921"><a href="https://valencianoticias.com/category/canal-turismo/">Canal Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-525121"><a href="https://valencianoticias.com/category/deportes-actualidad/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-668036"><a href="https://valencianoticias.com/category/opinion/">Opinión</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-170724"><a href="https://valencianoticias.com/contratacion-publicidad/">Publicidad</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-127998"><a href="https://valencianoticias.com/contacto/">Contacto</a></li>
</ul></div>    </div>
<div class="item_bottom">
<div class="jeg_aside_item socials_widget nobg">
<a href="https://www.facebook.com/vlcnoticias/?fref=ts" target='_blank' rel='external noopener nofollow' class="jeg_facebook"><i class="fa fa-facebook"></i> </a><a href="https://twitter.com/vlcnoticias" target='_blank' rel='external noopener nofollow' class="jeg_twitter"><i class="fa fa-twitter"></i> </a><a href="https://www.youtube.com/channel/UC3lmNgwG9tBNayNfnVGvLhQ/videos" target='_blank' rel='external noopener nofollow' class="jeg_youtube"><i class="fa fa-youtube-play"></i> </a><a href="https://valencianoticias.com/feed" target='_blank' rel='external noopener nofollow' class="jeg_rss"><i class="fa fa-rss"></i> </a></div><div class="jeg_aside_item jeg_aside_copyright">
<p>&copy; 2022 <a href="http://jegtheme.com" title="Premium WordPress news &amp; magazine theme">JNews</a> - Premium WordPress news &amp; magazine theme by <a href="http://jegtheme.com" title="Jegtheme">Jegtheme</a>.</p>
</div>    </div>
</div>    </div>
</div><!-- Login Popup Content -->
<div id="jeg_loginform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="login" method="post" accept-charset="utf-8">
<h3>¡Dar una buena acogida!</h3>            <p> 27/5000 Inicie sesión en su cuenta a continuación</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="username" placeholder="Username" value="">
</p>
<p class="input_field">
<input type="password" name="password" placeholder="Password" value="">
</p>
<p class="input_field remember_me">
<input type="checkbox" id="remember_me" name="remember_me" value="true">
<label for="remember_me">Remember Me</label>
</p>
<p class="submit">
<input type="hidden" name="action" value="login_handler">
<input type="hidden" name="jnews_nonce" value="6c8fa81784">
<input type="submit" name="jeg_login_button" class="button" value="Log In" data-process="Procesando . . ." data-string="Log In">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_forgotform" class="jeg_popuplink forgot">¿Contraseña olvidada?</a>
</div>
</form>
</div>
</div>
<!-- Forgot Password Popup Content -->
<div id="jeg_forgotform" class="jeg_popup mfp-with-anim mfp-hide">
<div class="jeg_popupform jeg_popup_account">
<form action="#" data-type="forgot" method="post" accept-charset="utf-8">
<h3>Recupera tu contraseña</h3>
<p>Ingrese su nombre de usuario o dirección de correo electrónico para restablecer su contraseña.</p>
<!-- Form Messages -->
<div class="form-message"></div>
<p class="input_field">
<input type="text" name="user_login" placeholder=" 22/5000 Su correo electrónico o nombre de usuario" value="">
</p>
<div class="g-recaptcha" data-sitekey=""></div>
<p class="submit">
<input type="hidden" name="action" value="forget_password_handler">
<input type="hidden" name="jnews_nonce" value="6c8fa81784">
<input type="submit" name="jeg_login_button" class="button" value="Reset Password" data-process="Procesando . . ." data-string="Reset Password">
</p>
<div class="bottom_links clearfix">
<a href="#jeg_loginform" class="jeg_popuplink"><i class="fa fa-lock"></i> Log In</a>
</div>
</form>
</div>
</div>
<script type="text/javascript">var jfla = ["view_counter"]</script>	<script type="text/javascript">
jQuery(document).ready(function() {
CookieLegal.inicio({
ajaxCallback: "https://valencianoticias.com/wp-admin/admin-ajax.php",
checkGeoip: "off",
mensaje: "Utilizamos cookies propias y de terceros para mejorar la experiencia de navegación, y ofrecer contenidos y publicidad de interés. Al continuar con la navegación entendemos que se acepta nuestra Política de cookies.",
pagePermanlink:"https://valencianoticias.com/politica-de-cookies/",
tituloPagina: "Política de cookies",
web: "https://valencianoticias.com",
});
});
</script>
<div id="selectShareContainer">
<div class="selectShare-inner">
<div class="select_share jeg_share_button">              
<button class="select-share-button jeg_btn-facebook" data-url="http://www.facebook.com/sharer.php?u=[url]&quote=[selected_text]" data-post-url="https%3A%2F%2Fvalencianoticias.com%2Fsanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa%2F" data-image-url="" data-title="Sanidad%20replica%20a%20Cs%20que%20puso%20%E2%80%9Ctodos%20los%20recursos%20necesarios%E2%80%9D%20para%20atender%20a%20los%20afectados%20por%20el%20derrumbe%20en%20el%20Medusa" ><i class="fa fa-facebook-official"></i></a><button class="select-share-button jeg_btn-twitter" data-url="https://twitter.com/intent/tweet?text=[selected_text]&url=[url]" data-post-url="https%3A%2F%2Fvalencianoticias.com%2Fsanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa%2F" data-image-url="" data-title="Sanidad%20replica%20a%20Cs%20que%20puso%20%E2%80%9Ctodos%20los%20recursos%20necesarios%E2%80%9D%20para%20atender%20a%20los%20afectados%20por%20el%20derrumbe%20en%20el%20Medusa" ><i class="fa fa-twitter"></i></a>
</div>
<div class="selectShare-arrowClip">
<div class="selectShare-arrow"></div>      
</div> 
</div>      
</div><div class="jeg_read_progress_wrapper"></div>		<!-- Fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
<noscript>
<iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-KFB2TVC" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe>
</noscript>
<!-- Final del fragmento de código de Google Tag Manager (noscript) añadido por Site Kit -->
<script type="text/javascript" id="pf_script">
var pfHeaderImgUrl = '';
var pfHeaderTagline = '';
var pfdisableClickToDel = '0';
var pfImagesSize = 'full-size';
var pfImageDisplayStyle = 'right';
var pfEncodeImages = '0';
var pfShowHiddenContent  = '0';
var pfDisableEmail = '0';
var pfDisablePDF = '0';
var pfDisablePrint = '0';
var pfCustomCSS = '';
var pfPlatform = 'WordPress';
(function($){
$(document).ready(function(){
if($('.pf-button-content').length === 0){
$('style#pf-excerpt-styles').remove();
}
});
})(jQuery);
</script>
<script async src='https://cdn.printfriendly.com/printfriendly.js'></script>
<script type='text/javascript' id='ce4wp_form_submit-js-extra'>
/* <![CDATA[ */
var ce4wp_form_submit_data = {"siteUrl":"https:\/\/valencianoticias.com","url":"https:\/\/valencianoticias.com\/wp-admin\/admin-ajax.php","nonce":"89100a1db2","listNonce":"3851b9c966","activatedNonce":"1d2c87eeed"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/creative-mail-by-constant-contact/assets/js/block/submit.js?ver=1654248037' id='ce4wp_form_submit-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jnews-auto-load-post/assets/js/jquery.autoload.js' id='jnews-autoload-js'></script>
<script type='text/javascript' id='jnews-subscribe-js-extra'>
/* <![CDATA[ */
var jnews_subscribe = {"action_failed":"There was an error. Please try again later"};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jnews-subscribe-to-download/assets/js/jquery.jnews-subscribe.js?ver=10.0.1' id='jnews-subscribe-js'></script>
<script type='text/javascript' id='jnews-frontend-js-extra'>
/* <![CDATA[ */
var jnewsoption = {"login_reload":"https:\/\/valencianoticias.com\/sanidad-replica-a-cs-que-puso-todos-los-recursos-necesarios-para-atender-a-los-afectados-por-el-derrumbe-en-el-medusa","popup_script":"magnific","single_gallery":"","ismobile":"","isie":"1","sidefeed_ajax":"","language":"es_ES","module_prefix":"jnews_module_ajax_","live_search":"1","postid":"713348","isblog":"1","admin_bar":"0","follow_video":"","follow_position":"top_right","rtl":"0","gif":"","lang":{"invalid_recaptcha":"Invalid Recaptcha!","empty_username":"Please enter your username!","empty_email":"Please enter your email!","empty_password":"Please enter your password!"},"recaptcha":"0","site_slug":"\/","site_domain":"valencianoticias.com","zoom_button":"0","autoload_limit":"10","autoload_content":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/themes/jnews/assets/dist/frontend.min.js?ver=10.7.8' id='jnews-frontend-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jnews-split/assets/js/jquery.split.js' id='jnews-split-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-includes/js/comment-reply.min.js?ver=6.0.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-includes/js/hoverIntent.min.js?ver=1.10.2' id='hoverIntent-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-includes/js/imagesloaded.min.js?ver=4.1.4' id='imagesloaded-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/themes/jnews/assets/js/html5shiv.min.js?ver=10.7.8' id='html5shiv-js'></script>
<![endif]-->
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.10.3' id='smush-lazy-load-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jnews-like/assets/js/plugin.js?ver=10.0.0' id='jnews-like-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jnews-social-login/assets/js/plugin.js?ver=10.0.3' id='jnews-social-login-style-js'></script>
<script type='text/javascript' id='jnews-select-share-js-extra'>
/* <![CDATA[ */
var jnews_select_share = {"is_customize_preview":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jnews-social-share/assets/js/plugin.js' id='jnews-select-share-js'></script>
<script type='text/javascript' src='https://valencianoticias.com/wp-content/plugins/jnews-weather/assets/js/plugin.js?ver=10.0.3' id='jnews-weather-js'></script>
<div class="jeg_ad jnews_mobile_sticky_ads "></div><script></script><script type="text/javascript">;!function(){"use strict";window.jnews=window.jnews||{},window.jnews.first_load=window.jnews.first_load||{},window.jnews.first_load=function(){var e=this,t=jnews.library,n="object"==typeof jnews&&"object"==typeof jnews.library;e.data=null,e.run_ajax=!0,e.run_loginregister=!0,e.clear=function(){e.run_ajax=!0,e.run_loginregister=!0,e.data=null},e.init=function(){n&&(t.globalBody.querySelectorAll(".jeg_popup_account").length&&jnews.loginregister&&e.run_loginregister&&(e.run_loginregister=!1,jnews.loginregister.init(),jnews.loginregister.hook_form()),jfla.length&&e.run_ajax&&(e.run_ajax=!1,e.do_ajax({action:"jnews_first_load_action",jnews_id:jnewsoption.postid,load_action:jfla})))},e.update_counter=function(){if(n){var o={total_view:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_views_count .counts"),total_share:t.globalBody.querySelectorAll(".jeg_share_stats .jeg_share_count .counts"),total_comment:t.globalBody.querySelectorAll(".jeg_meta_comment a span")};t.forEach(Object.entries(e.data.counter),(function([e,n]){o[e].length&&t.forEach(o[e],(function(e,o){t.setText(e,n)}))}))}},e.do_ajax=function(o){if(n){var a=new XMLHttpRequest;a.onreadystatechange=function(){XMLHttpRequest.DONE===a.readyState&&200==a.status&&(e.data=JSON.parse(a.responseText),e.data.counter&&"object"==typeof e.data.counter&&e.update_counter())},a.open("POST",jnews_ajax_url,!0),a.setRequestHeader("Content-Type","application/x-www-form-urlencoded; charset=UTF-8"),a.send(t.httpBuildQuery(o))}}},window.jnews.first_load=new window.jnews.first_load,jnews.first_load.init()}();</script></body>
</html><!-- WP Fastest Cache file was created in 0.51499795913696 seconds, on 17-08-22 0:11:55 -->